<!doctype html><!-- © 1998 - 2022 DPG Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="Glasvezel in België - Hoever is de uitrol van fiber-to-the-home?">
                                                <meta property="og:url" content="https://tweakers.net/reviews/10326/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html">
                                                <meta property="og:description" content="De Belgische glasvezelmarkt loopt nog altijd achter op de Europese, maar zit wel flink in de lift. In dit artikel kijken we naar de Belgische plannen.">
                                                <meta property="og:image" content="https://tweakers.net/ext/i/2005256742.jpeg">
                                                <meta name="twitter:card" content="summary_large_image">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="twitter:image" content="https://tweakers.net/ext/i/2005256742.jpeg">
                                                <meta name="description" content="De Belgische glasvezelmarkt loopt nog altijd achter op de Europese, maar zit wel flink in de lift. In dit artikel kijken we naar de Belgische plannen.">
                                                <meta name="robots" content="noarchive">
                            
                    <title>Glasvezel in België - Proximus, Telenet en The Last Mile - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/reviews/10326/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html#contentArea">

            <link rel="preload" href="https://tweakers.net/x/fonts/IBMPlexSansCondensed-Regular.woff2" as="font" type="font/woff2" crossorigin>
            <link rel="preload" href="https://tweakers.net/x/fonts/IBMPlexSansCondensed-SemiBold.woff2" as="font" type="font/woff2" crossorigin>

                                        <link rel="dns-prefetch preconnect" href="https://aa.tweakers.nl">
                            <link rel="dns-prefetch preconnect" href="https://ab.tweakers.nl">
            
                                            <link rel="next" href="https://tweakers.net/reviews/10326/2/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home-proximus.html">
                                            <link rel="icon" href="https://tweakers.net/android-touch-icon-192x192.png" sizes="192x192">
                                            <link rel="canonical" href="https://tweakers.net/reviews/10326/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html">
                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                                        <link rel="alternate" title="Tweakers Reviews RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/reviews.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
            
        <script>
                var relaxedDomain='tweakers.net',tweakersConfig = {"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakers.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-eun-web1_239.18.0_383973_62ea0ba4c59614.94097066","clickToLoad":true,"compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1659505572},"logMrStats":1,"userConfiguredConsent":{"tweakers":{"approved":true,"needsReview":false,"regex":null,"name":"Tweakers"},"sitespect":{"approved":true,"needsReview":false,"regex":null,"name":"Sitespect"},"webtrekk":{"approved":true,"needsReview":false,"regex":null,"name":"Webtrekk"},"snowplow":{"approved":true,"needsReview":false,"regex":null,"name":"Snowplow"},"usabilla":{"approved":true,"needsReview":false,"regex":null,"name":"Usabilla"},"youtube":{"approved":false,"needsReview":true,"regex":"^(https:)?\/\/((www\\.)?youtube(-nocookie)?\\.com|youtu\\.?be)\/","name":"YouTube"},"omny":{"approved":false,"needsReview":true,"regex":"^(https:)?\/\/omny\\.fm\/","name":"Omny"},"pcnltelecom":{"approved":false,"needsReview":false,"regex":"^(https:)?\/\/pcnltelecom\\.tdsapi\\.com\/","name":"The Dutch Selection"},"googlemaps":{"approved":false,"needsReview":false,"regex":"^(https:)?\/\/maps.google.com\/maps","name":"Google Maps"},"streamable":{"approved":false,"needsReview":true,"regex":"^(https:)?\/\/streamable\\.com\/","name":"Streamable"},"soundcloud":{"approved":false,"needsReview":true,"regex":"^(https:)?\/\/((w\\.)?soundcloud\\.com|snd\\.sc)\/","name":"Soundcloud"},"knightlab":{"approved":false,"needsReview":true,"regex":"^(https:)?\/\/cdn\\.knightlab\\.com\/libs\/juxtapose\/","name":"Knight Lab"},"tweakzones":{"approved":true,"needsReview":false,"regex":"^(https:)?\/\/charts\\.tweakzones\\.net\/","name":"Tweakzones"},"tweakimg":{"approved":true,"needsReview":false,"regex":"^(https:)?\/\/(ic\\.)?tweakimg\\.net\/","name":"Tweakimg"},"vimeo":{"approved":true,"needsReview":false,"regex":"^(https:)?\/\/player\\.vimeo\\.com\/","name":"Vimeo"},"eventix":{"approved":true,"needsReview":false,"regex":"^(https:)?\/\/shop\\.eventix\\.io\/","name":"Eventix"},"pexi":{"approved":true,"needsReview":false,"regex":"^(https:)?\/\/(ads|static)\\.pexi\\.nl\/","name":"Pexi"},"datawrapper":{"approved":true,"needsReview":false,"regex":"^(https:)?\/\/(datawrapper\\.dwcdn\\.net|cf\\.datawrapper\\.de)\/","name":"Datawrapper"},"yourticketprovider":{"approved":true,"needsReview":false,"regex":"^(https:)?\/\/widget\\.yourticketprovider\\.nl\/","name":"Yourticketprovider"},"relevantAds":{"approved":false,"needsReview":true,"regex":null,"name":"Relevantere advertenties"}},"wtConfig3gtPE":{"scriptUrl":"https:\/\/tweakers.net\/x\/scripts\/min\/x587UZ.js","initialData":{"trackId":"318816705845986","trackDomain":"tweakers.net","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"reviews\/article\/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home","contentGroup":{"1":"tweakers.net","2":"Reviews","3":"IT Pro","4":"Internet","5":"Internettoegang","6":"Achtergrond"},"executePluginFunction":"wt_urlCampaignMapper","requestObfuscation":true,"randomId":"075939450553125","customParameter":{"1":"LG","3":"2022-08-03 06:00","4":"België;Glasvezel;Telecom;Coax;Fiber;Internetprovider;Tweakers Plus;Fluvius","5":"Telenet;Proximus","6":"Jay Stout","7":"Glasvezel in België - Hoever is de uitrol van fiber-to-the-home?","13":"plus","15":"10326","16":"AccessDenied"},"customSessionParameter":{"3":"Geen"}}},"adDefendEnabled":true};
                try{document.domain=relaxedDomain}catch(e){relaxedDomain=''}
                document.documentElement.className='js';
            </script>
        <link rel="stylesheet" href="https://tweakers.net/x/styles/framework/main.css?1654855059" type="text/css">
                <link rel="stylesheet" href="https://tweakers.net/x/styles/framework/layout.css?1649163369" type="text/css">
                <link rel="stylesheet" href="https://tweakers.net/x/styles/articles/heroimage.css?1649163369" type="text/css">
                <link rel="stylesheet" href="https://tweakers.net/x/styles/components/cookiebar/cookie_bar.css?1654252127" type="text/css">
                <link rel="stylesheet" href="https://tweakers.net/x/styles/articles/articles.css?1652087784" type="text/css">
                <link rel="stylesheet" href="https://tweakers.net/x/styles/pricewatch/tweakbase_relations.css?1649163369" type="text/css">
                <link rel="stylesheet" href="https://tweakers.net/x/styles/articles/centered_content.css?1644235533" type="text/css">
                <link rel="stylesheet" href="https://tweakers.net/x/styles/plus/partials/info_label.css?1644235533" type="text/css">
                <link rel="stylesheet" href="https://tweakers.net/x/styles/responsive/grade_xl.css?1644235533" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakers.net/x/styles/responsive/grade_lg.css?1644235533" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakers.net/x/styles/responsive/grade_md.css?1657007440" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakers.net/x/styles/responsive/grade_sm.css?1654856118" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakers.net/x/styles/responsive/grade_xs.css?1654252127" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                    <script src="https://tweakers.net/x/build/runtime.7d868e80.js"></script><script src="https://tweakers.net/x/build/947.2af6c3d1.js"></script><script src="https://tweakers.net/x/build/frontpage.4edecec3.js"></script>

    
            <script src="https://tweakers.net/x/build/wedonttrack.544be0cd.js"></script>
    
                    <script src="https://tweakers.net/x/scripts/min/general.js?1656569451"></script>
            <script src="https://tweakers.net/x/scripts/min/framework.js?1638864398"></script>
            <script src="https://tweakers.net/x/scripts/min/compare_storage.js?1638801484"></script>
            <script src="https://tweakers.net/x/scripts/min/responsive.js?1657007439"></script>
            <script src="https://tweakers.net/x/scripts/min/hero_image.js?1599544410"></script>
            <script src="https://tweakers.net/x/scripts/framework/full_focus.js?1637749349"></script>
            <script src="https://tweakers.net/x/scripts/min/articles.js?1654669968"></script>
            <script src="https://tweakers.net/x/scripts/responsive/min/article.js?1608191199"></script>
            <script src="https://tweakers.net/x/scripts/min/review_toc.js?1599544410"></script>
            <script src="https://tweakers.net/x/scripts/min/x587V1.js"></script>
                    <script>
            if (window.BannerManager){
BannerManager.init('_tweakers_reviews-redactioneel_detail_',{"im":["18_10326"],"bn":["telenet","proximus"],"kw":["internettoegang","it_pro"],"ff":["none"],"tl":"none","cn":"NL","ca":"internettoegang"},{"tb":{"50":[[468,60],[728,90],[970,250]],"40":[[468,60],[728,90],[970,250]],"30":[[468,60],[728,90]],"20":[[468,60],[320,50],[320,100]],"10":[[320,50],[320,100]]},"ac":{"50":[[468,60],[728,90],[620,349]],"40":[[468,60],[728,90],[620,349]],"30":[[468,60],[728,90]],"20":[[468,60],[320,50],[320,100]],"10":[[320,50],[320,100]]}});
				BannerManager.addTag('tb',{"targeting":{"ps":"top1"},"reserveSpace":true,"replacement":{"type":"fallback","content":"<div class=\"fallback\">\n    <a href=\"https:\/\/tweakers.net\/pricewatch\/deals\/\">\n                <div class=\"fallback__text\">\n            <h3>De grootste prijsdalers<\/h3>\n            <h4>Bekijk het overzicht van de beste deals in de Pricewatch<\/h4>\n        <\/div>\n        <div class=\"ctaButton fwd\"><\/div>\n        <img class=\"fallback__logo-image\" src=\"https:\/\/tweakers.net\/g\/if\/v3\/framework\/tweakers_logo_full_inverted.svg\" alt=\"tweakers-logo\">\n    <\/a>\n<\/div>\n"}});
BannerManager.enableTags();
}
        </script>
    
            <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"Article","url":"https:\/\/tweakers.net\/reviews\/10326\/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html","mainEntityOfPage":"https:\/\/tweakers.net\/reviews\/10326\/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html","headline":"Glasvezel in België - Hoever is de uitrol van fiber-to-the-home?","image":["https:\/\/tweakers.net\/ext\/i\/2004838090.png","https:\/\/tweakers.net\/ext\/i\/2005256742.jpeg"],"datePublished":"2022-08-03T06:00:00+02:00","author":{"@type":"Person","name":"Jay Stout","url":"https:\/\/tweakers.net\/crew\/964\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"De Belgische glasvezelmarkt loopt nog altijd achter op de Europese, maar zit wel flink in de lift. In dit artikel kijken we naar de Belgische plannen.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".paywall"}}
                    </script>
                                        </head>
    <body class="hero fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                    
                    <li>
                        <a href="https://tweakers.net/nieuws/">Nieuws</a>

                                            </li>
                                    
                    <li class="active">
                        <a href="https://tweakers.net/reviews/">Reviews</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/pricewatch/">Pricewatch</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>

                                            </li>
                                    
                    <li>
                        <a href="https://gathering.tweakers.net/">Forum</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/carriere/it-banen/zoeken/">Carri&egrave;re</a>

                                            </li>
                                                                                
                    <li class="more last">
                        <a href="#" class="trigger">Meer</a>

                                                    <div>
                                <ul>
                                                                            <li>
                                            <a href="https://tweakers.net/video/">Video</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/podcast/">Podcasts</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/downloads/">Downloads</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/it-pro/">IT Pro</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a>
                                        </li>
                                                                            <li class="non-responsive">
                                            <a href="https://tweakblogs.net/">Tweakblogs</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/acties-en-evenementen/">Acties & Events</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/algemene-voorwaarden/huisregels/">Huisregels</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
        <li class="more last">
        <a class="trigger username" style="text-decoration:none">Account</a>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/reviews/10326/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/reviews/10326/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>
                                                        <ul id="js-dev-selectors" data-environment="production">

</ul>

                    </div>
        <script>initDropDowns('#menu li.more > a.trigger');</script>
    </div>
</div>
<div id="searchbar">
    <div id="search"><a href="https://www.true.nl/tweakers/" rel="external" id="true" title="Hosting door True"></a>
    <a class="ctaButton plus shield" href="https://tweakers.net/abonnementen/">Word abonnee</a>
<form action="https://tweakers.net/reviews/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'reviews' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek een review" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('reviews');</script>
    </div>
</div>
        <div id="heroBlock">            <div class="heroBackgroundImage" style="background-image:url('https://tweakers.net/i/VqeN3kvuIB5TAZ6cPEDII4lkJKY=/2560x800/filters:max_bytes(307200):strip_icc():strip_exif()/i/2005262654.jpeg?f=hero')">
    <div class="content">
        
    </div>
</div>
    
            </div>
    
    
</div>            <div id="tracker"></div>
    <div id="layout">
            <div id="contentArea" class="plus">
                <div class="wrap"><div id="b_tb" class="widebnr async loading reserveSpace"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide centered multipage">            
<div class="headingContent">
                        <div class="authorBlock">
    <div class="avatar">
        <img src="https://tweakers.net/ext/i/2004048688.jpeg" width="60" height="60" alt="" title="Jay Stout">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/964/">Jay Stout</a></p>
                    <p class="function">
                Redacteur
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 03-08-2022 06:00<a href="https://tweakers.net/reviews/10326/5/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home-conclusie-vergeleken-met-nederland.html#reacties" class="commentCount small" title="0 reacties" rel="nofollow">0</a></span>
            </span>
            </div>
</div>
                    <header class="title">
        <h1><span data-cy="articleTitle">De status van glasvezel in België</span><img
    class="plus-label"
    data-cy="plus-label"
    src="https://tweakers.net/g/plus/tag-large.svg"
    title="Plus"
    alt="Plus"
/>
</h1>
                    <p class="subheading">Hoever is de uitrol van fiber-to-the-home?</p>
            </header>
</div>
            <div id="articleMeta">
                <div class="meta">
            <p>
            03-08-2022 &bull; 06:00
        </p>
    
    <p>
        <a href="https://tweakers.net/reviews/10326/5/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home-conclusie-vergeleken-met-nederland.html#reacties" class="commentCount large" title="0 reacties" rel="nofollow">0</a>
            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftweakers.net%2Freviews%2F10326%2Fglasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html&amp;display=page"
       class="shareImage facebook"
       rel="external nofollow"
       onclick="window.open(this.href.replace('display=page','display=popup'),'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Ftweakers.net%2Freviews%2F10326%2Fglasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html"
       class="shareImage linkedin"
       rel="external nofollow"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

        <a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Freviews%2F10326%2Fglasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html&amp;text=Glasvezel%20in%20Belgi%C3%AB%20-%20Hoever%20is%20de%20uitrol%20van%20fiber-to-the-home%3F&amp;lang=en&amp;via=tweakers"
       class="shareImage twitter"
       rel="external nofollow"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
    >Twitter</a>

    </p>
</div>
                                                            <div class="pageLayout">
                                <a class="ctaButton secondary" href="https://tweakers.net/reviews/10326/all/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html">Singlepage-opmaak</a>
                        </div>
                                    
            </div>
        <div class="centeredContent">    <h2 class="chapter hiddenHeading">Inleiding</h2>
    <div class="article fullWidth teaser"><p>Uit rapporten van de Europese FTTH Council blijkt dat de Belgische markt voor 'fiber-to-the-home en -business' <a href="https://tweakers.net/nieuws/197208/belgische-glasvezelmarkt-groeide-in-2021-het-snelst-van-alle-eu-landen.html">al twee jaar op rij</a> de snelst groeiende in Europa is. Vorig jaar groeide deze glasvezelmarkt met 109 procent ten opzichte van 2020 en in datzelfde jaar werd een stijging van 115 procent genoteerd ten opzichte van 2019.</p><figure class="image alignRight breakOut"><noscript class="lazycontent"><img alt="FTTH Council Europe" height="101" src="https://tweakers.net/i/fumwYpGkeInc86lc8_Qk1hn4pFM=/135x101/filters:strip_icc():strip_exif()/i/2005229412.jpeg?f=thumbmedium" width="135"></noscript>
<figcaption>FTTH Council Europe</figcaption>
</figure></div>


    
<div class="usabilla-trigger"
     data-form-event="cxSurveyReviews"
     data-button-id="085f33154757"
     data-trigger-type="time-based"
     data-logged-in="uitgelogd"
     data-subscription-type="Geen"
></div>

                
<div class="plus-notice" data-cy="plus-notice">
        <div class="notice-header">
            <h2>Dit is een Tweakers Plus-artikel.</h2>
        </div>
        <div class="notice-content"><p data-cy="member-notice">Log in om dit artikel gratis te lezen</p></div>
        <div class="notice-footer clearfix"><a
                    class="ctaButton"
                    href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/reviews/10326/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html"
                    rel="nofollow"
                    data-cy="login-button-plus"
                >
                    Inloggen
                </a>
                    

<span class="js-plus-info-label plus-info-label">Wat is dit?</span>
</div>
    </div>                                            <div class="nextPrevLinks large review">
            <ul>
                <li class="previous">
                    <a href="https://tweakers.net/reviews/10326/2/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home-proximus.html" class="ellipsis">
                        <span class="label">Volgende pagina</span>
                        2. Proximus
                    </a>
                </li>
            </ul>
        </div>
    
            <div id="toc" class="multipage showHeader">
            
            <div class="reviewToc useVisitedState">
                <h2>Inhoudsopgave</h2>
                <div class="tocContent">
                    <ul><li class="active"><span class="count">1. </span><a data-anchor="anchor_inleiding" href="https://tweakers.net/reviews/10326/1/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home-inleiding.html" onclick="trackEventWt('clickTocEmbedded',{1:'1/5'},1)">Inleiding</a></li><li><span class="count">2. </span><a data-anchor="anchor_proximus" href="https://tweakers.net/reviews/10326/2/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home-proximus.html" onclick="trackEventWt('clickTocEmbedded',{1:'2/5'},1)">Proximus</a></li><li><span class="count">3. </span><a data-anchor="anchor_telenet_en_fluvius" href="https://tweakers.net/reviews/10326/3/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home-telenet-en-fluvius.html" onclick="trackEventWt('clickTocEmbedded',{1:'3/5'},1)">Telenet en Fluvius</a></li></ul>
                    <ul><li><span class="count">4. </span><a data-anchor="anchor_the_last_mile" href="https://tweakers.net/reviews/10326/4/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home-the-last-mile.html" onclick="trackEventWt('clickTocEmbedded',{1:'4/5'},1)">The Last Mile</a></li><li><span class="count">5. </span><a data-anchor="anchor_vergeleken_met_nederland" href="https://tweakers.net/reviews/10326/5/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home-conclusie-vergeleken-met-nederland.html" onclick="trackEventWt('clickTocEmbedded',{1:'5/5'},1)">Conclusie: vergeleken met Nederland</a></li><li><a data-anchor="reacties" onclick="trackEventWt('clickTocEmbedded',{1:'comments'},1)" href="https://tweakers.net/reviews/10326/5/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home-conclusie-vergeleken-met-nederland.html#reacties" rel="nofollow"><span class="commentCount large">0</span> Reacties</a></li></ul>
                </div>
            </div>
        </div>
    
            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftweakers.net%2Freviews%2F10326%2Fglasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html&amp;display=page"
       class="shareImage facebook"
       rel="external nofollow"
       onclick="window.open(this.href.replace('display=page','display=popup'),'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/sharing/share-offsite/?url=https%3A%2F%2Ftweakers.net%2Freviews%2F10326%2Fglasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html"
       class="shareImage linkedin"
       rel="external nofollow"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

        <a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Freviews%2F10326%2Fglasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html&amp;text=Glasvezel%20in%20Belgi%C3%AB%20-%20Hoever%20is%20de%20uitrol%20van%20fiber-to-the-home%3F&amp;lang=en&amp;via=tweakers"
       class="shareImage twitter"
       rel="external nofollow"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
    >Twitter</a>

                </div>

                                                            <div class="pageLayout">
                                <a class="ctaButton secondary" href="https://tweakers.net/reviews/10326/all/glasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home.html">Singlepage-opmaak</a>
                        </div>
                                    
            </div>

            
            <div class="clear"></div>
        </div>

        
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                            <div class="relatedContentItems visible6">

                                                                    <div class="itemContainer">
    <div class="item editorialReview" onclick="trackLinkChildren(this,'clickReadMore_1',event)">
                

                    
    <div class="ankeiler review plus small noMeta"
                            >
        <a href="https://tweakers.net/reviews/9662/glasvezel-in-heel-nederland-de-plannen-van-kpn-t-mobile-en-delta.html">
            <div class="title">
                <h2>Glasvezel in heel Nederland</h2>
                <p>De plannen van KPN, T-Mobile en Delta</p>
            </div>
            <div class="image">
                <img src="https://tweakers.net/i/VVKsUF7H6Gg2W5dw-XvlMBqxv-k=/640x200/filters:strip_icc():strip_exif()/i/2004888696.jpeg?f=ankeiler_small" width="640" height="200" alt="">
            </div>
        </a>
                    <img
    class="plus-label small"
    data-cy="plus-label"
    src="https://tweakers.net/g/plus/tag-small.svg"
    title="Plus"
    alt="Plus"
/>
                <a href="https://tweakers.net/reviews/9662/6/glasvezel-in-heel-nederland-de-plannen-van-kpn-t-mobile-en-delta-conclusie.html#reacties" class="commentCount" title="240 reacties" rel="nofollow">240</a>
            </div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_2',event)">
<a href="https://tweakers.net/nieuws/199146/telenet-en-fluvius-gaan-vlaamse-huishoudens-op-glasvezel-aansluiten.html" title="Telenet en Fluvius gaan Vlaamse huishoudens op glasvezel aansluiten" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/x_e578eJ86g4i8i3nL5-6ldSG0Q=/67x67/filters:strip_icc():strip_exif()/i/2004999254.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/199146/telenet-en-fluvius-gaan-vlaamse-huishoudens-op-glasvezel-aansluiten.html">
        Telenet en Fluvius gaan Vlaamse huishoudens op glasvezel aansluiten
    </a>
        <span class="date">
        Nieuws van 19 juli 2022
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_3',event)">
<a href="https://tweakers.net/nieuws/199072/proximus-wil-tot-4000-vlaamse-straatkasten-voorzien-van-ev-laadpalen.html" title="Proximus wil tot 4000 Vlaamse straatkasten voorzien van EV-laadpalen" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/euNON2Gg5ff5_su2B-Q0fjvZvw0=/67x67/filters:strip_exif()/i/2004836960.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/199072/proximus-wil-tot-4000-vlaamse-straatkasten-voorzien-van-ev-laadpalen.html">
        Proximus wil tot 4000 Vlaamse straatkasten voorzien van EV-laadpalen
    </a>
        <span class="date">
        Nieuws van 15 juli 2022
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_4',event)">
<a href="https://tweakers.net/nieuws/198584/proximus-mogelijk-heeft-over-tien-jaar-95-procent-van-huizen-en-bedrijven-fiber.html" title="Proximus: mogelijk heeft over tien jaar 95 procent van huizen en bedrijven fiber" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/euNON2Gg5ff5_su2B-Q0fjvZvw0=/67x67/filters:strip_exif()/i/2004836960.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/198584/proximus-mogelijk-heeft-over-tien-jaar-95-procent-van-huizen-en-bedrijven-fiber.html">
        Proximus: mogelijk heeft over tien jaar 95 procent van huizen en bedrijven fiber
    </a>
        <span class="date">
        Nieuws van 30 juni 2022
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_5',event)">
<a href="https://tweakers.net/nieuws/198466/proximus-heeft-een-miljoen-belgische-gebouwen-aangesloten-op-glasvezel.html" title="Proximus heeft een miljoen Belgische gebouwen aangesloten op glasvezel" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/euNON2Gg5ff5_su2B-Q0fjvZvw0=/67x67/filters:strip_exif()/i/2004836960.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/198466/proximus-heeft-een-miljoen-belgische-gebouwen-aangesloten-op-glasvezel.html">
        Proximus heeft een miljoen Belgische gebouwen aangesloten op glasvezel
    </a>
        <span class="date">
        Nieuws van 27 juni 2022
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_6',event)">
<a href="https://tweakers.net/nieuws/197208/belgische-glasvezelmarkt-groeide-in-2021-het-snelst-van-alle-eu-landen.html" title="Belgische glasvezelmarkt groeide in 2021 het snelst van alle EU-landen" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/TU3pXZyM6krppKk8sF4LSWaTFPI=/67x67/filters:strip_exif()/i/2004838090.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/197208/belgische-glasvezelmarkt-groeide-in-2021-het-snelst-van-alle-eu-landen.html">
        Belgische glasvezelmarkt groeide in 2021 het snelst van alle EU-landen
    </a>
        <span class="date">
        Nieuws van 25 mei 2022
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_7',event)">
<a href="https://tweakers.net/nieuws/197010/telenet-test-docsis-40-en-wil-dit-vanaf-2024-uitrollen-in-zijn-netwerk.html" title="Telenet test Docsis 4.0 en wil dit vanaf 2024 uitrollen in zijn netwerk" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/cqwnhPHNjbIYD5XnzKqcM_LuC10=/67x67/filters:strip_icc():strip_exif()/i/2004696834.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/197010/telenet-test-docsis-40-en-wil-dit-vanaf-2024-uitrollen-in-zijn-netwerk.html">
        Telenet test Docsis 4.0 en wil dit vanaf 2024 uitrollen in zijn netwerk
    </a>
        <span class="date">
        Nieuws van 20 mei 2022
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_8',event)">
<a href="https://tweakers.net/nieuws/196798/bipt-gaat-ontwikkeling-glasvezel-in-belgie-volgen-met-kaart.html" title="BIPT gaat ontwikkeling glasvezel in België volgen met kaart" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/QTp2rq1umq4qYGTpDEJd8OcPfoE=/67x67/filters:strip_icc():strip_exif()/i/2005022306.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/196798/bipt-gaat-ontwikkeling-glasvezel-in-belgie-volgen-met-kaart.html">
        BIPT gaat ontwikkeling glasvezel in België volgen met kaart
    </a>
        <span class="date">
        Nieuws van 16 mei 2022
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_9',event)">
<a href="https://tweakers.net/nieuws/196236/proximus-dochtermerk-mobile-vikings-begint-met-test-vast-internetabonnementen.html" title="Proximus-dochtermerk Mobile Vikings begint met test vast-internetabonnementen" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/euNON2Gg5ff5_su2B-Q0fjvZvw0=/67x67/filters:strip_exif()/i/2004836960.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/196236/proximus-dochtermerk-mobile-vikings-begint-met-test-vast-internetabonnementen.html">
        Proximus-dochtermerk Mobile Vikings begint met test vast-internetabonnementen
    </a>
        <span class="date">
        Nieuws van 2 mei 2022
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_10',event)">
<a href="https://tweakers.net/nieuws/195126/proximus-wil-65000-glasvezelaansluitingen-in-west-vlaanderen-realiseren.html" title="Proximus wil 65.000 glasvezelaansluitingen in West-Vlaanderen realiseren" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/euNON2Gg5ff5_su2B-Q0fjvZvw0=/67x67/filters:strip_exif()/i/2004836960.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/195126/proximus-wil-65000-glasvezelaansluitingen-in-west-vlaanderen-realiseren.html">
        Proximus wil 65.000 glasvezelaansluitingen in West-Vlaanderen realiseren
    </a>
        <span class="date">
        Nieuws van 1 april 2022
    </span>
</div>
</div>
</div>
                                            
                                                                        <div class="itemContainer empty"></div>
                                                    <div class="itemContainer empty"></div>
                                            
                </div>
                        <div class="relatedSubjectsContainer">
                                    <a class="toggleBtn left link" data-label-open="Minder producten en artikelen">Meer producten en artikelen</a>
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/internettoegang/reviews/" title="Internettoegang">
                Internettoegang
            </a>            <a class="relatedSubject" href="https://tweakers.net/merk/2179/proximus/reviews/" title="Proximus">
                Proximus
            </a>            <a class="relatedSubject" href="https://tweakers.net/merk/2158/telenet/reviews/" title="Telenet">
                Telenet
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Belgi%C3%AB/reviews/" title="België">
                België
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Coax/reviews/" title="Coax">
                Coax
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Fiber/reviews/" title="Fiber">
                Fiber
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Fluvius/reviews/" title="Fluvius">
                Fluvius
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Glasvezel/reviews/" title="Glasvezel">
                Glasvezel
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Internetprovider/reviews/" title="Internetprovider">
                Internetprovider
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Telecom/reviews/" title="Telecom">
                Telecom
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Tweakers+Plus/reviews/" title="Tweakers Plus">
                Tweakers Plus
            </a></div>
            </div>
        </div>
    </div>

    <div class="relatedItProContent">
                <div id="jobs" class="darkBlock horizontal">
        <h2><a href="https://tweakers.net/carriere/it-banen/zoeken/" rel="clickEvent:itbanenBlok">IT Banen</a></h2>
        <ul class="itemList">
                                            <li>
                    <a href="https://tweakers.net/carriere/it-banen/465636/senior-onderzoeker-cybersecurity-s-gravenhage-rijksoverheid" class="thumb job" rel="clickEvent:itbanenBlok"><img src="https://tweakers.net/camo/19a0518bf33baa027575be469bcc37e26ddb3f23/?url=https%3A%2F%2Fcdn.persgroep.digital%2Fvacature%2Flogo%2Fe954bd83-2bd6-414c-a007-263cfe637b7c%2F260x92" alt=""></a>
                    <p class="title ellipsis"><a href="https://tweakers.net/carriere/it-banen/465636/senior-onderzoeker-cybersecurity-s-gravenhage-rijksoverheid" rel="clickEvent:itbanenBlok">(Senior) Onderzoeker Cybersecurity</a></p>
                                            <p class="info ellipsis"><a href="https://tweakers.net/carriere/it-banen/465636/senior-onderzoeker-cybersecurity-s-gravenhage-rijksoverheid" rel="clickEvent:itbanenBlok">Rijksoverheid, &#039;s-Gravenhage</a></p>
                                    </li>
                                            <li>
                    <a href="https://tweakers.net/carriere/it-banen/474260/data-governance-expert-utrecht-rijksoverheid" class="thumb job" rel="clickEvent:itbanenBlok"><img src="https://tweakers.net/camo/8099b7198079e090261c9b21585f4b20f031f4aa/?url=https%3A%2F%2Fcdn.persgroep.digital%2Fvacature%2Flogo%2F4b0a833d-ddca-4ca5-93a6-5fcfc7e75f93%2F260x92" alt=""></a>
                    <p class="title ellipsis"><a href="https://tweakers.net/carriere/it-banen/474260/data-governance-expert-utrecht-rijksoverheid" rel="clickEvent:itbanenBlok">Data Governance Expert</a></p>
                                            <p class="info ellipsis"><a href="https://tweakers.net/carriere/it-banen/474260/data-governance-expert-utrecht-rijksoverheid" rel="clickEvent:itbanenBlok">Rijksoverheid, Utrecht</a></p>
                                    </li>
                                            <li>
                    <a href="https://tweakers.net/carriere/it-banen/476412/klantenservice-medewerker-verzekeringen-eindhoven-smartcenter" class="thumb job" rel="clickEvent:itbanenBlok"><img src="https://tweakers.net/camo/8b6a3f2a9472dd3d4632d4052989474a537867f8/?url=https%3A%2F%2Fcdn.persgroep.digital%2Fvacature%2Flogo%2F5fdb3252-5aec-4af7-8c89-cd513e119101%2F260x92" alt=""></a>
                    <p class="title ellipsis"><a href="https://tweakers.net/carriere/it-banen/476412/klantenservice-medewerker-verzekeringen-eindhoven-smartcenter" rel="clickEvent:itbanenBlok">Klantenservice Medewerker Verzekeringen</a></p>
                                            <p class="info ellipsis"><a href="https://tweakers.net/carriere/it-banen/476412/klantenservice-medewerker-verzekeringen-eindhoven-smartcenter" rel="clickEvent:itbanenBlok">SmartCenter, Eindhoven</a></p>
                                    </li>
                    </ul>
        <div class="moreInfo jobs">
            <a href="https://tweakers.net/carriere/it-banen/zoeken/" class="readMore" rel="clickEvent:itbanenBlok">Meer vacatures</a>
        </div>
        <div class="moreInfo elect">
            <a class="logo" href="" target="_blank"><img alt="Tweakers Elect" src="https://tweakers.net/g/gallery/tweakers_elect_logo.svg"/></a>
            <p>
                <span>Deel je skills voor jouw droombaan</span>
                <a class="ctaButton secondary" href="">Meld je aan!</a>
            </p>
        </div>
    </div>
    
    </div>

    </div>
    </div>    <div id="reacties">            <div id="b_ac" class="fullWidth async loading lazyload" data-options="{&quot;targeting&quot;:{&quot;ps&quot;:&quot;bot1&quot;}}"></div>    </div><div class="clear"></div>
                </div>
            </div>
        </div>
    <div id="bottom">
        <div class="hr">
            <hr>
        </div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/consoles/nintendo/switch-oled-model_p1289466/overzicht/">Nintendo Switch (OLED model)</a> <a href="https://tweakers.net/smartphones/apple/iphone-se-2022_p1358974/overzicht/">Apple iPhone SE (2022)</a> <a href="https://tweakers.net/televisies/lg/g1_p1237654/overzicht/">LG G1</a> <a href="https://tweakers.net/smartphones/google/pixel-6_p1304594/overzicht/">Google Pixel 6</a> <a href="https://tweakers.net/games/activision/call-of-duty-vanguard_p1301278/overzicht/">Call of Duty: Vanguard</a> <a href="https://tweakers.net/smartphones/samsung/galaxy-s22_p1349302/overzicht/">Samsung Galaxy S22</a> <a href="https://tweakers.net/smartwatches/garmin/fenix-7_p1347760/overzicht/">Garmin fēnix 7</a> <a href="https://tweakers.net/consoles/nintendo/switch-lite_p1007400/overzicht/">Nintendo Switch Lite</a></p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://dpgtechnology.nl/adverteren" rel="external">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a ref="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/huisregels/">Huisregels</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Privacy</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/cookies/" data-show-cookie-preferences>Cookievoorkeuren wijzigen</a></li>
            </ul>
            <ul class="social">
                <li>
                    <a href="https://twitter.com/tweakers" rel="external" class="button twitter">Volg @tweakers</a>
                    <span class="count">77,2K</span>
                </li>
                <li>
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook">Like Tweakers</a>
                    <span class="count">36,4K</span>
                </li>
                <li>
                    <a href="https://tweakers.net/feeds/mixed.xml" class="button rss">Rss-feeds</a>
                </li>
                <li>
                    <a href="https://discord.gg/tweakers" class="button discord">Tweakers Discord</a>
                </li>
            </ul>
            <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://nl.hardware.info/" rel="external">Hardware Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">AutoTrack</a>,
                <a href="https://www.gaspedaal.nl/" rel="external">Gaspedaal.nl</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.dpgmedia.nl/" rel="external">DPG Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2022
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/tweakers/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    
    <script>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</script>
    <noscript>
                    <img src="https://tweakers.net/318816705845986/wt?p=328,reviews%2Farticle%2Fglasvezel-in-belgie-hoever-is-de-uitrol-van-fiber-to-the-home&amp;cg1=tweakers.net&amp;cg2=Reviews&amp;cg3=IT%20Pro&amp;cg4=Internet&amp;cg5=Internettoegang&amp;cg6=Achtergrond&amp;cp1=LG&amp;cp3=2022-08-03%2006%3A00&amp;cp4=Belgi%C3%AB%3BGlasvezel%3BTelecom%3BCoax%3BFiber%3BInternetprovider%3BTweakers%20Plus%3BFluvius&amp;cp5=Telenet%3BProximus&amp;cp6=Jay%20Stout&amp;cp7=Glasvezel%20in%20Belgi%C3%AB%20-%20Hoever%20is%20de%20uitrol%20van%20fiber-to-the-home%3F&amp;cp13=plus&amp;cp15=10326&amp;cp16=AccessDenied" width="1" height="1" alt="" style="display:none">
            </noscript>

    <script src="https://tweakers.net/x/build/cookieBar.20526178.js"></script>

    <div id="koekieBar" class="koekie_bar koekie_bar_inactive" data-nosnippet>
        <div class="koekie_bar_content_wrapper active">
            <div class="koekie_bar_content">
                <h3>Tweakers maakt gebruik van cookies</h3>
                <p>Tweakers plaatst functionele en analytische cookies voor het functioneren van de website en het verbeteren van de website-ervaring. Deze cookies zijn noodzakelijk. Om op Tweakers relevantere advertenties te tonen en om ingesloten content van derden te tonen (bijvoorbeeld video&#039;s), vragen we je toestemming. Via ingesloten content kunnen derde partijen diensten leveren en verbeteren, bezoekersstatistieken bijhouden, gepersonaliseerde content tonen, gerichte advertenties tonen en gebruikersprofielen opbouwen. Hiervoor worden apparaatgegevens, IP-adres, geolocatie en surfgedrag vastgelegd.</p>
                <p>Meer informatie vind je in ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</p>
            </div>
            <div class="koekie_bar_actions">
                <button class="koekie_interaction_button ctaButton" data-action="acceptAll">Alles accepteren</button>
                <button class="koekie_interaction_button ctaButton" data-action="acceptTweakers">Alles van Tweakers accepteren</button>
                <button class="koekie_interaction_button ctaButton" data-action="refuseAll">Alleen noodzakelijk</button>
                <button class="koekie_interaction_button ctaButton link" data-action="configure">Voorkeuren aanpassen</button>
            </div>
        </div>
        <div class="koekie_bar_content_wrapper configurator">
            <div class="koekie_bar_content">
                <span class="closeButton" title="Sluiten">Sluiten</span>
                <h3>Toestemming beheren</h3>
                <p>Hieronder kun je per doeleinde of partij toestemming geven of intrekken. Meer informatie vind je in ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</p>

                <div class="toggleable closed">
                    <h4>Functioneel en analytisch</h4>

                    <div class="explanation">
                        <p>
                            Deze cookies zijn noodzakelijk voor het functioneren van de website en het verbeteren van de website-ervaring. Klik op het informatie-icoon voor meer informatie.
                            <a href="#" class="toggleBtn">Meer details</a>
                        </p>
                        <div class="notSelect toggleSwitch disabled"><span>ja</span><span>nee</span></div>
                    </div>

                    <ul class="vendors required"></ul>
                </div>

                <div class="toggleable closed nodisplay">
                    <h4>Relevantere advertenties</h4>
                    <div class="explanation relevantAds">
                        <p>
                            Dit beperkt het aantal keer dat dezelfde advertentie getoond wordt (frequency capping) en maakt het mogelijk om binnen Tweakers contextuele advertenties te tonen op basis van pagina&#039;s die je hebt bezocht.
                            <a href="#" class="toggleBtn">Meer details</a>
                        </p>
                    </div>
                    <p class="extra">Tweakers genereert een willekeurige unieke code als identifier. Deze data wordt niet gedeeld met adverteerders of andere derde partijen en je kunt niet buiten Tweakers gevolgd worden. Indien je bent ingelogd, wordt deze identifier gekoppeld aan je account. Indien je niet bent ingelogd, wordt deze identifier gekoppeld aan je sessie die maximaal 4 maanden actief blijft. Je kunt deze toestemming te allen tijde intrekken.</p>
                </div>

                <div class="toggleable closed">
                    <h4>Ingesloten content van derden</h4>

                    <div class="explanation">
                        <p>
                            Deze cookies kunnen door derde partijen geplaatst worden via ingesloten content. Klik op het informatie-icoon voor meer informatie over de verwerkingsdoeleinden.
                            <a href="#" class="toggleBtn">Meer details</a>
                        </p>
                        <div class="notSelect toggleSwitch on" data-action="toggleAll"><span>ja</span><span>nee</span></div>
                    </div>

                    <ul class="vendors optional"></ul>
                </div>

                <div class="koekie_bar_actions">
                    <button class="koekie_interaction_button ctaButton" data-action="saveConfigured">Instellingen opslaan</button>
                </div>
            </div>
        </div>
    </div>

<!--
Request ID: Twk-eun-web1_239.18.0_383973_62ea0ba4c59614.94097066
Env: frontpage-production
Server time: 0,0284 s (C: 0,0229 s, Q: 2; 0,0021 s, E: 6; 0,0153 s, M: 11; 0,0018 s, A: 4; 0,0148 s)
Mem: 5507 KB

Engines: (S) twk-eun-web1 (6)
-->
        
    </body>
</html>
