<!doctype html><!-- © 1998 - 2019 de Persgroep Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="Leuvense onderzoekers stabiliseren perovskieten voor betere zonnepanelen">
                                                <meta property="og:url" content="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html">
                                                <meta property="og:description" content="Onderzoekers van onder meer de KU Leuven hebben een manier ontdekt om goed presterende perovskieten te stabiliseren bij kamertemperatuur. Dat zou uiteindelijk kunnen leiden tot een nieuwe generatie zonnepanelen.">
                                                <meta property="og:image" content="https://tweakers.net/i/YTUdePhkCq-ldrbLwvR7QQsTuyo=/fit-in/67x67/i/1300108189.png?f=fpa">
                                                <meta name="twitter:card" content="summary">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="description" content="Onderzoekers van onder meer de KU Leuven hebben een manier ontdekt om goed presterende perovskieten te stabiliseren bij kamertemperatuur. Dat zou uiteindelijk kunnen leiden tot een nieuwe generatie zonnepanelen.">
                            
                    <title>Leuvense onderzoekers stabiliseren perovskieten voor betere zonnepanelen - IT Pro - Nieuws - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html#contentArea">

                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                            <link rel="alternate" title="Tweakers Nieuws RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/nieuws.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
        <script>
                var relaxedDomain  = 'tweakers.net',
                    tweakersConfig = {"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-eun-web1_160.0.11_54939_5d3eb5ce11c2c2.87959037","loginJs":"https:\/\/tweakimg.net\/x\/scripts\/min\/login.js?1563275241","loginCss":"https:\/\/tweakimg.net\/x\/styles\/profiles\/login.css?1540295097","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1564390862}};

                try
                {
                    document.domain = relaxedDomain;
                }
                catch (e)
                {
                    relaxedDomain = '';
                }
                document.documentElement.className = 'js';
            </script>
        <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/main.css?1563864188" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/layout.css?1562066936" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/reacties.css?1562066936" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/articles.css?1562066936" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/pricewatch/tweakbase_relations.css?1562066936" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xl.css?1540295097" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_lg.css?1540295097" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_md.css?1562066936" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_sm.css?1563275241" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xs.css?1562066936" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                                <script src="https://tweakimg.net/x/scripts/min/general.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/min/framework.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/min/compare_storage.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/min/responsive.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/min/reacties.js?1562066936"></script>
            <script src="https://tweakimg.net/x/scripts/min/rml_toolbar.js?1562219464"></script>
            <script src="https://tweakimg.net/x/scripts/min/articles.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/responsive/min/article.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/banners.js?1563275241"></script>
                    <script>
            (function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js')
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'title', 'Tweakers');_ga('set', 'dimension1', 'Nieuws');_ga('set', 'dimension2', 'main');_ga('send', 'pageview')

        </script>
            <script>
            var _wtq=[['_init',{"trackId":"318816705845986","trackDomain":"cijfers.tweakers.nl","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"nieuws\/article\/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen","contentGroup":{"1":"tweakers.net","2":"Nieuws","3":"IT Pro","4":"Economie en maatschappij","5":"Wetenschap","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper","customParameter":{"1":"LG","3":"2019-07-29 10:20","4":"Zonnepanelen;België;Zonne-energie;Universiteit","6":"Joris Jansen"}}],['_trackPage']];
			loadJS('https://tweakimg.net/x/vendor/wt/cijfers_v4.js?1558506901');

        </script>
            <script>
            var _vwo_code=(function(){var account_id=288275,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.async=true;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
        </script>
            <script>
            
            window.tentacles = { apiToken: 'mSjb5Ry92bL4JM3LP1QQhcJF3G6SCupN' };
            loadJS('https://tentacles.smartocto.com/ten/tentacle.js');
		
        </script>
            <script>
            if (window.BannerManager){
loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/nieuws\/155572\/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html');
BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/it_pro/nieuws/detail');
BannerManager.setTargets({"itemid":["14-155572"],"tag":["zonnepanelen","belgie","zonne_energie","universiteit"],"kw":["wetenschap"]});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2"},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
BannerManager.enableTags();
}
        </script>
                <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/tweakers.net\/nieuws\/155572\/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html","mainEntityOfPage":"https:\/\/tweakers.net\/nieuws\/155572\/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html","headline":"Leuvense onderzoekers stabiliseren perovskieten voor betere zonnepanelen","image":["https:\/\/ic.tweakimg.net\/ext\/i\/1300108189.png"],"datePublished":"2019-07-29T10:20:14+02:00","author":{"@type":"Person","name":"Joris Jansen","url":"https:\/\/tweakers.net\/crew\/576\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"Onderzoekers van onder meer de KU Leuven hebben een manier ontdekt om goed presterende perovskieten te stabiliseren bij kamertemperatuur. Dat zou uiteindelijk kunnen leiden tot een nieuwe generatie zonnepanelen."}
                    </script>
                                        </head>
    <body class="fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                    <li class="active">
                        <a href="https://tweakers.net/nieuws/">Nieuws</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/reviews/">Reviews</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/pricewatch/">Pricewatch</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>
                    </li>
                                    <li>
                        <a href="https://gathering.tweakers.net/">Forum</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/carriere/it-banen/zoeken/">Carri&egrave;re</a>
                    </li>
                                                    <li class="more last"><span>Meer</span>
                        <div>
                            <ul>
                                <li><a href="https://tweakers.net/video/">Video</a></li>
                                <li><a href="https://tweakers.net/downloads/">Downloads</a></li>
                                <li><a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a></li>
                                <li><a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a></li>
                                <li class="non-responsive"><a href="https://tweakblogs.net/">Tweakblogs</a></li>
                                <li><a href="https://tweakers.net/info/acties-en-evenementen/">Acties &amp; Events</a></li>
                                <li><a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a></li>
                                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                            </ul>
                        </div>
                    </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
    <li class="more last account">
        <span class="username">Account</span>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>                                    </div>
        <script>initDropDowns('#menu li.more');</script>
    </div>
</div>
<div id="searchbar">
    <div id="search">
        <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/nieuws/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'nieuws' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek naar nieuws" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('nieuws');</script>
    </div>
</div>
        <div class="notificationsContainer">
        <div id="notifications">
                                            <div
                    class="notification unread bar notice announcement">
                                        <h3>Cookies op Tweakers</h3>
                                            
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</span></p>
			<form id="cookieAcceptForm" method="post" action="https://tweakers.net/my.tnet/cookies/" >
				<span class="nowrap"> <button class="ctaButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="ctaButton link" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="OGVmMjVhNzA0YjYwMDczMzVhZDA0NjlkMTNjYTI2OTVlODUyMjJlZg|https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="vvsHa9jvXT7R7qlOd5f3jojL80lKVCx4nKkotNvw">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
                                    </div>
                    </div>
        <script>NotificationMarker.initBroadcastList();</script>
    </div>
    
    
    
</div>            <div id="tracker"></div>
    <div id="layout" >
            <div id="contentArea">
                <div class="wrap"><div id="b_tb" class="widebanner async loading"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide">            <div class="headingContent">
        <header class="title">
        <h1>Leuvense onderzoekers stabiliseren perovskieten voor betere zonnepanelen</h1>
            </header>
</div>

        <div class="articleContent">                <div class="article largeWidth"><p class="lead">Onderzoekers van onder meer de KU Leuven hebben een manier ontdekt om goed presterende perovskieten te stabiliseren bij kamertemperatuur. Dat zou uiteindelijk kunnen leiden tot een nieuwe generatie zonnepanelen.</p><p>Onderzoeker Julian Steele ontdekte met een internationaal team van wetenschappers dat de perovskieten de gewenste zwarte toestand kunnen aannemen als een laag van de kristallen aan een glasplaat wordt gehecht. Dat gebeurt door de perovskieten tot 330 graden Celsius te verhitten; daardoor zetten ze uit en hechten ze zich aan het glas. Na de verhitting worden de kristallen direct afgekoeld tot kamertemperatuur. Deze methode fixeert de atomen in de kristallen, zodat hun beweging wordt beperkt en ze zwart blijven. Die kleur garandeert een optimale absorptie van het zonlicht.</p><p>Perovskieten zijn zachte, kneedbare, kunstmatige kristallen die zonlicht in elektriciteit kunnen omzetten. Ze absorberen veel licht, kunnen de elektronen goed transporteren en zijn goedkoop om te maken. Zonnecellen op basis van pure perovskieten zijn veel efficiënter dan siliciumkristallen, maar de meest veelbelovende soort perovskieten, cesiumloodtriiodide, is onstabiel bij kamertemperatuur. Volgens Steele lukt het om het materiaal onder verschillende laboratoriumomstandigheden te stabiliseren, maar normaal gesproken hebben de kristallen de neiging zichzelf te herschikken bij kamertemperatuur. Daarmee verandert hun structuur en worden ze geel. Dat maakt de kristallen erg zacht, <a href="https://nieuws.kuleuven.be/nl/2019/ku-leuven-onderzoekers-stap-dichter-bij-nieuwe-generatie-zonnepanelen/view" rel="external">volgens de onderzoekers</a> vergelijkbaar met een bord jam. Dit bijvoorbeeld in tegenstelling tot siliciumkristallen, die heel sterk zijn.</p><p>Er is gekozen voor cesiumloodtriiodide, omdat deze perovskieten erg goed presteren, maar het is ook een van de meest onstabiele perovskieten. "Dat betekent dat de methode die we beschreven hebben, ook zou moeten werken voor andere onstabiele perovskieten", zegt Steele.</p><p>Het is al langer bekend dat perovskieten hun zwartheid kunnen handhaven na verhitting, maar ook na de vinding van de Leuvense onderzoekers zijn er nog de nodige vragen. Zo is het nog een raadsel hoe de binding precies gebeurt. "Inzicht in hoe dit mechanisme werkt, is nodig om zonnepanelen te kunnen ontwikkelen die pure perovskietkristallen gebruiken", zegt Steele. Volgens hem bepalen de prijs, stabiliteit en prestaties de kwaliteit van zonnecellen. Hij zegt dat het instapniveau om zonnepanelen met perovskieten te maken relatief laag is, zodat ze onder meer gunstig kunnen zijn voor mensen in ontwikkelingslanden.</p><p>Het zal nog wel even duren voordat perovskietzonnecellen commercieel interessant worden. Dat hangt niet alleen samen met de instabiliteit van bijvoorbeeld de cesiumloodtriiodide, maar ook met het feit dat de kristallen relatief snel degraderen. Om dat tegen te gaan hebben <a href="https://tweakers.net/nieuws/152798/beschermlaagje-fluoride-kan-degradatie-zonnecellen-van-perovskiet-tegengaan.html" rel="nofollow" title="Beschermlaagje fluoride kan degradatie zonnecellen van perovskiet tegengaan">onderzoekers van de TU/e in mei een studie gepresenteerd</a> waarin ze voorstellen om een beschermlaagje van fluoride toe te voegen aan het productieproces van perovskiet. In de zonne-energiebranche wordt uitgegaan van een gouden standaard in de vorm van rendementsbehoud van 85 procent na 10 tot 15 jaar. De toevoeging van fluoride is volgens de Eindhovense onderzoekers een stap in de goede richting, maar het rendement van de perovskietcellen komt ook na deze beschermlaag nog lang niet bij deze standaard in de buurt.</p><p>Het <a href="https://science.sciencemag.org/content/early/2019/07/24/science.aax3878" rel="external">onderzoek van de KU Leuven is gepresenteerd</a> in het wetenschappelijke tijdschrift Science, onder de titel <em>Thermal unequilibrium of strained black CsPbI3 thin films</em>.</p><div class="alignCenter">
<figure class="image"><noscript class="lazycontent"><img alt="Perovskiet hechting glas" height="502" src="https://tweakers.net/i/ghdJTvLF8NYf_luFii_jTHjoxSE=/656x/filters:strip_icc()/i/2002963764.jpeg?f=imagenormal" width="656"></noscript>
<figcaption>Schematische weergave van cesiumloodtriiodide in de gele staat. Daaronder een weergave van de herrangschikking in de zwarte staat.</figcaption>
</figure>
</div></div>
            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155572%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html&amp;name=Leuvense%20onderzoekers%20stabiliseren%20perovskieten%20voor%20betere%20zonnepanelen&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155572%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html&amp;description=Onderzoekers%20van%20onder%20meer%20de%20KU%20Leuven%20hebben%20een%20manier%20ontdekt%20om%20goed%20presterende%20perovskieten%20te%20stabiliseren%20bij%20kamertemperatuur.%20Dat%20zou%20uiteindelijk%20kunnen%20leiden%20tot%20een%20nieuwe%20generatie%20zonnepanelen.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FYTUdePhkCq-ldrbLwvR7QQsTuyo%3D%2Ffit-in%2F67x67%2Fi%2F1300108189.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155572%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html&amp;title=Leuvense%20onderzoekers%20stabiliseren%20perovskieten%20voor%20betere%20zonnepanelen&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155572%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html&amp;summary=Onderzoekers%20van%20onder%20meer%20de%20KU%20Leuven%20hebben%20een%20manier%20ontdekt%20om%20goed%20presterende%20perovskieten%20te%20stabiliseren%20bij%20kamertemperatuur.%20Dat%20zou%20uiteindelijk%20kunnen%20leiden%20tot%20een%20nieuwe%20generatie%20zonnepanelen."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155572%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html&amp;text=Leuvense%20onderzoekers%20stabiliseren%20perovskieten%20voor%20betere%20zonnepanelen&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155572%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

                </div>
            </div>

            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <a href="https://tweakers.net/nieuws/155570/oppo-toont-smartphonescherm-met-randen-die-in-hoek-van-88-graden-aflopen.html" class="ctaButton secondary prev" title="Oppo toont smartphonescherm met randen die in hoek van 88 graden aflopen">Vorig
                nieuwsartikel</a>
        
                    <a href="https://tweakers.net/nieuws/155576/intel-driver-geeft-mogelijk-details-over-vier-toekomstige-xe-videokaarten.html" class="ctaButton secondary next" title="Intel-driver geeft mogelijk details over vier toekomstige Xe-videokaarten">Volgend
                nieuwsartikel</a>
            </div>

        
        <div class="clear"></div>
    </div>    <div class="relevancyColumn responsiveHideColumn">
        <div class="authorBlock">
    <div class="avatar">
        <img src="https://ic.tweakimg.net/ext/i/2001550061.jpeg" width="60" height="60" alt="" title="Joris Jansen">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/576/">Joris Jansen</a></p>
                    <p class="function">
                Nieuwsredacteur
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 29-07-2019 10:20<br><a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html#reacties" class="commentCount small" title="6 reacties" rel="nofollow">6</a>                        &bull; submitter: <a href="https://tweakers.net/gallery/441686/" rel="nofollow">maarte997</a></span>
            </span>
            </div>
</div>
        <div id="articleMeta">
            <div class="meta">
            <p>
            29-07-2019 &bull; 10:20
        </p>
    
    <p>
        <a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html#reacties" class="commentCount large" title="6 reacties" rel="nofollow">6</a>
            <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155572%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html&amp;name=Leuvense%20onderzoekers%20stabiliseren%20perovskieten%20voor%20betere%20zonnepanelen&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155572%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html&amp;description=Onderzoekers%20van%20onder%20meer%20de%20KU%20Leuven%20hebben%20een%20manier%20ontdekt%20om%20goed%20presterende%20perovskieten%20te%20stabiliseren%20bij%20kamertemperatuur.%20Dat%20zou%20uiteindelijk%20kunnen%20leiden%20tot%20een%20nieuwe%20generatie%20zonnepanelen.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FYTUdePhkCq-ldrbLwvR7QQsTuyo%3D%2Ffit-in%2F67x67%2Fi%2F1300108189.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155572%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html&amp;title=Leuvense%20onderzoekers%20stabiliseren%20perovskieten%20voor%20betere%20zonnepanelen&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155572%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html&amp;summary=Onderzoekers%20van%20onder%20meer%20de%20KU%20Leuven%20hebben%20een%20manier%20ontdekt%20om%20goed%20presterende%20perovskieten%20te%20stabiliseren%20bij%20kamertemperatuur.%20Dat%20zou%20uiteindelijk%20kunnen%20leiden%20tot%20een%20nieuwe%20generatie%20zonnepanelen."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155572%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html&amp;text=Leuvense%20onderzoekers%20stabiliseren%20perovskieten%20voor%20betere%20zonnepanelen&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155572%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

    </p><p>
            Submitter: <a href="https://tweakers.net/gallery/441686/" rel="nofollow">maarte997</a>
        </p>
</div>
        </div>            <div id="b_re" class="rectangle async loading lazyload" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>    </div>    <div class="relatedColumn">
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                            <div class="relatedContentItems visible3">

                                                                    
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_1',event)">
<a href="https://tweakers.net/nieuws/152798/beschermlaagje-fluoride-kan-degradatie-zonnecellen-van-perovskiet-tegengaan.html" title="Beschermlaagje fluoride kan degradatie zonnecellen van perovskiet tegengaan" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/BQApGSRTGYkgW_G8QN3-wibD4Y8=/67x67/filters:strip_icc()/i/2002726214.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/152798/beschermlaagje-fluoride-kan-degradatie-zonnecellen-van-perovskiet-tegengaan.html">
        Beschermlaagje fluoride kan degradatie zonnecellen van perovskiet tegengaan
    </a>
    <span class="date">
        Nieuws van 14 mei 2019
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_2',event)">
<a href="https://tweakers.net/nieuws/150028/vinding-maakt-perovskiet-mogelijk-geschikt-voor-schermen-en-sensoren.html" title="Vinding maakt perovskiet mogelijk geschikt voor schermen en sensoren" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/ICkV3GYfPcP4laqHYMTOa_D3lxQ=/fit-in/67x67/i/1256662314.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/150028/vinding-maakt-perovskiet-mogelijk-geschikt-voor-schermen-en-sensoren.html">
        Vinding maakt perovskiet mogelijk geschikt voor schermen en sensoren
    </a>
    <span class="date">
        Nieuws van 7 maart 2019
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_3',event)">
<a href="https://tweakers.net/nieuws/141301/imec-behaalt-omzettingsefficientie-van-27-komma-1-procent-met-perovskietzonnecel.html" title="Imec behaalt omzettingsefficiëntie van 27,1 procent met perovskietzonnecel" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/eNHNEKrmB28Vri0d7WlY63MDVp0=/67x67/i/1198052698.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/141301/imec-behaalt-omzettingsefficientie-van-27-komma-1-procent-met-perovskietzonnecel.html">
        Imec behaalt omzettingsefficiëntie van 27,1 procent met perovskietzonnecel
    </a>
    <span class="date">
        Nieuws van 24 juli 2018
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_4',event)">
<a href="https://tweakers.net/nieuws/129225/perovskiet-in-structuur-van-insectenogen-moet-goedkopere-zonnecellen-opleveren.html" title="Perovskiet in structuur van insectenogen moet goedkopere zonnecellen opleveren" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/eNHNEKrmB28Vri0d7WlY63MDVp0=/67x67/i/1198052698.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/129225/perovskiet-in-structuur-van-insectenogen-moet-goedkopere-zonnecellen-opleveren.html">
        Perovskiet in structuur van insectenogen moet goedkopere zonnecellen opleveren
    </a>
    <span class="date">
        Nieuws van 5 september 2017
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_5',event)">
<a href="https://tweakers.net/nieuws/128737/opbrengst-zonnecel-met-perovskiet-en-silicium-valt-tegen-op-nederlands-dak.html" title="Opbrengst zonnecel met perovskiet en silicium valt tegen op Nederlands dak" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/ZS6dKQdbCDrMLdQXETyEGTtSdjo=/fit-in/67x67/i/2000544520.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/128737/opbrengst-zonnecel-met-perovskiet-en-silicium-valt-tegen-op-nederlands-dak.html">
        Opbrengst zonnecel met perovskiet en silicium valt tegen op Nederlands dak
    </a>
    <span class="date">
        Nieuws van 24 augustus 2017
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_6',event)">
<a href="https://tweakers.net/nieuws/118697/nederlandse-onderzoekers-maken-perovskiet-zonnecellen-bestand-tegen-vocht.html" title="Nederlandse onderzoekers maken perovskiet-zonnecellen bestand tegen vocht" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/nT3ZPSnat-i2gDb3fs9lSV-OfkA=/fit-in/67x67/i/1351600707.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/118697/nederlandse-onderzoekers-maken-perovskiet-zonnecellen-bestand-tegen-vocht.html">
        Nederlandse onderzoekers maken perovskiet-zonnecellen bestand tegen vocht
    </a>
    <span class="date">
        Nieuws van 7 december 2016
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_7',event)">
<a href="https://tweakers.net/nieuws/114071/groningse-onderzoekers-ontdekken-bij-toeval-mogelijk-efficientere-zonnecellen.html" title="Groningse onderzoekers ontdekken bij toeval mogelijk efficiëntere zonnecellen" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/JCJBr_4k5cpyFFmc3TojRYHrM08=/fit-in/67x67/i/1279709986.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/114071/groningse-onderzoekers-ontdekken-bij-toeval-mogelijk-efficientere-zonnecellen.html">
        Groningse onderzoekers ontdekken bij toeval mogelijk efficiëntere zonnecellen
    </a>
    <span class="date">
        Nieuws van 28 juli 2016
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_8',event)">
<a href="https://tweakers.net/nieuws/101940/nieuwe-productiemethode-moet-perovskiet-zonnepanelen-dichterbij-brengen.html" title="Nieuwe productiemethode moet perovskiet-zonnepanelen dichterbij brengen" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/YTUdePhkCq-ldrbLwvR7QQsTuyo=/fit-in/67x67/i/1300108189.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/101940/nieuwe-productiemethode-moet-perovskiet-zonnepanelen-dichterbij-brengen.html">
        Nieuwe productiemethode moet perovskiet-zonnepanelen dichterbij brengen
    </a>
    <span class="date">
        Nieuws van 16 maart 2015
    </span>
</div>
</div>
</div>
                                            
                                                                        <div class="itemContainer empty"></div>
                                            
                </div>
                        <div class="relatedSubjectsContainer">
                                    <a class="toggleBtn left link">Meer producten en artikelen</a>
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/844/wetenschap/nieuws/" title="Wetenschap">
                Wetenschap
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Belgi%C3%AB/nieuws/" title="België">
                België
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Universiteit/nieuws/" title="Universiteit">
                Universiteit
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Zonne-energie/nieuws/" title="Zonne-energie">
                Zonne-energie
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Zonnepanelen/nieuws/" title="Zonnepanelen">
                Zonnepanelen
            </a></div>
            </div>
        </div>
    </div>

    <div class="relatedItProContent">
                <div id="jobs" class="darkBlock">
        <h2><a href="https://tweakers.net/carriere/it-banen/zoeken/" rel="clickEvent:itbanenBlok">IT Banen</a></h2>
        <ul class="itemList">
                                            <li>
                    <a href="https://tweakers.net/carriere/it-banen/55092/senior-c++-developer-tmx-zwijndrecht-kuipers-electronic-engineering-b-punt-v-%28tmx%29" class="thumb job" rel="clickEvent:itbanenBlok"><img src="https://cdn.persgroep.digital/vacature/logo/03294fdb-0d7e-4851-9c0e-9b07d86e9d45/260x92" alt=""></a>
                    <p class="title ellipsis"><a href="https://tweakers.net/carriere/it-banen/55092/senior-c++-developer-tmx-zwijndrecht-kuipers-electronic-engineering-b-punt-v-%28tmx%29" rel="clickEvent:itbanenBlok">Senior C++ Developer - TMX</a></p>
                                            <p class="info ellipsis"><a href="https://tweakers.net/carriere/it-banen/55092/senior-c++-developer-tmx-zwijndrecht-kuipers-electronic-engineering-b-punt-v-%28tmx%29" rel="clickEvent:itbanenBlok">Kuipers Electronic Engineering B.V. (TMX), Zwijndrecht</a></p>
                                    </li>
                                            <li>
                    <a href="https://tweakers.net/carriere/it-banen/59236/systeembeheerder-nijkerk-gld-gflex" class="thumb job" rel="clickEvent:itbanenBlok"><img src="https://cdn.persgroep.digital/vacature/logo/6084933/260x92" alt=""></a>
                    <p class="title ellipsis"><a href="https://tweakers.net/carriere/it-banen/59236/systeembeheerder-nijkerk-gld-gflex" rel="clickEvent:itbanenBlok">Systeembeheerder</a></p>
                                            <p class="info ellipsis"><a href="https://tweakers.net/carriere/it-banen/59236/systeembeheerder-nijkerk-gld-gflex" rel="clickEvent:itbanenBlok">Gflex, Nijkerk Gld</a></p>
                                    </li>
                                            <li>
                    <a href="https://tweakers.net/carriere/it-banen/49266/back-end-developer-s-gravenhage-worldmeetings" class="thumb job" rel="clickEvent:itbanenBlok"><img src="https://cdn.persgroep.digital/vacature/logo/1385861/260x92" alt=""></a>
                    <p class="title ellipsis"><a href="https://tweakers.net/carriere/it-banen/49266/back-end-developer-s-gravenhage-worldmeetings" rel="clickEvent:itbanenBlok">Back-end developer</a></p>
                                            <p class="info ellipsis"><a href="https://tweakers.net/carriere/it-banen/49266/back-end-developer-s-gravenhage-worldmeetings" rel="clickEvent:itbanenBlok">Worldmeetings, &#039;s-Gravenhage</a></p>
                                    </li>
                    </ul>
        <div class="moreInfo jobs">
            <a href="https://tweakers.net/carriere/it-banen/zoeken/" class="readMore" rel="clickEvent:itbanenBlok">Meer vacatures</a>
        </div>
        <div class="moreInfo elect">
            <a class="logo" href="https://www.tweakers-elect.com/?utm_source=tweakers&amp;utm_medium=itbanenblok&amp;utm_campaign=itbanenblokje" target="_blank"><img alt="Tweakers Elect" src="https://tweakimg.net/g/gallery/tweakers_elect_logo.svg"/></a>
            <p>
                <span>Deel je skills voor jouw droombaan</span>
                <a class="ctaButton secondary" href="https://www.tweakers-elect.com/?utm_source=tweakers&amp;utm_medium=itbanenblok&amp;utm_campaign=itbanenblokje">Meld je aan!</a>
            </p>
        </div>
    </div>
        <div id="training" class="darkBlock">
        <h2>IT trainingen bij Computrain</h2>
        <ul class="itemList">
                            <li>
                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4766864341&amp;iu=/7455/Tweakers/tweakers.clickcommands" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2002875606.png" alt=""></a>
                    <p class="title ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4766864341&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Powerpoint Advanced</a></p>
                    <p class="info ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4766864341&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Office trainingen
1 dag, €425,-</a></p>
                </li>
                            <li>
                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767681833&amp;iu=/7455/Tweakers/tweakers.clickcommands" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2002875638.png" alt=""></a>
                    <p class="title ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767681833&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Excel Advanced Online</a></p>
                    <p class="info ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767681833&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Office trainingen
3 maanden, €199,-</a></p>
                </li>
                            <li>
                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767382731&amp;iu=/7455/Tweakers/tweakers.clickcommands" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2002875636.png" alt=""></a>
                    <p class="title ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767382731&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Contractmanagement CATS CM</a></p>
                    <p class="info ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767382731&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Projectmanagement trainingen
2 dagen, €1.450,-</a></p>
                </li>
                    </ul>
        <div class="moreInfo training">
                            <a class="readMore" href="http://pubads.g.doubleclick.net/gampad/clk?id=4766921218&iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow external">Bekijk alle trainingen</a>
                <a class="readMore" href="http://pubads.g.doubleclick.net/gampad/clk?id=4767715151&iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow external">Bekijk ons Last-minute aanbod</a>
                    </div>
    </div>

    </div>

    </div>
            <div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('b_ac')</script></div>    </div>        <div id="commentColumn">
            
			<div id="reacties"><h2 class="reactionCount">Reacties <small>(6)</small></h2><div class="modFaq"><span>-</span><a href="https://tweakers.net/info/faq/karma/" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a></div><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">6</span><a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">6</span><a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">5</span><a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">0</span><a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">1</span></div>
			<a rel="popup:reactionSortPopup" class="layoutFilter arrowDarkGreyDown">Wijzig sortering</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="ctaButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><div id="reactieContainer"><div id="r_13253476" class="reactie" data-reaction-id="13253476" data-owner-id="14521" data-token="21384233545f434f21eb38a98742f925ea802c42">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/aKjZ4Ss00gFxlrqNTStHEEVBohM=/x/filters:max_bytes(5120):strip_icc()/u/14521/usericon.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/14521/" class="userLink" rel="nofollow">-=bas=-</a><br> <a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?showReaction=13253476#r_13253476" class="date" rel="nofollow">29 juli 2019 10:35</a><!-- scorer: 8,00 --></div>
				<div class="reactieContent">
					Ik moet het allemaal nog meemaken.<br>
20 jaar geleden waren thin-film zonnecellen ook helemaal de toekomst.<br>
Een dikke rol zonnecellen voor een habbekrats want de materiaalkosten zouden toch maar een fractie zijn tov conventionele panelen.<br>
Maar van alle beloftes komt maar weinig terecht.<br>
In het lab werkt het allemaal leuk maar opschalen naar een commercieel product blijkt toch altijd lastig.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13253476/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13253486" class="reactie" data-reaction-id="13253486" data-owner-id="70480" data-token="97aee3407db9b7a3e69834bb5c09554803d50963">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/70480/" class="userLink" rel="nofollow">bbob1970</a><div class="karmaCards"><ul id="karma_13253486" class="topKarma single">
			<li title="België" class="labelCard item1 level2 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-215" data-userid="70480"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">België</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?showReaction=13253476#r_13253476" class="replyTo" rel="nofollow">@-=bas=-</a> &bull; <a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?showReaction=13253486#r_13253486" class="date" rel="nofollow">29 juli 2019 10:37</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					De uitdaging voor ieder product is altijd van lab naar realiteit. Veel zaken werken op lab niveau maar opschalen naar productie is vaak gewoon niet haalbaar.<br>
<br>
In dit geval lees ik dat er verschillende problemen zijn waaronder de houdbaarheid/veroudering. Aangezien die belangrijk is zal daar nog veel aan gedaan moeten worden.<br>
<br>
Hoe de hechting plaatsvindt is ook nog niet duidelijk.<br>
<br>
Dus op lab niveau nog veel werk en wie weet ooit in productie of wordt het ingehaald door andere ontwikkelingen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13253486/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13253510" class="reactie" data-reaction-id="13253510" data-owner-id="2177" data-token="2af6acbe1d0a1cded6689234ccc55848ae36e2ae">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/sRKRT34rVbO__qM75L6RkVo0C1k=/x/filters:gifsicle()/u/2177/avatar.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/2177/" class="userLink" rel="nofollow">zonoskar</a><br> <a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?showReaction=13253476#r_13253476" class="replyTo" rel="nofollow">@-=bas=-</a> &bull; <a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?showReaction=13253510#r_13253510" class="date" rel="nofollow">29 juli 2019 10:42</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Thin film is geflopt omdat &quot;China&quot; de markt overspoelde met goedkope mono- en multikristallijne silicium panelen. Bovendien waren de panelen minder efficient, dus meer dak oppervlak nodig voor dezelfde opbrengst. Ik heb thin film panelen van TSMC op het dak liggen omdat ik overtuigd was van het voordeel (minder energie en vervuilend materiaal nodig bij productie), maar inmiddels zijn vrijwel alle thin film panelen van de markt.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13253510/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13253482" class="reactie" data-reaction-id="13253482" data-owner-id="657708" data-token="a48f0bb1c5217965987b5f326cb85007591c37a4">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/elyEivR3Wij8UyGEJerYejlTvCI=/x/u/657708/crop5808fb779c7a3_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/657708/" class="userLink" rel="nofollow">FreVDP</a><br> <a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?showReaction=13253482#r_13253482" class="date" rel="nofollow">29 juli 2019 10:35</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Nadeel van de huidige panelen is ook dat deze op 1000°C in een speciaal vacuüm clean room geproduceerd moeten worden. Bij deze ontwikkeling zou productie in een &quot;normaal&quot; labo kunnen plaats vinden.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13253482/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13253532" class="reactie" data-reaction-id="13253532" data-owner-id="128683" data-token="66b692a98215bfee3181ae6b372e27c13e16b327">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/oF9gw0eV-lHKKC1FP63sY68M7fU=/x/filters:max_bytes(5120):strip_icc()/u/128683/drop.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/128683/" class="userLink" rel="nofollow">DropjesLover</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_supporter.svg" width="13" height="14" title="Tweakers Supporter"></a><br> <a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?showReaction=13253482#r_13253482" class="replyTo" rel="nofollow">@FreVDP</a> &bull; <a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?showReaction=13253532#r_13253532" class="date" rel="nofollow">29 juli 2019 10:50</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Zo speciaal is werken in een cleanroom niet, en ook een hoge temperatuur vacuum processtap niet.<br>
Gebeurt ook bij computerchips, en daar is alles toch een stuk kritischer. Een wat grotere vacuum-oven en bakken maar.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13253532/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13253520" class="reactie" data-reaction-id="13253520" data-owner-id="47542" data-token="17293005a1c3295f9cf36339fc4433d4f1d86afa">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/QTjEV4mA58oa3C1M6Y0zFdTW9Vw=/x/u/47542/crop5835c0be871d0_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/47542/" class="userLink" rel="nofollow">junkchaser</a><br> <a href="https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html?showReaction=13253520#r_13253520" class="date" rel="nofollow">29 juli 2019 10:46</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Ik denk vooral dat de consument ook overtuigd moet zijn en ze daadwerkelijk moet willen aankopen. Zolang er, bvb in België, bij overproductie geen financieel voordeel is, lijkt me een beperkte oplage altijd de basis van verkoopcijfers. Kortom mensen zullen niet snel geneigd zijn over te gaan tot (over)consumptie waardoor de prijs vrij hoog blijft.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13253520/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/155572/leuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:14-155572" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="ctaButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="14">
						<input type="hidden" name="tabelid" value="155572">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="+TuC1rPmXT7R7keoW7e7AJpEN9myMNQwoEXquO5z">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>
                            
<div class="nextPrevLinks">
    <ul>
                    <li class="next">
                <a href="https://tweakers.net/nieuws/155576/intel-driver-geeft-mogelijk-details-over-vier-toekomstige-xe-videokaarten.html">Intel-driver geeft mogelijk details over vier toekomstige Xe-videokaarten</a>
            </li>
                            <li class="previous">
                <a href="https://tweakers.net/nieuws/155570/oppo-toont-smartphonescherm-met-randen-die-in-hoek-van-88-graden-aflopen.html">Oppo toont smartphonescherm met randen die in hoek van 88 graden aflopen</a>
            </li>
        </ul>
</div>
                    </div><div class="clear"></div>
                </div>
            </div>
        </div>    <div id="bottom">
        <div class="hr"><hr></div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/product/952358/oneplus-7-pro-(8gb-intern)/overzicht/">OnePlus 7 Pro (8GB intern)</a> <a href="https://tweakers.net/product/1007400/nintendo-switch-lite/overzicht/">Nintendo Switch Lite</a> <a href="https://tweakers.net/product/931588/lg-oled-c9/overzicht/">LG OLED C9</a> <a href="https://tweakers.net/product/954392/google-pixel-3a-xl/overzicht/">Google Pixel 3a XL</a> <a href="https://tweakers.net/product/781731/fifa-19/overzicht/">FIFA 19</a> <a href="https://tweakers.net/product/834363/samsung-galaxy-s10/overzicht/">Samsung Galaxy S10</a> <a href="https://tweakers.net/product/942962/sony-playstation-5/overzicht/">Sony PlayStation 5</a> <a href="https://tweakers.net/tag/Duitsland/">Duitsland</a></p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Jouw privacy</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
            </ul>
            <ul class="social">
                <li>
                    <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                    <span class="count">77,1K</span>
                </li>
                <li>
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                    <span class="count">36,2K</span>
                </li>
                <li>
                    <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                </li>
            </ul>
            <p class="wvhj">
                <a href="https://tweakers.net/plan/1423/tweakers-valt-in-de-prijzen-bij-website-van-het-jaar-verkiezing.html" title="Website van het jaar 2017"></a>
            </p>
                        <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://www.tweakers-elect.com/" rel="external">Tweakers Elect</a>,
                <a href="https://nl.hardware.info/" rel="external">Hardware.Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">Autotrack</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.persgroeponlineservices.nl/" rel="external">de Persgroep Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2019
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    <script>
                if(window.Responsive)Responsive.bootstrap();
                if(window.Tracker)Tracker.init();
                if(window.BehaviourManager)BehaviourManager.exec();
                if(window.compareStorage)compareStorage.init();
                if(window.initArticleBehaviours)initArticleBehaviours();
                if(window.LazyLoadImages)LazyLoadImages.init();
            </script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('b_ist')</script></div>
    <noscript>
                    <img src="https://cijfers.tweakers.nl/318816705845986/wt?p=328,nieuws%2Farticle%2Fleuvense-onderzoekers-stabiliseren-perovskieten-voor-betere-zonnepanelen&amp;cg1=tweakers.net&amp;cg2=Nieuws&amp;cg3=IT%20Pro&amp;cg4=Economie%20en%20maatschappij&amp;cg5=Wetenschap&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=2019-07-29%2010%3A20&amp;cp4=Zonnepanelen%3BBelgi%C3%AB%3BZonne-energie%3BUniversiteit&amp;cp6=Joris%20Jansen" width="1" height="1" alt="" style="display:none">
            </noscript>
            <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20190729&amp;nb_25=Tweakers&amp;nb_27=nieuws&amp;nb_28=article&amp;nb_29=general" width="1" height="1" alt="" style="display:none">
    <!-- Request ID: Twk-eun-web1_160.0.11_54939_5d3eb5ce11c2c2.87959037, Env: frontpage-production, Server time: 0,0392 s (C: 0,0342 s; Q: 6; 0,0027 s; E: 7; 0,0168 s, M: 5; 0,0058 s, A: 0; 1.564.390.862,1116 s), Mem: 9939 KB, Engines: (S) twk-eun-web1 (7) -->
        
    </body>
</html>