<!doctype html><!-- © 1998 - 2020 DPG Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="NASA en SpaceX willen bemande Dragon Crew-vlucht in mei uitvoeren">
                                                <meta property="og:url" content="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html">
                                                <meta property="og:description" content="De SpaceX Dragon Crew-capsule wordt op zijn vroegst in de tweede helft van mei met astronauten aan boord gelanceerd. Het is de bedoeling dat de capsule met deze laatste testvlucht twee NASA-astronauten tot het internationale ruimtestation ISS brengt en terugkeert.">
                                                <meta property="og:image" content="https://tweakers.net/i/LjchwiDD2oO9z1WakMpB3EWnmM8=/67x67/filters:strip_icc():strip_exif()/i/2003391720.jpeg?f=fpa">
                                                <meta name="twitter:card" content="summary">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="description" content="De SpaceX Dragon Crew-capsule wordt op zijn vroegst in de tweede helft van mei met astronauten aan boord gelanceerd. Het is de bedoeling dat de capsule met deze laatste testvlucht twee NASA-astronauten tot het internationale ruimtestation ISS brengt en terugkeert.">
                            
                    <title>NASA en SpaceX willen bemande Dragon Crew-vlucht in mei uitvoeren - IT Pro - Nieuws - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html#contentArea">

                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                            <link rel="alternate" title="Tweakers Nieuws RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/nieuws.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
        <script>
                var relaxedDomain  = 'tweakers.net',
                    tweakersConfig = {"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-eun-web2_177.1.2_30312_5e732696e03744.49618750","loginJs":"https:\/\/tweakers.net\/x\/scripts\/min\/login.js?1583238942","loginCss":"https:\/\/tweakimg.net\/x\/styles\/profiles\/login.css?1583238942","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1584604822},"logAbStats":1};

                try
                {
                    document.domain = relaxedDomain;
                }
                catch (e)
                {
                    relaxedDomain = '';
                }
                document.documentElement.className = 'js';
            </script>
        <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/main.css?1584449232" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/layout.css?1572958860" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/reacties.css?1584449232" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/articles.css?1582027409" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/pricewatch/tweakbase_relations.css?1580822560" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xl.css?1579901934" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_lg.css?1579901934" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_md.css?1584449232" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_sm.css?1584449232" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xs.css?1584449232" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                                <script src="https://tweakers.net/x/scripts/min/general.js?1584449232"></script>
            <script src="https://tweakers.net/x/scripts/min/framework.js?1583238942"></script>
            <script src="https://tweakers.net/x/scripts/min/compare_storage.js?1579614726"></script>
            <script src="https://tweakers.net/x/scripts/min/responsive.js?1583238942"></script>
            <script src="https://tweakers.net/x/scripts/min/reacties.js?1580822560"></script>
            <script src="https://tweakers.net/x/scripts/min/rml_toolbar.js?1584449232"></script>
            <script src="https://tweakers.net/x/scripts/framework/full_focus.js?1583238942"></script>
            <script src="https://tweakers.net/x/scripts/min/articles.js?1578401102"></script>
            <script src="https://tweakers.net/x/scripts/responsive/min/article.js?1579614726"></script>
            <script src="https://tweakers.net/x/scripts/min/banners.js?1583238942"></script>
                    <script>
            (function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js',AbStats.gaCallBack)
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'title', 'Tweakers');_ga('set', 'dimension1', 'Nieuws');_ga('set', 'dimension2', 'main');_ga('send', 'pageview');_ga(AbStats.gaCallBack)

        </script>
            <script>
            var _wtq=[['_init',{"randomId":"291093534915290","trackId":"318816705845986","trackDomain":"tweakers.net","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"nieuws\/article\/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren","contentGroup":{"1":"tweakers.net","2":"Nieuws","3":"IT Pro","4":"Economie en maatschappij","5":"Wetenschap","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper;wt_stats_plugin","requestObfuscation":true,"customParameter":{"1":"LG","3":"2020-03-19 08:44","4":"Ruimtevaart;Nasa","5":"SpaceX","6":"Julian Huijbregts"}}],['_trackPage']];
			loadJS('https://tweakers.net/x/scripts/min/1hR64.js',AbStats.wtCallBack);

        </script>
            <script>
            
            window.tentacles = { apiToken: 'mSjb5Ry92bL4JM3LP1QQhcJF3G6SCupN' };
            loadJS('https://tentacles.smartocto.com/ten/tentacle.js');
		
        </script>
            <script>
            if (window.BannerManager){
loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/nieuws\/164806\/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html');
BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/it_pro/nieuws/detail');
BannerManager.setTargets({"itemid":["14-164806"],"tag":["ruimtevaart","nasa"],"brand":["spacex"],"kw":["wetenschap"]});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2"},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
BannerManager.enableTags();
}
        </script>
                <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/tweakers.net\/nieuws\/164806\/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html","mainEntityOfPage":"https:\/\/tweakers.net\/nieuws\/164806\/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html","headline":"NASA en SpaceX willen bemande Dragon Crew-vlucht in mei uitvoeren","image":["https:\/\/ic.tweakimg.net\/ext\/i\/2003391720.jpeg"],"datePublished":"2020-03-19T08:44:17+01:00","author":{"@type":"Person","name":"Julian Huijbregts","url":"https:\/\/tweakers.net\/crew\/569\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"De SpaceX Dragon Crew-capsule wordt op zijn vroegst in de tweede helft van mei met astronauten aan boord gelanceerd. Het is de bedoeling dat de capsule met deze laatste testvlucht twee NASA-astronauten tot het internationale ruimtestation ISS brengt en terugkeert."}
                    </script>
                                        </head>
    <body class="fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                    
                    <li class="active">
                        <a href="https://tweakers.net/nieuws/">Nieuws</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/reviews/">Reviews</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/pricewatch/">Pricewatch</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>

                                            </li>
                                    
                    <li>
                        <a href="https://gathering.tweakers.net/">Forum</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/carriere/">Carri&egrave;re</a>

                                            </li>
                                                                                
                    <li class="more last">
                        <a href="#" class="trigger">Meer</a>

                                                    <div>
                                <ul>
                                                                            <li>
                                            <a href="https://tweakers.net/video/">Video</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/downloads/">Downloads</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a>
                                        </li>
                                                                            <li class="non-responsive">
                                            <a href="https://tweakblogs.net/">Tweakblogs</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/acties-en-evenementen/">Acties &amp; Events</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
    <li class="more last account">
        <span class="username">Account</span>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>                                    </div>
        <script>initDropDowns('#menu li.more > a.trigger');</script>
    </div>
</div>
<div id="searchbar">
    <div id="search">
        <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/nieuws/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'nieuws' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek naar nieuws" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('nieuws');</script>
    </div>
</div>
        <div class="notificationsContainer">
        <div id="notifications">
                                            <div
                    class="notification unread bar notice announcement">
                                        <h3>Cookies op Tweakers</h3>
                                            
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</span></p>
			<form id="cookieAcceptForm" method="post" action="https://tweakers.net/my.tnet/cookies/" >
				<span class="nowrap"> <button class="ctaButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="ctaButton link" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="OTE2Yzk4OTY2ZDA2YTU1NjA2ZTJhOWE0MTk2OTgxY2I1ZjUzZDk0Zg|https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="g+fTCOOsXnNCtmff+p9dQyhyiF1ZnEq7YuI/L5gp">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
                                    </div>
                    </div>
        <script>NotificationMarker.initBroadcastList();</script>
    </div>
    
    
    
</div>            <div id="tracker"></div>
    <div id="layout" >
            <div id="contentArea">
                <div class="wrap"><div id="b_tb" class="widebanner async loading"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide">            <div class="headingContent">
        <header class="title">
        <h1>NASA en SpaceX willen bemande Dragon Crew-vlucht in mei uitvoeren</h1>
            </header>
</div>

        <div class="articleContent">                <div class="article largeWidth"><p class="lead">De SpaceX Dragon Crew-capsule wordt op zijn vroegst in de tweede helft van mei met astronauten aan boord gelanceerd. Het is de bedoeling dat de capsule met deze laatste testvlucht twee NASA-astronauten tot het internationale ruimtestation ISS brengt en terugkeert.</p><p>De Amerikaanse ruimtevaartorganisatie <a href="https://www.nasa.gov/press-release/nasa-spacex-invite-media-to-first-crew-launch-to-station-from-america-since-2011" rel="external">NASA meldt op zijn site</a> dat astronauten Bob Behnken en Doug Hurley plaats zullen nemen in de Crew Dragon. Met een Falcon 9-raket van SpaceX wordt deze vanaf het Kennedy Space Center in Florida gelanceerd. De NASA en SpaceX plannen een lanceerdatum in de tweede helft van mei; een exacte datum is er nog niet.</p><p>Het gaat om de laatste testvlucht, die een volledige missie van begin tot eind omvat. Daarbij zal de Crew Dragon-capsule aan het ISS worden gekoppeld en daarna bemand terugkeren naar de aarde. Als alles succesvol verloopt, is het SpaceX Crew Dragon-programma gecertificeerd voor bemande NASA-vluchten.</p><p>In juli 2011 vond voor het laatst een bemande ruimtevaartvlucht plaats vanuit de Verenigde Staten. Nadat de NASA was gestopt met het Space Shuttle-programma, was de organisatie afhankelijk van de Russische Sojoez voor het vervoer van astronauten naar het ISS.</p><p>De NASA meldt bij de aankondiging actief de situatie rondom het nieuwe coronavirus in de gaten te houden en de aanwijzingen van de Amerikaanse Centers for Disease Control and Prevention op te volgen. Als er aanwijzingen zijn dat de virusuitbraak de missie in gevaar brengt, geeft de NASA daar updates over.</p><p><span class="video-wrapper" style="width:656px"><span class="video-container" style="padding-bottom:56.25%"><noscript class="lazycontent"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="369" src="https://www.youtube-nocookie.com/embed/sZlzYzyREAI" width="656"></iframe></noscript></span></span></p></div>
            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F164806%2Fnasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html&amp;name=NASA%20en%20SpaceX%20willen%20bemande%20Dragon%20Crew-vlucht%20in%20mei%20uitvoeren&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F164806%2Fnasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html&amp;description=De%20SpaceX%20Dragon%20Crew-capsule%20wordt%20op%20zijn%20vroegst%20in%20de%20tweede%20helft%20van%20mei%20met%20astronauten%20aan%20boord%20gelanceerd.%20Het%20is%20de%20bedoeling%20dat%20de%20capsule%20met%20deze%20laatste%20testvlucht%20twee%20NASA-astronauten%20tot%20het%20internationale%20ruimtestation%20ISS%20brengt%20en%20terugkeert.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FLjchwiDD2oO9z1WakMpB3EWnmM8%3D%2F67x67%2Ffilters%3Astrip_icc%28%29%3Astrip_exif%28%29%2Fi%2F2003391720.jpeg%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F164806%2Fnasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html&amp;title=NASA%20en%20SpaceX%20willen%20bemande%20Dragon%20Crew-vlucht%20in%20mei%20uitvoeren&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F164806%2Fnasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html&amp;summary=De%20SpaceX%20Dragon%20Crew-capsule%20wordt%20op%20zijn%20vroegst%20in%20de%20tweede%20helft%20van%20mei%20met%20astronauten%20aan%20boord%20gelanceerd.%20Het%20is%20de%20bedoeling%20dat%20de%20capsule%20met%20deze%20laatste%20testvlucht%20twee%20NASA-astronauten%20tot%20het%20internationale%20ruimtestation%20ISS%20brengt%20en%20terugkeert."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F164806%2Fnasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html&amp;text=NASA%20en%20SpaceX%20willen%20bemande%20Dragon%20Crew-vlucht%20in%20mei%20uitvoeren&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

                </div>
            </div>

            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <a href="https://tweakers.net/nieuws/164782/multiscope-bezit-vr-brillen-in-nederland-neemt-nauwelijks-nog-toe.html" class="ctaButton secondary prev" title="Multiscope: bezit vr-brillen in Nederland neemt nauwelijks nog toe">Vorig
                nieuwsartikel</a>
        
            </div>

        
        <div class="clear"></div>
    </div>    <div class="relevancyColumn responsiveHideColumn">
        <div class="authorBlock">
    <div class="avatar">
        <img src="https://ic.tweakimg.net/ext/i/2000777657.jpeg" width="60" height="60" alt="" title="Julian Huijbregts">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/569/">Julian Huijbregts</a></p>
                    <p class="function">
                Nieuwsredacteur
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 19-03-2020 08:44<br><a href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html#reacties" class="commentCount small" title="4 reacties" rel="nofollow">4</a>                        &bull; submitter: <a href="https://tweakers.net/gallery/541350/" rel="nofollow">geennl</a></span>
            </span>
            </div>
</div>
        <div id="articleMeta">
            <div class="meta">
            <p>
            19-03-2020 &bull; 08:44
        </p>
    
    <p>
        <a href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html#reacties" class="commentCount large" title="4 reacties" rel="nofollow">4</a>
            <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F164806%2Fnasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html&amp;name=NASA%20en%20SpaceX%20willen%20bemande%20Dragon%20Crew-vlucht%20in%20mei%20uitvoeren&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F164806%2Fnasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html&amp;description=De%20SpaceX%20Dragon%20Crew-capsule%20wordt%20op%20zijn%20vroegst%20in%20de%20tweede%20helft%20van%20mei%20met%20astronauten%20aan%20boord%20gelanceerd.%20Het%20is%20de%20bedoeling%20dat%20de%20capsule%20met%20deze%20laatste%20testvlucht%20twee%20NASA-astronauten%20tot%20het%20internationale%20ruimtestation%20ISS%20brengt%20en%20terugkeert.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FLjchwiDD2oO9z1WakMpB3EWnmM8%3D%2F67x67%2Ffilters%3Astrip_icc%28%29%3Astrip_exif%28%29%2Fi%2F2003391720.jpeg%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F164806%2Fnasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html&amp;title=NASA%20en%20SpaceX%20willen%20bemande%20Dragon%20Crew-vlucht%20in%20mei%20uitvoeren&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F164806%2Fnasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html&amp;summary=De%20SpaceX%20Dragon%20Crew-capsule%20wordt%20op%20zijn%20vroegst%20in%20de%20tweede%20helft%20van%20mei%20met%20astronauten%20aan%20boord%20gelanceerd.%20Het%20is%20de%20bedoeling%20dat%20de%20capsule%20met%20deze%20laatste%20testvlucht%20twee%20NASA-astronauten%20tot%20het%20internationale%20ruimtestation%20ISS%20brengt%20en%20terugkeert."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F164806%2Fnasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html&amp;text=NASA%20en%20SpaceX%20willen%20bemande%20Dragon%20Crew-vlucht%20in%20mei%20uitvoeren&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

    </p><p>
            Submitter: <a href="https://tweakers.net/gallery/541350/" rel="nofollow">geennl</a>
        </p>
</div>
        </div>            <div id="b_re" class="rectangle async loading lazyload" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>    </div>    <div class="relatedColumn">
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                            <div class="relatedContentItems visible3">

                                                                    
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_1',event)">
<a href="https://tweakers.net/nieuws/164322/spacex-wil-in-tweede-helft-van-2021-drie-ruimtetoeristen-naar-iss-lanceren.html" title="SpaceX wil in tweede helft van 2021 drie ruimtetoeristen naar ISS lanceren" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/to1GvQwKBj8KSBYmUOILkMa8vnY=/fit-in/67x67/filters:strip_icc():strip_exif()/i/2001549427.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/164322/spacex-wil-in-tweede-helft-van-2021-drie-ruimtetoeristen-naar-iss-lanceren.html">
        SpaceX wil in tweede helft van 2021 drie ruimtetoeristen naar ISS lanceren
    </a>
    <span class="date">
        Nieuws van 6 maart 2020
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_2',event)">
<a href="https://tweakers.net/nieuws/163602/spacex-gaat-binnen-twee-jaar-vier-ruimtetoeristen-lanceren-in-crew-dragon.html" title="SpaceX gaat binnen twee jaar vier ruimtetoeristen lanceren in Crew Dragon" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/LjchwiDD2oO9z1WakMpB3EWnmM8=/67x67/filters:strip_icc():strip_exif()/i/2003391720.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/163602/spacex-gaat-binnen-twee-jaar-vier-ruimtetoeristen-lanceren-in-crew-dragon.html">
        SpaceX gaat binnen twee jaar vier ruimtetoeristen lanceren in Crew Dragon
    </a>
    <span class="date">
        Nieuws van 18 februari 2020
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_3',event)">
<a href="https://tweakers.net/nieuws/162486/spacex-voert-succesvolle-in-flight-abort-test-met-crew-dragon-capsule-uit.html" title="SpaceX voert succesvolle in-flight abort test met Crew Dragon-capsule uit" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/to1GvQwKBj8KSBYmUOILkMa8vnY=/fit-in/67x67/filters:strip_icc():strip_exif()/i/2001549427.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/162486/spacex-voert-succesvolle-in-flight-abort-test-met-crew-dragon-capsule-uit.html">
        SpaceX voert succesvolle in-flight abort test met Crew Dragon-capsule uit
    </a>
    <span class="date">
        Nieuws van 20 januari 2020
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_4',event)">
<a href="https://tweakers.net/nieuws/161420/starliner-capsule-van-boeing-komt-in-verkeerde-baan-tijdens-eerste-testvlucht.html" title="Starliner-capsule van Boeing komt in verkeerde baan tijdens eerste testvlucht" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/Te50ZSs5hLpnxclNQyAIOZtd54A=/fit-in/67x67/filters:strip_exif()/i/2000655303.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/161420/starliner-capsule-van-boeing-komt-in-verkeerde-baan-tijdens-eerste-testvlucht.html">
        Starliner-capsule van Boeing komt in verkeerde baan tijdens eerste testvlucht
    </a>
    <span class="date">
        Nieuws van 20 december 2019
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_5',event)">
<a href="https://tweakers.net/nieuws/158482/nasa-wil-begin-2020-astronauten-met-spacexs-crew-dragon-naar-iss-brengen.html" title="NASA wil begin 2020 astronauten met SpaceX&#039;s Crew Dragon naar ISS brengen" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/znoFWRqupGL6IVhlE2d-ko9iOzk=/fit-in/67x67/filters:strip_exif()/i/1261474170.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/158482/nasa-wil-begin-2020-astronauten-met-spacexs-crew-dragon-naar-iss-brengen.html">
        NASA wil begin 2020 astronauten met SpaceX&#039;s Crew Dragon naar ISS brengen
    </a>
    <span class="date">
        Nieuws van 11 oktober 2019
    </span>
</div>
</div>
</div>
                                            
                                                                        <div class="itemContainer empty"></div>
                                            
                </div>
                        <div class="relatedSubjectsContainer">
                                    <a class="toggleBtn left link">Meer producten en artikelen</a>
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/844/wetenschap/nieuws/" title="Wetenschap">
                Wetenschap
            </a>            <a class="relatedSubject" href="https://tweakers.net/merk/3131/spacex/nieuws/" title="SpaceX">
                SpaceX
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Nasa/nieuws/" title="Nasa">
                Nasa
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Ruimtevaart/nieuws/" title="Ruimtevaart">
                Ruimtevaart
            </a></div>
            </div>
        </div>
    </div>

    <div class="relatedItProContent">
                <div id="jobs" class="darkBlock">
        <h2><a href="https://tweakers.net/carriere/it-banen/zoeken/" rel="clickEvent:itbanenBlok">IT Banen</a></h2>
        <ul class="itemList">
                                            <li>
                    <a href="https://tweakers.net/carriere/it-banen/116204/android-developer-amsterdam-dpg-media" class="thumb job" rel="clickEvent:itbanenBlok"><img src="https://cdn.persgroep.digital/vacature/logo/7938198/260x92" alt=""></a>
                    <p class="title ellipsis"><a href="https://tweakers.net/carriere/it-banen/116204/android-developer-amsterdam-dpg-media" rel="clickEvent:itbanenBlok">Android developer</a></p>
                                            <p class="info ellipsis"><a href="https://tweakers.net/carriere/it-banen/116204/android-developer-amsterdam-dpg-media" rel="clickEvent:itbanenBlok">DPG Media, Amsterdam</a></p>
                                    </li>
                                            <li>
                    <a href="https://tweakers.net/carriere/it-banen/115354/supportheld-badhoevedorp-centric" class="thumb job" rel="clickEvent:itbanenBlok"><img src="https://cdn.persgroep.digital/vacature/logo/3107950/260x92" alt=""></a>
                    <p class="title ellipsis"><a href="https://tweakers.net/carriere/it-banen/115354/supportheld-badhoevedorp-centric" rel="clickEvent:itbanenBlok">Supportheld</a></p>
                                            <p class="info ellipsis"><a href="https://tweakers.net/carriere/it-banen/115354/supportheld-badhoevedorp-centric" rel="clickEvent:itbanenBlok">Centric, Badhoevedorp</a></p>
                                    </li>
                                            <li>
                    <a href="https://tweakers.net/carriere/it-banen/126532/software-tester-groningen-centric" class="thumb job" rel="clickEvent:itbanenBlok"><img src="https://cdn.persgroep.digital/vacature/logo/3107947/260x92" alt=""></a>
                    <p class="title ellipsis"><a href="https://tweakers.net/carriere/it-banen/126532/software-tester-groningen-centric" rel="clickEvent:itbanenBlok">Software Tester</a></p>
                                            <p class="info ellipsis"><a href="https://tweakers.net/carriere/it-banen/126532/software-tester-groningen-centric" rel="clickEvent:itbanenBlok">Centric, Groningen</a></p>
                                    </li>
                    </ul>
        <div class="moreInfo jobs">
            <a href="https://tweakers.net/carriere/it-banen/zoeken/" class="readMore" rel="clickEvent:itbanenBlok">Meer vacatures</a>
        </div>
        <div class="moreInfo elect">
            <a class="logo" href="https://elect.tweakers.net/?utm_source=tweakers&amp;utm_medium=itbanenblok&amp;utm_campaign=itbanenblokje" target="_blank"><img alt="Tweakers Elect" src="https://tweakimg.net/g/gallery/tweakers_elect_logo.svg"/></a>
            <p>
                <span>Deel je skills voor jouw droombaan</span>
                <a class="ctaButton secondary" href="https://elect.tweakers.net/?utm_source=tweakers&amp;utm_medium=itbanenblok&amp;utm_campaign=itbanenblokje">Meld je aan!</a>
            </p>
        </div>
    </div>
        <div id="training" class="darkBlock">
        <h2>IT trainingen bij Computrain</h2>
        <ul class="itemList">
                            <li>
                    <a href="https://www.computrain.nl/business-it/big-data/cursus-python-voor-data-science.html?utm_source=tweakers&amp;utm_medium=referral&amp;utm_campaign=widget" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2003484186.png" alt=""></a>
                    <p class="title ellipsis"><a href="https://www.computrain.nl/business-it/big-data/cursus-python-voor-data-science.html?utm_source=tweakers&amp;utm_medium=referral&amp;utm_campaign=widget" rel="nofollow">Python voor Data Science</a></p>
                    <p class="info ellipsis"><a href="https://www.computrain.nl/business-it/big-data/cursus-python-voor-data-science.html?utm_source=tweakers&amp;utm_medium=referral&amp;utm_campaign=widget" rel="nofollow">Business IT trainingen
5 dagen, €2.475,-</a></p>
                </li>
                            <li>
                    <a href="https://www.computrain.nl/beheer/microsoft-data-ai/sql-server/sql-fundamentals.html?utm_source=tweakers&amp;utm_medium=referral&amp;utm_campaign=widget" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2003484178.png" alt=""></a>
                    <p class="title ellipsis"><a href="https://www.computrain.nl/beheer/microsoft-data-ai/sql-server/sql-fundamentals.html?utm_source=tweakers&amp;utm_medium=referral&amp;utm_campaign=widget" rel="nofollow">SQL Fundamentals</a></p>
                    <p class="info ellipsis"><a href="https://www.computrain.nl/beheer/microsoft-data-ai/sql-server/sql-fundamentals.html?utm_source=tweakers&amp;utm_medium=referral&amp;utm_campaign=widget" rel="nofollow">Development trainingen
2 dagen, €1.050,-</a></p>
                </li>
                            <li>
                    <a href="https://www.computrain.nl/beheer/itil-servicemanagement/cursus-itil-4-foundation.html?utm_source=tweakers&amp;utm_medium=referral&amp;utm_campaign=widget" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2003484192.png" alt=""></a>
                    <p class="title ellipsis"><a href="https://www.computrain.nl/beheer/itil-servicemanagement/cursus-itil-4-foundation.html?utm_source=tweakers&amp;utm_medium=referral&amp;utm_campaign=widget" rel="nofollow">ITIL® 4 Foundation</a></p>
                    <p class="info ellipsis"><a href="https://www.computrain.nl/beheer/itil-servicemanagement/cursus-itil-4-foundation.html?utm_source=tweakers&amp;utm_medium=referral&amp;utm_campaign=widget" rel="nofollow">Beheer trainingen
2 dagen, €1.150,-</a></p>
                </li>
                    </ul>
        <div class="moreInfo training">
                            <a class="readMore" href="http://pubads.g.doubleclick.net/gampad/clk?id=4766921218&iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow external">Bekijk alle trainingen</a>
                <a class="readMore" href="http://pubads.g.doubleclick.net/gampad/clk?id=4767715151&iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow external">Bekijk ons Last-minute aanbod</a>
                    </div>
    </div>

    </div>

    </div>
            <div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('b_ac')</script></div>    </div>        <div id="commentColumn">
            
			<div id="reacties"><h2 class="reactionCount">Reacties <small>(4)</small></h2><div class="modFaq"><span>-</span><a href="https://tweakers.net/info/faq/karma/#tab:1-2" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a></div><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">4</span><a href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">4</span><a href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">0</span><a href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">0</span><a href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">4</span></div>
			<a rel="popup:reactionSortPopup" class="layoutFilter arrowDarkGreyDown">Wijzig sortering</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="ctaButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><div id="reactieContainer"><div id="r_14131272" class="reactie" data-reaction-id="14131272" data-owner-id="85941" data-token="78feb601f50316912f097d087de81aad3d838bb1">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/PAMqvVNkxpAl6RizssiVMLEY5Ec=/x/filters:max_bytes(5120):strip_icc():strip_exif()/u/85941/crop5ace0ac98f257.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/85941/" class="userLink" rel="nofollow">mphilipp</a><br> <a href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html?showReaction=14131272#r_14131272" class="date" rel="nofollow">19 maart 2020 08:53</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Ik ben erg benieuwd of het überhaupt doorgaat gezien de toestand met Corona. Maar áls het doorgaat is het weer een episch  moment in de Amerikaanse ruimtevaartgeschiedenis. Dat zullen ze overeenkomstig laten horen ook denk ik. (waarbij de Russen dan hun schouders ophalen en meewarig kijken...wij lanceren al 60 jaar mensen de ruimte in...)
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/14131272/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_14131274" class="reactie" data-reaction-id="14131274" data-owner-id="354594" data-token="1d799020163189a7f332e8378bc18bc67a821fa3">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/354594" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/354594/" class="userLink" rel="nofollow">Rolucious</a><br> <a href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html?showReaction=14131274#r_14131274" class="date" rel="nofollow">19 maart 2020 08:53</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Slim, zo snel mogelijk die corona ontvluchten  <img src="//tweakimg.net/g/s/clown.gif" width="15" height="15" alt=":+">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/14131274/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_14131292" class="reactie" data-reaction-id="14131292" data-owner-id="678051" data-token="57689b8323d153caa87b5eefc9c1a0429821a83c">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/I2fde8xMAZJmQWY3jVy3PQNCQo8=/x/filters:max_bytes(5120):strip_icc():strip_exif()/u/678051/crop5b210be4bcdf2_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/678051/" class="userLink" rel="nofollow">glatuin</a><br> <a href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html?showReaction=14131292#r_14131292" class="date" rel="nofollow">19 maart 2020 08:56</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Ik vraag me af wat het Amerikaanse volk vind van zo'n lancering in deze tijden van het Corona virus. Ik kan me geloven dat door de situatie ook de lancering moet worden uitgesteld. Er staat ook bij dat de media wordt uitgenodigd. Wel afstand houden dan. Zo'n eerste bemande vlucht is toch een feestje voor de NASA, en dat is raar met de huidige situatie.<br>
<br>
Wel goed dat ze nu zover zijn, het werd eens tijd dat Amerika zelf astronauten naar het ISS kan brengen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/14131292/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_14131298" class="reactie" data-reaction-id="14131298" data-owner-id="120539" data-token="44f5a6c11fdabd33139c4043fda337fb9ab94728">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/FMk_-Xw5M-8Wa5k6Iq19uozT0-k=/x/filters:gifsicle():strip_exif()/u/120539/crop59412485bacdd.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/120539/" class="userLink" rel="nofollow">Davey400</a><br> <a href="https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html?showReaction=14131298#r_14131298" class="date" rel="nofollow">19 maart 2020 08:57</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Natuurlijk is het een animatie, maar eindelijk ziet ruimtevaart er ook weer eens een beetje futuristisch uit; dit sluit in ieder geval beter aan bij de beelden die je vanuit science-fiction films van ruimtevaart hebt dan de lanceringen zoals deze nog steeds (en succesvol!) worden uitgevoerd met de Sojoez.<br>
Het lijkt bijna comfortabel!<br>
<br>
Overigens: Dit filmpje geeft wel goed weer wat een bizar apparaat we nodig hebben om een paar mensen in een ruimteschip te krijgen dat op slechts zo'n 400 km hoogte rond de aarde cirkelt.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/14131298/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/164806/nasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:14-164806" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="ctaButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="14">
						<input type="hidden" name="tabelid" value="164806">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="zniadm0yXnNCtlq1KpuUU835XzveIjOodEZC+s+D">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false)</script>
                            
<div class="nextPrevLinks">
    <ul>
                            <li class="previous">
                <a href="https://tweakers.net/nieuws/164782/multiscope-bezit-vr-brillen-in-nederland-neemt-nauwelijks-nog-toe.html">Multiscope: bezit vr-brillen in Nederland neemt nauwelijks nog toe</a>
            </li>
        </ul>
</div>
                    </div><div class="clear"></div>
                </div>
            </div>
        </div>    <div id="bottom">
        <div class="hr"><hr></div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/product/1041486/apple-iphone-11/overzicht/">Apple iPhone 11</a> <a href="https://tweakers.net/product/988216/microsoft-xbox-series-x/overzicht/">Microsoft Xbox Series X</a> <a href="https://tweakers.net/product/931588/lg-oled-c9/overzicht/">LG OLED C9</a> <a href="https://tweakers.net/product/942966/google-pixel-4/overzicht/">Google Pixel 4</a> <a href="https://tweakers.net/tag/CES+2020/">CES 2020</a> <a href="https://tweakers.net/product/1085050/samsung-galaxy-s20-4g/overzicht/">Samsung Galaxy S20 4G</a> <a href="https://tweakers.net/product/942962/sony-playstation-5/overzicht/">Sony PlayStation 5</a> <a href="https://tweakers.net/product/1007400/nintendo-switch-lite/overzicht/">Nintendo Switch Lite</a></p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Jouw privacy</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
            </ul>
            <ul class="social">
                <li>
                    <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                    <span class="count">77,2K</span>
                </li>
                <li>
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                    <span class="count">36,4K</span>
                </li>
                <li>
                    <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                </li>
            </ul>
            <p class="wvhj">
                <a href="https://tweakers.net/plan/1887/tweakers-wint-prijzen-bij-website-van-het-jaar-verkiezing.html" title="Website van het jaar 2018">
                    <span class="wvhj-l">'14</span>
                    <span class="wvhj-r">'15</span>
                    <span class="wvhj-lc">'16</span>
                    <span class="wvhj-rc">'17</span>
                    <span class="wvhj-c">2018</span>
                </a>
            </p>
                        <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://nl.hardware.info/" rel="external">Hardware Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">AutoTrack</a>,
                <a href="https://www.gaspedaal.nl/" rel="external">Gaspedaal.nl</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.dpgmedia.nl/" rel="external">DPG Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2020
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    
    <script>
                if(window.Responsive)Responsive.bootstrap();
                if(window.Tracker)Tracker.init();
                if(window.BehaviourManager)BehaviourManager.exec();
                if(window.compareStorage)compareStorage.init();
                if(window.initArticleBehaviours)initArticleBehaviours();
                if(window.LazyLoadImages)LazyLoadImages.init();
            </script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('b_ist')</script></div>
    <noscript>
                    <img src="https://tweakers.net/318816705845986/wt?p=328,nieuws%2Farticle%2Fnasa-en-spacex-willen-bemande-dragon-crew-vlucht-in-mei-uitvoeren&amp;cg1=tweakers.net&amp;cg2=Nieuws&amp;cg3=IT%20Pro&amp;cg4=Economie%20en%20maatschappij&amp;cg5=Wetenschap&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=2020-03-19%2008%3A44&amp;cp4=Ruimtevaart%3BNasa&amp;cp5=SpaceX&amp;cp6=Julian%20Huijbregts" width="1" height="1" alt="" style="display:none">
            </noscript>
            <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20200319&amp;nb_25=Tweakers&amp;nb_27=nieuws&amp;nb_28=article&amp;nb_29=general" width="1" height="1" alt="" style="display:none">
    <!-- Request ID: Twk-eun-web2_177.1.2_30312_5e732696e03744.49618750, Env: frontpage-production, Server time: 0,0403 s (C: 0,0294 s; Q: 2; 0,0026 s; E: 7; 0,0200 s, M: 7; 0,0023 s, A: 0; 0,0000 s), Mem: 10312 KB, Engines: (S) twk-eun-web2 (7) -->
        
    </body>
</html>
