<!doctype html><!-- © 1998 - 2019 DPG Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="Ford brengt eind 2020 zijn eerste elektrische auto naar Nederland">
                                                <meta property="og:url" content="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html">
                                                <meta property="og:description" content="Ford heeft zijn eerste elektrische auto aangekondigd. De Mustang Mach-E heeft een vanafprijs van 49.425 euro. De auto ondersteunt de &#039;phone-as-key&#039;-technologie, en heeft hierdoor geen traditionele sleutel nodig. De eerste auto&#039;s worden eind 2020 geleverd.">
                                                <meta property="og:image" content="https://tweakers.net/i/PlD5pfoP4bLOtCMuScwMRCjlGq0=/fit-in/67x67/filters:gifsicle()/i/1262854302.gif?f=fpa">
                                                <meta name="twitter:card" content="summary">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="description" content="Ford heeft zijn eerste elektrische auto aangekondigd. De Mustang Mach-E heeft een vanafprijs van 49.425 euro. De auto ondersteunt de &#039;phone-as-key&#039;-technologie, en heeft hierdoor geen traditionele sleutel nodig.">
                            
                    <title>Ford brengt eind 2020 zijn eerste elektrische auto naar Nederland - Beeld en geluid - Nieuws - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html#contentArea">

                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                            <link rel="alternate" title="Tweakers Nieuws RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/nieuws.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
        <script>
                var relaxedDomain  = 'tweakers.net',
                    tweakersConfig = {"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-eun-web1_168.1.2_26196_5dd29e7c0b2362.60198247","loginJs":"https:\/\/tweakimg.net\/x\/scripts\/min\/login.js?1570535008","loginCss":"https:\/\/tweakimg.net\/x\/styles\/profiles\/login.css?1540295097","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1574084220},"logAbStats":1};

                try
                {
                    document.domain = relaxedDomain;
                }
                catch (e)
                {
                    relaxedDomain = '';
                }
                document.documentElement.className = 'js';
            </script>
        <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/main.css?1572958860" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/layout.css?1572958860" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/reacties.css?1562066936" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/articles.css?1572958860" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/pricewatch/tweakbase_relations.css?1568115530" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/imageviewer.css?1568115530" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xl.css?1540295097" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_lg.css?1540295097" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_md.css?1572958860" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_sm.css?1572958860" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xs.css?1572958860" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                                <script src="https://tweakimg.net/x/scripts/min/general.js?1573802391"></script>
            <script src="https://tweakimg.net/x/scripts/min/framework.js?1572958860"></script>
            <script src="https://tweakimg.net/x/scripts/min/compare_storage.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/min/responsive.js?1573805815"></script>
            <script src="https://tweakimg.net/x/scripts/min/reacties.js?1562066936"></script>
            <script src="https://tweakimg.net/x/scripts/min/rml_toolbar.js?1562219464"></script>
            <script src="https://tweakimg.net/x/scripts/min/articles.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/responsive/min/article.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/imageviewer.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/min/banners.js?1563275241"></script>
                    <script>
            (function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js',AbStats.gaCallBack)
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'title', 'Tweakers');_ga('set', 'dimension1', 'Nieuws');_ga('set', 'dimension2', 'main');_ga('send', 'pageview');_ga(AbStats.gaCallBack)

        </script>
            <script>
            var _wtq=[['_init',{"trackId":"318816705845986","trackDomain":"tweakers.net","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"nieuws\/article\/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland","contentGroup":{"1":"tweakers.net","2":"Nieuws","3":"Beeld en geluid","4":"Beeld en geluid","5":"Cartech","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper;wt_stats_plugin","requestObfuscation":true,"customParameter":{"1":"LG","3":"2019-11-18 11:48","4":"Elektrisch rijden;Ford;Elektrische auto","6":"Daan van Monsjou"}}],['_trackPage']];
			loadJS('https://tweakers.net/x/scripts/1dZLl.js',AbStats.wtCallBack);

        </script>
            <script>
            var _vwo_code=(function(){var account_id=288275,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.async=true;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
        </script>
            <script>
            
            window.tentacles = { apiToken: 'mSjb5Ry92bL4JM3LP1QQhcJF3G6SCupN' };
            loadJS('https://tentacles.smartocto.com/ten/tentacle.js');
		
        </script>
            <script>
            
            var _ain = {"id":"2335","postid":160040,"maincontent":".headingContent, .articleContent","title":"Ford brengt eind 2020 zijn eerste elektrische auto naar Nederland","pubdate":"2019-11-18T11:48:11+01:00","authors":"Daan van Monsjou","sections":"Nieuws","article_type":"article","tags":"Cartech,Elektrisch rijden,Ford,Elektrische auto","access_level":"free","reader_type":"anonymous"};
            loadJS('https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com/stf.js');
		
        </script>
            <script>
            if (window.BannerManager){
loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/nieuws\/160040\/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html');
BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/beeld_en_geluid/nieuws/detail');
BannerManager.setTargets({"itemid":["14-160040"],"tag":["elektrisch_rijden","ford","elektrische_auto"],"kw":["cartech"]});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2"},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
BannerManager.enableTags();
}
        </script>
                <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/tweakers.net\/nieuws\/160040\/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html","mainEntityOfPage":"https:\/\/tweakers.net\/nieuws\/160040\/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html","headline":"Ford brengt eind 2020 zijn eerste elektrische auto naar Nederland","image":["https:\/\/ic.tweakimg.net\/ext\/i\/1262854302.gif"],"datePublished":"2019-11-18T11:48:11+01:00","author":{"@type":"Person","name":"Daan van Monsjou","url":"https:\/\/tweakers.net\/crew\/864\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"Ford heeft zijn eerste elektrische auto aangekondigd. De Mustang Mach-E heeft een vanafprijs van 49.425 euro. De auto ondersteunt de 'phone-as-key'-technologie, en heeft hierdoor geen traditionele sleutel nodig. De eerste auto's worden eind 2020 geleverd."}
                    </script>
                                        </head>
    <body class="fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                                            <li class="active">
                            <a href="https://tweakers.net/nieuws/">Nieuws</a>
                        </li>
                                                                                <li>
                            <a href="https://tweakers.net/reviews/">Reviews</a>
                        </li>
                                                                                <li>
                            <a href="https://tweakers.net/pricewatch/">Pricewatch</a>
                        </li>
                                                                                <li>
                            <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>
                        </li>
                                                                                <li>
                            <a href="https://gathering.tweakers.net/">Forum</a>
                        </li>
                                                                                <li>
                            <a href="https://tweakers.net/carriere/">Carri&egrave;re</a>
                        </li>
                                                                        <li class="more last"><a href="#" class="trigger">Meer</a>
                        <div>
                            <ul>
                                <li><a href="https://tweakers.net/video/">Video</a></li>
                                <li><a href="https://tweakers.net/downloads/">Downloads</a></li>
                                <li><a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a></li>
                                <li><a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a></li>
                                <li class="non-responsive"><a href="https://tweakblogs.net/">Tweakblogs</a></li>
                                <li><a href="https://tweakers.net/info/acties-en-evenementen/">Acties &amp; Events</a></li>
                                <li><a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a></li>
                                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                            </ul>
                        </div>
                    </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
    <li class="more last account">
        <span class="username">Account</span>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>                                    </div>
        <script>initDropDowns('#menu li.more > a.trigger');</script>
    </div>
</div>
<div id="searchbar">
    <div id="search">
        <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/nieuws/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'nieuws' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek naar nieuws" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('nieuws');</script>
    </div>
</div>
        <div class="notificationsContainer">
        <div id="notifications">
                                            <div
                    class="notification unread bar notice announcement">
                                        <h3>Cookies op Tweakers</h3>
                                            
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</span></p>
			<form id="cookieAcceptForm" method="post" action="https://tweakers.net/my.tnet/cookies/" >
				<span class="nowrap"> <button class="ctaButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="ctaButton link" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="NTllZjc1ZjkyZWFiMzRiNDVmN2JlOWQ1ZWM3OWQzYmIyOTU4Mjk3Ng|https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="BOf4Lt3GXdK6nI5Dflfq55HhSP9phHcsx33ThIrm">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
                                    </div>
                    </div>
        <script>NotificationMarker.initBroadcastList();</script>
    </div>
    
    
    
</div>            <div id="tracker"></div>
    <div id="layout" >
            <div id="contentArea">
                <div class="wrap"><div id="b_tb" class="widebanner async loading"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide">            <div class="headingContent">
        <header class="title">
        <h1>Ford brengt eind 2020 zijn eerste elektrische auto naar Nederland</h1>
            </header>
</div>

        <div class="articleContent">                <div class="article largeWidth"><p class="lead">Ford heeft zijn eerste elektrische auto aangekondigd. De Mustang Mach-E heeft een vanafprijs van 49.425 euro. De auto ondersteunt de 'phone-as-key'-technologie, en heeft hierdoor geen traditionele sleutel nodig. De eerste auto's worden eind 2020 geleverd.</p><p>De <a href="https://fordmediacenter.nl/volledig_elektrische_ford_mustang_mach-e/" rel="external">Mustang Mach-E</a> is een vijfdeurs-suv. Hiermee concurreert de Mach-E met de Volkswagen ID.4 en de Tesla Model Y. De Mach-E wordt geleverd in drie varianten; een standaarduitvoering, de AWD-editie met vierwielaandrijving en een First Edition met glazen panoramadak. Dat laatste model wordt in een beperkte oplage geproduceerd. Ford start in Nederland vanaf de herfst in 2020 met het leveren van de Mach-E-modellen, waarbij de First Edition-varianten voorrang krijgen.</p><p>De standaarduitvoering heeft een accucapaciteit van 75,7kWh met een actieradius van maximaal 450 kilometer volgens de wltp-norm. Dit model heeft een vermogen van 190kW, wat omgerekend neerkomt op 258pk. Dit kan opgehoogd worden naar een accu met een capaciteit van 98,8kWh. Die accu is volgens Ford goed voor een actieradius van maximaal 600km. Het model met grotere accu heeft een vermogen van 210kW, wat neerkomt op 285pk. Het standaardmodel heeft een vanafprijs van 49.925 euro. Het model met grotere accu kost zonder extra's 58.075 euro.</p><div class="articleImageGallery"><div class="row"><a href="https://tweakers.net/i/P5ldHLUSB_ACZnu02MIEUZrnxHg=/x800/filters:strip_icc()/i/2003199918.jpeg?f=imagegallery" title="Ford Mustang Mach-E interieur" class="thumb large" data-highres-src="https://tweakers.net/i/NDcx_n7gtIvlVEeChuZBWi0ihyc=/i/2003199918.jpeg" data-thumb-src="https://tweakers.net/i/0zE4qjpL3J09oQTduwDrz3yHe7c=/120x90/filters:strip_icc()/i/2003199918.jpeg?f=thumb" rel="imageviewer[set27072_1] external"><noscript class="lazycontent"><img src="https://tweakers.net/i/dmYwTEFE6Jmm054MyPqnM8qZYys=/188x141/filters:strip_icc()/i/2003199918.jpeg?f=thumblarge" width="188" height="141" alt="Ford Mustang Mach-E interieur"></noscript></a><a href="https://tweakers.net/i/OUD-6munwB_scDesufQ5UkZmRRQ=/x800/filters:strip_icc()/i/2003199920.jpeg?f=imagegallery" title="Ford Mustang Mach-E interieur" class="thumb large" data-highres-src="https://tweakers.net/i/CqZfPDHFxjCKUlpDjw_dVVYAOLs=/i/2003199920.jpeg" data-thumb-src="https://tweakers.net/i/nv-P2dk0WNSdue7ykfH1cL37XE8=/120x90/filters:strip_icc()/i/2003199920.jpeg?f=thumb" rel="imageviewer[set27072_1] external"><noscript class="lazycontent"><img src="https://tweakers.net/i/s--TAxBLkORaIix5_EI9rrAkWf4=/188x141/filters:strip_icc()/i/2003199920.jpeg?f=thumblarge" width="188" height="141" alt="Ford Mustang Mach-E interieur"></noscript></a><a href="https://tweakers.net/i/T2lCJsTVXB4F5QuOyoptPZUZyvU=/1280x/filters:strip_icc()/i/2003199922.jpeg?f=imagegallery" title="Ford Mustang Mach-E interieur" class="thumb large" data-highres-src="https://tweakers.net/i/rgOASh9aDr_0r805hPodbYPX6Wo=/i/2003199922.jpeg" data-thumb-src="https://tweakers.net/i/3vUAwyX-eR5H_lxQhW4VTnKFKT4=/120x90/filters:strip_icc()/i/2003199922.jpeg?f=thumb" rel="imageviewer[set27072_1] external"><noscript class="lazycontent"><img src="https://tweakers.net/i/T2XQ-dXbKk3K3QfeCIyeIWIVO60=/188x141/filters:strip_icc()/i/2003199922.jpeg?f=thumblarge" width="188" height="141" alt="Ford Mustang Mach-E interieur"></noscript></a></div></div><p class="b3" style="isin:function(e){for(var t=0,i=this.length;">Het interieur van de Mach-E</p><p>Het AWD-model heeft vierwielaandrijving met een dubbele motor, waardoor de actieradius wat lager ligt. De Mach-E AWD met standaardaccu heeft een maximaal bereik van 420 kilometer, terwijl het model met grotere accu een actieradius van maximaal 540 kilometer heeft. De AWD-modellen met standaardaccu en grotere accu hebben een vermogen van respectievelijk 190kW en 248kW, wat neerkomt op 258pk en 337pk. De Mach-E AWD heeft een vanafprijs van 57.665 euro. De uitvoering met grotere accu is beschikbaar vanaf 67.140 euro.</p><p>De Mustang Mach E First Edition heeft standaard vierwielaandrijving en de grotere 98,8kWh-accu. Deze uitvoering wordt naar verwachting als eerste geleverd, en bevat standaard het technologie+-pakket, met vast panoramadak en elektrisch instelbare voorstoelen. Deze uitvoering kost minimaal 70.940 euro.</p><p>Alle modellen ondersteunen snelladen, maar het laadvermogen verschilt per accu. De grotere accu kan met een vermogen van 150kW opgeladen worden, terwijl de standaardaccu het met 115kW moet doen. De grote accu wordt in 45 minuten tijd van 10 procent naar 80 procent opgeladen. De standaardaccu bereikt dit in 38 minuten. Alle modellen hebben daarnaast honderd liter bagageruimte onder de motorkap. Deze ruimte functioneert ook als koeler, waar bijvoorbeeld eten en drinken koel gehouden kunnen worden.</p><div class="articleImageGallery"><div class="row"><a href="https://tweakers.net/i/2nVrRE3JGJl4JjSsn-bOGPmtIcA=/x800/filters:strip_icc()/i/2003199944.jpeg?f=imagegallery" title="Ford Mustang Mach-E" class="thumb large" data-highres-src="https://tweakers.net/i/wMz8jrd3QTd178HQVPhn0ahZyfU=/i/2003199944.jpeg" data-thumb-src="https://tweakers.net/i/01eQfh0uMTiuOvBvjbZ4yqsubUw=/120x90/filters:strip_icc()/i/2003199944.jpeg?f=thumb" rel="imageviewer[set27076_1] external"><noscript class="lazycontent"><img src="https://tweakers.net/i/yKV3KDqEGG1p4uk4Q27IYWevrXk=/188x141/filters:strip_icc()/i/2003199944.jpeg?f=thumblarge" width="188" height="141" alt="Ford Mustang Mach-E"></noscript></a><a href="https://tweakers.net/i/yWJUXqVqEk-4iBNtHR2g5V1xpFU=/x800/filters:strip_icc()/i/2003199946.jpeg?f=imagegallery" title="Ford Mustang Mach-E" class="thumb large" data-highres-src="https://tweakers.net/i/RivSc9tJkapGKezYEZizi61jIDI=/i/2003199946.jpeg" data-thumb-src="https://tweakers.net/i/13o_50JJYlrf-if2vrLoRZ1L9Vo=/120x90/filters:strip_icc()/i/2003199946.jpeg?f=thumb" rel="imageviewer[set27076_1] external"><noscript class="lazycontent"><img src="https://tweakers.net/i/hfAALz05Bb1RUSWNHUSixEYYMwg=/188x141/filters:strip_icc()/i/2003199946.jpeg?f=thumblarge" width="188" height="141" alt="Ford Mustang Mach-E"></noscript></a><a href="https://tweakers.net/i/F9SAv0mdPUVt8N4pCexaVXvEn1o=/x800/filters:strip_icc()/i/2003199948.jpeg?f=imagegallery" title="Ford Mustang Mach-E" class="thumb large" data-highres-src="https://tweakers.net/i/kMXQYcJs7xtBCyU4g4KoBUPVtGU=/i/2003199948.jpeg" data-thumb-src="https://tweakers.net/i/6C9F1D5JQpfvWdHWuHOdoEwS6ZQ=/120x90/filters:strip_icc()/i/2003199948.jpeg?f=thumb" rel="imageviewer[set27076_1] external"><noscript class="lazycontent"><img src="https://tweakers.net/i/b7MdKvsuwkQ0BaxJMEwwZOnYVgM=/188x141/filters:strip_icc()/i/2003199948.jpeg?f=thumblarge" width="188" height="141" alt="Ford Mustang Mach-E"></noscript></a></div></div><p>De Mach-E ondersteunt de nieuwe 'phone-as-key'-technologie van Ford. Hiermee wordt de Mach-E via de Fordpass-app automatisch vergrendeld en ontgrendeld, zonder dat hier een traditionele sleutel aan te pas komt. De verbinding werkt via bluetooth, waardoor een internetverbinding niet nodig is. Volgens Ford is het ontgrendelproces volledig automatisch en hoeven gebruikers hun smartphone niet uit hun zak te halen. De Mach-E heeft geen traditionele deurgrepen, maar heeft in plaats daarvan een knop voor iedere passagiersdeur. De auto kan via deze knoppen geopend worden zodra er een gekoppelde smartphone in de buurt is.</p><p>Het is onduidelijk of een traditionele sleutel wordt meegeleverd voor wanneer de gekoppelde smartphone leeg is. Tweakers heeft Ford om een reactie gevraagd. Dit is niet de eerste auto die een dergelijke techniek ondersteunt. Tesla-auto's hebben ook een digitale sleutel, hoewel de autofabrikant ook keycards levert. Ook verkoopt Tesla een optionele <em>key fob</em>, een meer traditionele sleutel die de auto ook op afstand kan ontgrendelen.</p><p>Het media- en navigatiesysteem is voorzien van <a href="https://media.ford.com/content/fordmedia/fna/us/en/news/2019/10/30/ford-sync-4-brings-new-levels-of-connectivity.html" rel="external">Ford Sync 4</a> en heeft ondersteuning voor Apple Carplay en Android Auto. Het werkt ook met spraakbediening. Het systeem bestaat uit een 15,5"-scherm met een fysieke draaiknop. Onder het scherm zit een <em>tech tray</em> met een ingebouwde draadloze oplader voor smartphones. Ford belooft <abbr title="over-the-air">ota</abbr>-updates die de auto op termijn zullen verbeteren. In de toekomst brengt Ford bijvoorbeeld handsfree rijden naar de Mach-E.</p><p class="alignCenter"><a href="https://ic.tweakimg.net/ext/i/2003199942.png" rel="imageviewer"><noscript class="lazycontent"><img alt="Ford Mustang Mach-E" height="370" src="https://tweakers.net/i/5nYp8GwBwMvbO6o5k47S1kBRr84=/656x/i/2003199942.png?f=imagenormal" width="656"></noscript></a></p><div><table border="0" cellpadding="0" cellspacing="0">
	<tbody>
		<tr>
			<td>Model</td>
			<td><strong>Mach-E</strong></td>
			<td><strong>Mach-E AWD</strong></td>
			<td><strong>Mach-E First Edition</strong></td>
		</tr>
		<tr>
			<td>Vanafprijs</td>
			<td>49.925 euro</td>
			<td>57.665 euro</td>
			<td>70.940 euro</td>
		</tr>
		<tr>
			<td>Accuvermogen</td>
			<td>
			<p>Grote accu: 98,8kWh</p>

			<p>Standaardaccu: 75,7kWh</p>
			</td>
			<td>
			<p>Grote accu: 98,8kWh</p>

			<p>Standaardaccu: 75,7kWh</p>
			</td>
			<td>
			<p>Grote accu: 98,8kWh</p>

			<p>Standaardaccu: nvt</p>
			</td>
		</tr>
		<tr>
			<td>Actieradius</td>
			<td>
			<p>Grote accu: 600 kilometer</p>

			<p>Standaardaccu: 450 kilometer</p>
			</td>
			<td>
			<p>Grote accu: 540 kilometer</p>

			<p>Standaardaccu: 420 kilometer</p>
			</td>
			<td>
			<p>Grote accu: 540 kilometer</p>

			<p>Standaardaccu: nvt</p>
			</td>
		</tr>
		<tr>
			<td>Maximaal vermogen</td>
			<td>
			<p>Grote accu: 210kW / 285pk</p>

			<p>Standaardaccu: 190kW / 258pk</p>
			</td>
			<td>
			<p>Grote accu: 248 kW / 337pk</p>

			<p>Standaardaccu: 190kW / 258pk</p>
			</td>
			<td>
			<p>Grote accu: 248 kW / 337pk</p>

			<p>Standaardaccu: nvt</p>
			</td>
		</tr>
		<tr>
			<td>Laadvermogen</td>
			<td>
			<p>Grote Accu: 150 kW</p>

			<p>Standaardaccu: 115 kW</p>
			</td>
			<td>
			<p>Grote accu: 150 kW</p>

			<p>Standaardaccu: 115 kW</p>
			</td>
			<td>
			<p>Grote accu: 150 kW</p>

			<p>Standaardaccu: nvt</p>
			</td>
		</tr>
		<tr>
			<td>Laadtijd (10%-80%)</td>
			<td>
			<p>Grote accu: 45 minuten</p>

			<p>Standaardaccu: 38 minuten</p>
			</td>
			<td>
			<p>Grote accu: 45 minuten</p>

			<p>Standaardaccu: 38 minuten</p>
			</td>
			<td>
			<p>Grote accu: 45 minuten</p>

			<p>Standaardaccu: nvt</p>
			</td>
		</tr>
		<tr>
			<td>Aandrijving</td>
			<td>Achterwielaandrijving</td>
			<td>Vierwielaandrijving</td>
			<td>Vierwielaandrijving</td>
		</tr>
		<tr>
			<td>Maximale koppel</td>
			<td>412 Nm</td>
			<td>565 Nm</td>
			<td>565 Nm</td>
		</tr>
	</tbody>
</table></div></div>
            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160040%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html&amp;name=Ford%20brengt%20eind%202020%20zijn%20eerste%20elektrische%20auto%20naar%20Nederland&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160040%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html&amp;description=Ford%20heeft%20zijn%20eerste%20elektrische%20auto%20aangekondigd.%20De%20Mustang%20Mach-E%20heeft%20een%20vanafprijs%20van%2049.425%20euro.%20De%20auto%20ondersteunt%20de%20%27phone-as-key%27-technologie%2C%20en%20heeft%20hierdoor%20geen%20traditionele%20sleutel%20nodig.%20De%20eerste%20auto%27s%20worden%20eind%202020%20geleverd.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FPlD5pfoP4bLOtCMuScwMRCjlGq0%3D%2Ffit-in%2F67x67%2Ffilters%3Agifsicle%28%29%2Fi%2F1262854302.gif%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160040%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html&amp;title=Ford%20brengt%20eind%202020%20zijn%20eerste%20elektrische%20auto%20naar%20Nederland&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160040%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html&amp;summary=Ford%20heeft%20zijn%20eerste%20elektrische%20auto%20aangekondigd.%20De%20Mustang%20Mach-E%20heeft%20een%20vanafprijs%20van%2049.425%20euro.%20De%20auto%20ondersteunt%20de%20%27phone-as-key%27-technologie%2C%20en%20heeft%20hierdoor%20geen%20traditionele%20sleutel%20nodig.%20De%20eerste%20auto%27s%20worden%20eind%202020%20geleverd."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160040%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html&amp;text=Ford%20brengt%20eind%202020%20zijn%20eerste%20elektrische%20auto%20naar%20Nederland&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160040%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

                </div>
            </div>

            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <a href="https://tweakers.net/nieuws/160048/bookeen-introduceert-twee-e-readers-met-ondersteuning-voor-lcp-drm.html" class="ctaButton secondary prev" title="Bookeen introduceert twee e-readers met ondersteuning voor lcp-drm">Vorig
                nieuwsartikel</a>
        
                    <a href="https://tweakers.net/nieuws/160050/free-to-play-game-brawlhalla-komt-in-2020-uit-voor-android-en-ios.html" class="ctaButton secondary next" title="Free-to-play game Brawlhalla komt in 2020 uit voor Android en iOS">Volgend
                nieuwsartikel</a>
            </div>

        
        <div class="clear"></div>
    </div>    <div class="relevancyColumn responsiveHideColumn">
        <div class="authorBlock">
    <div class="avatar">
        <img src="https://ic.tweakimg.net/ext/i/2003107306.png" width="60" height="60" alt="" title="Daan van Monsjou">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/864/">Daan van Monsjou</a></p>
                    <p class="function">
                Stagiair nieuwsredactie
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 18-11-2019 11:48<br><a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html#reacties" class="commentCount small" title="164 reacties" rel="nofollow">164</a>                        &bull; submitter: <a href="https://tweakers.net/gallery/411173/" rel="nofollow">matroosoft</a></span>
            </span>
            </div>
</div>
        <div id="articleMeta">
            <div class="meta">
            <p>
            18-11-2019 &bull; 11:48
        </p>
    
    <p>
        <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html#reacties" class="commentCount large" title="164 reacties" rel="nofollow">164</a>
            <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160040%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html&amp;name=Ford%20brengt%20eind%202020%20zijn%20eerste%20elektrische%20auto%20naar%20Nederland&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160040%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html&amp;description=Ford%20heeft%20zijn%20eerste%20elektrische%20auto%20aangekondigd.%20De%20Mustang%20Mach-E%20heeft%20een%20vanafprijs%20van%2049.425%20euro.%20De%20auto%20ondersteunt%20de%20%27phone-as-key%27-technologie%2C%20en%20heeft%20hierdoor%20geen%20traditionele%20sleutel%20nodig.%20De%20eerste%20auto%27s%20worden%20eind%202020%20geleverd.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FPlD5pfoP4bLOtCMuScwMRCjlGq0%3D%2Ffit-in%2F67x67%2Ffilters%3Agifsicle%28%29%2Fi%2F1262854302.gif%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160040%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html&amp;title=Ford%20brengt%20eind%202020%20zijn%20eerste%20elektrische%20auto%20naar%20Nederland&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160040%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html&amp;summary=Ford%20heeft%20zijn%20eerste%20elektrische%20auto%20aangekondigd.%20De%20Mustang%20Mach-E%20heeft%20een%20vanafprijs%20van%2049.425%20euro.%20De%20auto%20ondersteunt%20de%20%27phone-as-key%27-technologie%2C%20en%20heeft%20hierdoor%20geen%20traditionele%20sleutel%20nodig.%20De%20eerste%20auto%27s%20worden%20eind%202020%20geleverd."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160040%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html&amp;text=Ford%20brengt%20eind%202020%20zijn%20eerste%20elektrische%20auto%20naar%20Nederland&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160040%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

    </p><p>
            Submitter: <a href="https://tweakers.net/gallery/411173/" rel="nofollow">matroosoft</a>
        </p>
</div>
        </div>            <div id="b_re" class="rectangle async loading lazyload" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>    </div>    <div class="relatedColumn">
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                            <div class="relatedContentItems visible3">

                                                                    
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_1',event)">
<a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html" title="Ford brengt eind 2020 zijn eerste elektrische auto naar Nederland" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/PlD5pfoP4bLOtCMuScwMRCjlGq0=/fit-in/67x67/filters:gifsicle()/i/1262854302.gif?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html">
        Ford brengt eind 2020 zijn eerste elektrische auto naar Nederland
    </a>
    <span class="date">
        Nieuws van 18 november 2019
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_2',event)">
<a href="https://tweakers.net/nieuws/148814/ford-test-gekleurde-lichtbalk-op-autonome-auto-voor-communicatie-weggebruikers.html" title="Ford test gekleurde lichtbalk op &#039;autonome&#039; auto voor communicatie weggebruikers" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/PlD5pfoP4bLOtCMuScwMRCjlGq0=/fit-in/67x67/filters:gifsicle()/i/1262854302.gif?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/148814/ford-test-gekleurde-lichtbalk-op-autonome-auto-voor-communicatie-weggebruikers.html">
        Ford test gekleurde lichtbalk op &#039;autonome&#039; auto voor communicatie weggebruikers
    </a>
    <span class="date">
        Nieuws van 6 februari 2019
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_3',event)">
<a href="https://tweakers.net/nieuws/148088/ford-werkt-aan-elektrische-pick-uptruck.html" title="Ford werkt aan elektrische pick-uptruck" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/PlD5pfoP4bLOtCMuScwMRCjlGq0=/fit-in/67x67/filters:gifsicle()/i/1262854302.gif?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/148088/ford-werkt-aan-elektrische-pick-uptruck.html">
        Ford werkt aan elektrische pick-uptruck
    </a>
    <span class="date">
        Nieuws van 17 januari 2019
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_4',event)">
<a href="https://tweakers.net/nieuws/147878/ford-wil-in-europa-elektrische-versies-van-alle-automodellen-uitbrengen.html" title="Ford wil in Europa elektrische versies van alle automodellen uitbrengen" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/poNMlQ6eKizwEqoC11gPjG1ViKE=/67x67/i/1223377741.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/147878/ford-wil-in-europa-elektrische-versies-van-alle-automodellen-uitbrengen.html">
        Ford wil in Europa elektrische versies van alle automodellen uitbrengen
    </a>
    <span class="date">
        Nieuws van 11 januari 2019
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_5',event)">
<a href="https://tweakers.net/nieuws/133989/ford-wil-over-vier-jaar-veertig-elektrische-en-hybride-automodellen-hebben.html" title="Ford wil over vier jaar veertig elektrische en hybride automodellen hebben" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/PlD5pfoP4bLOtCMuScwMRCjlGq0=/fit-in/67x67/filters:gifsicle()/i/1262854302.gif?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/133989/ford-wil-over-vier-jaar-veertig-elektrische-en-hybride-automodellen-hebben.html">
        Ford wil over vier jaar veertig elektrische en hybride automodellen hebben
    </a>
    <span class="date">
        Nieuws van 15 januari 2018
    </span>
</div>
</div>
</div>
                                            
                                                                        <div class="itemContainer empty"></div>
                                            
                </div>
                        <div class="relatedSubjectsContainer">
                                    <a class="toggleBtn left link">Meer producten en artikelen</a>
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/912/cartech/nieuws/" title="Cartech">
                Cartech
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Elektrische+auto/nieuws/" title="Elektrische auto">
                Elektrische auto
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Elektrisch+rijden/nieuws/" title="Elektrisch rijden">
                Elektrisch rijden
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Ford/nieuws/" title="Ford">
                Ford
            </a></div>
            </div>
        </div>
    </div>


    </div>
            <div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('b_ac')</script></div>    </div>        <div id="commentColumn">
            
			<div id="reacties"><h2 class="reactionCount">Reacties <small>(164)</small></h2><div class="modFaq"><span>-</span><a href="https://tweakers.net/info/faq/karma/" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a></div><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">164</span><a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">157</span><a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">141</span><a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">5</span><a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">8</span></div>
			<a rel="popup:reactionSortPopup" class="layoutFilter arrowDarkGreyDown">Wijzig sortering</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="ctaButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><div id="reactieContainer"><div id="r_13683450" class="reactie" data-reaction-id="13683450" data-owner-id="361273" data-token="d49ad3ae2c02eb6f81846ab6b714b2e6015557ad">
				<div class="reactieBody informative">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score2" title="Gemiddelde beoordeling: +2">+2</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/3fDAjIdcbOzyC0WlJ3iehZQpfOE=/x/u/361273/logo2.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/361273/" class="userLink" rel="nofollow">Dmitrov</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683450#r_13683450" class="date" rel="nofollow">18 november 2019 12:42</a><!-- scorer: 81,50 --></div>
				<div class="reactieContent">
					Als de telefoon leeg is heb je ook een cijferslot op de deur en een ander binnenin om de auto open te krijgen en te starten volgens deze &quot;first look&quot;:<br>
<a href="https://www.youtube.com/watch?v=QA-qgSB076c&amp;feature=youtu.be&amp;fbclid=IwAR0__WdHvZXX9FlKg5vFLfrDLxR3Itdx2bHFA2QY-N8YskaiWy4KpaT_kAI" rel="external nofollow" title="https://www.youtube.com/watch?v=QA-qgSB076c&amp;feature=youtu.be&amp;fbclid=IwAR0__WdHvZXX9FlKg5vFLfrDLxR3Itdx2bHFA2QY-N8YskaiWy4KpaT_kAI">https://www.youtube.com/w...HFA2QY-N8YskaiWy4KpaT_kAI</a>
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683450/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683776" class="reactie" data-reaction-id="13683776" data-owner-id="26289" data-token="a0629b166e56009f875310b989b66cad8e3d3852">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/DjGbQNqOPyfrNAfRBmxsHO-4VCM=/x/filters:gifsicle()/u/26289/ahxp68H.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/26289/" class="userLink" rel="nofollow">steveman</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683450#r_13683450" class="replyTo" rel="nofollow">@Dmitrov</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683776#r_13683776" class="date" rel="nofollow">18 november 2019 13:40</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					<a href="https://youtu.be/QA-qgSB076c?t=321" rel="external nofollow">https://youtu.be/QA-qgSB076c?t=321</a> timestamp naar moment met de cijfercombi.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683776/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683204" class="reactie" data-reaction-id="13683204" data-owner-id="426311" data-token="99ae3e4c2c62d99bbf9e2e4b3709b501f1215f00">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/pFJKIt5NeH6gggJgEbLmKJtUHMc=/x/filters:max_bytes(5120):strip_icc()/u/426311/arnemuidenKlein.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/426311/" class="userLink" rel="nofollow">er0mess</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683204#r_13683204" class="date" rel="nofollow">18 november 2019 12:02</a><!-- scorer: 59,89 --></div>
				<div class="reactieContent">
					Dus als je telefoon wordt gejat rijden ze gelijk in je auto er vandoor?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683204/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683416" class="reactie" data-reaction-id="13683416" data-owner-id="501887" data-token="6976888a1a0ae6b6c2b95e18c4af115b24e61f7d">
				<div class="reactieBody informative">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score2" title="Gemiddelde beoordeling: +2">+2</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/RPMIID0d7UYFxjXzqhnVL8XSlLw=/x/filters:max_bytes(5120):strip_icc()/u/501887/Panda60-60.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/501887/" class="userLink" rel="nofollow">Rdam</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683204#r_13683204" class="replyTo" rel="nofollow">@er0mess</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683416#r_13683416" class="date" rel="nofollow">18 november 2019 12:35</a><!-- scorer: 83,90 --></div>
				<div class="reactieContent">
					Hoe werkt het als de auto op het garagepad staat en de telefoon binnen ligt, anderhalve meter verderop?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683416/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683520" class="reactie" data-reaction-id="13683520" data-owner-id="27299" data-token="7d458896538d50497b0158460c3edabbc115528a">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/-TGBZ7CucGlJm8mNL8dCaMo6pRo=/x/u/27299/hoofd.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/27299/" class="userLink" rel="nofollow">MSalters</a><div class="karmaCards"><span class="toggleKarmaCards showLink king" onClick="toggleMoreContent(this, 'karma_13683520', ' ', ' ')"></span><ul id="karma_13683520" class="topKarma dual">
			<li title="Cartech" class="labelCard item1 level5 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="47-912" data-userid="27299"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Cartech</a></li>
			<li title="Elektrische auto" class="labelCard item2 level7 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-4328" data-userid="27299"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Elektrische auto</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683416#r_13683416" class="replyTo" rel="nofollow">@Rdam</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683520#r_13683520" class="date" rel="nofollow">18 november 2019 12:57</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Gokje: deur kan open, maar als de deur daarna dicht is en de telefoon ligt nog steeds <i>buiten</i> de auto dan start die alsnog niet.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683520/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683890" class="reactie" data-reaction-id="13683890" data-owner-id="435733" data-token="c65fca91445744569871e6022ba29b13812429b5">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/OZjXINPDf1mLm0Iujhsz_AM-Gl8=/x/u/435733/crop56a635a57b001_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/435733/" class="userLink" rel="nofollow">gamezfreak</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683520#r_13683520" class="replyTo" rel="nofollow">@MSalters</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683890#r_13683890" class="date" rel="nofollow">18 november 2019 13:52</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Ik hoop wel dat je dan bijv. de Ford app open moet hebben om je auto te kunnen ontgrendelen, netzoals met het betalen via NFC. Anders kunnen ze hetzelfde trucje uitvoeren als met de keyless entry.<br>
<br>
Nu vind ik het wel een leuke gimmick dat je je auto met je telefoon kan ont- en vergrendelen, maar er kleeft wel een flinke nadeel aan. Stel dat je telefoon gestolen wordt, dan kunnen ze dus niet alleen je gegevens stelen, maar ook je auto. Wie zou er dan verantwoordelijk zijn? Ligt de schuld dan bij de gebruiker, of bij de fabrikant?<br>
<br>
Kunnen autofabrikanten niet bijv. een fingerprint scanner toevoegen, zodat je alleen met jouw eigen afdruk, de auto kan starten / evt. openen? Dan moet het natuurlijk wel een actieve scanner zijn, die ook de aderen scant (anders kan je met een siliconen afdruk, de auto nog steeds stelen). Als je de video's van Doug Demuro kijkt (welke sws een aanrader is), dan zie je dat er op de meeste Fords wel een pincode ingesteld kan worden, handig als je bijv. gaat fitnessen. <br>
<br>
De keyless entry is wel een gemak, maar de nadeel is wel dat auto's gevoeliger zijn voor diefstal t.o.v. een auto met sleutel. Wij hadden een Renault Scenic uit 2004 welke keyless entry had. Echter ging de raam uit zichzelf open en ging het niet meer dicht... Nader onderzoek bleek dat er ergens een verkeerde code inzat, waardoor de raam uitzichzelf open ging.<br>
<br>
OT:<br>
Naar mijn inziens, is dit wel een betaalbare EV, echter ben ik benieuwd naar de werkelijke actieradius én de prijs met full options. Ze veranderen hierbij wel de Mustang naam, i.p.v. dat de Mustang een muscle car is, is het nu een EV. Konden ze niet beter de Focus naam gebruiken?<br>
<br>
Heeft iemand wat meer ervaring met het rechtopstaande scherm t.o.v. een horizontale scherm? Ik vind het wel prettig dat ze een digitale meters hebben gehouden. Tesla daarintegen heeft het alles op 1 scherm, waardoor je wat sneller bent afgeleid. Audi (en VW), doen het zeer goed met de digitale tellers, je kan de navigatie full screen hebben, zonder dat je je blik naar de middenconsole moet werpen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683890/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683578" class="reactie" data-reaction-id="13683578" data-owner-id="1194212" data-token="21dc4fa9fa280f7228284c023bd395fd4902c565">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/1194212" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/1194212/" class="userLink" rel="nofollow">K-aroq</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683416#r_13683416" class="replyTo" rel="nofollow">@Rdam</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683578#r_13683578" class="date" rel="nofollow">18 november 2019 13:05</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Hetzelfde als met auto's die nu met keyless entry werken.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683578/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683976" class="reactie" data-reaction-id="13683976" data-owner-id="215031" data-token="448bc97dd92366eed104afdf81c25c67e2da78fb">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/AeHU9CdEE0GyUs263Deg3YHvc_w=/x/filters:max_bytes(5120):strip_icc()/u/215031/crop5db1d4fe1001f_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/215031/" class="userLink" rel="nofollow">andreetje</a><div class="karmaCards"><span class="toggleKarmaCards showLink king" onClick="toggleMoreContent(this, 'karma_13683976', ' ', ' ')"></span><ul id="karma_13683976" class="topKarma many">
			<li title="Cartech" class="labelCard item1 level1 rolling"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="47-912" data-userid="215031"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Cartech</a></li>
			<li title="Elektrisch rijden" class="labelCard item2 level1 rolling"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-3394" data-userid="215031"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Elektrisch rijden</a></li>
			<li title="Elektrische auto" class="labelCard item3 level4 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-4328" data-userid="215031"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Elektrische auto</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683578#r_13683578" class="replyTo" rel="nofollow">@K-aroq</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683976#r_13683976" class="date" rel="nofollow">18 november 2019 14:08</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Alleen heb je dan niet eens de juiste vingerafdruk nodig.  <img src="//tweakimg.net/g/s/wink.gif" width="15" height="15" alt=";)">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683976/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_13683286" class="reactie" data-reaction-id="13683286" data-owner-id="504222" data-token="255d1310ce8994c11beb45eaa51d24df577987c8">
				<div class="reactieBody informative">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score2" title="Gemiddelde beoordeling: +2">+2</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/J6_snZyKYiHP8QIxjYUlWOMFrwI=/x/filters:max_bytes(5120):strip_icc()/u/504222/crop5af02923f0a74_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/504222/" class="userLink" rel="nofollow">TomWesstein</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683204#r_13683204" class="replyTo" rel="nofollow">@er0mess</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683286#r_13683286" class="date" rel="nofollow">18 november 2019 12:12</a><!-- scorer: 81,99 --></div>
				<div class="reactieContent">
					Dus als je sleutel wordt gejat rijden ze gelijk in je auto er vandoor?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683286/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683386" class="reactie" data-reaction-id="13683386" data-owner-id="426311" data-token="9224c176ac8c2dc6a3da2b53a31b595b96392828">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/pFJKIt5NeH6gggJgEbLmKJtUHMc=/x/filters:max_bytes(5120):strip_icc()/u/426311/arnemuidenKlein.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/426311/" class="userLink" rel="nofollow">er0mess</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683286#r_13683286" class="replyTo" rel="nofollow">@TomWesstein</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683386#r_13683386" class="date" rel="nofollow">18 november 2019 12:29</a><!-- scorer: 5,54 --></div>
				<div class="reactieContent">
					Liever auto kwijt dan auto en telefoon.<br>
<br>
Maakt het ook wat makkelijker om de politie te bellen...<br>
<br>
En dan heb ik het nog niet eens over dat de auto open 'springt' als je met de gestolen telefoon er langs loopt.. Maakt het een stuk makkelijker om het te vinden voor een dief dan alle sloten afgaan met een (logo loos, ouderwetse) sleutel<br>
<br>
Plus je telefoon heb je vaker in je hand / ergens liggen (bar ed) dan je sleutels die je meestal in je zak laat totdat je ze weer nodig hebt. Dus telefoon worden denk ik snelller gestolen dan sleutels
					<p class="edit">[Reactie gewijzigd door er0mess op 18 november 2019 12:39]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683386/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683472" class="reactie" data-reaction-id="13683472" data-owner-id="399787" data-token="b12b32c1e4c98cb65445400e22ac622a08c41b5a">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/399787" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/399787/" class="userLink" rel="nofollow">Edddd</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683386#r_13683386" class="replyTo" rel="nofollow">@er0mess</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683472#r_13683472" class="date" rel="nofollow">18 november 2019 12:48</a><!-- scorer: 6,95 --></div>
				<div class="reactieContent">
					Maar sleutels hoef je niet te ontgrendelen. Ik ben er niet heel bang voor dat iemand die m’n telefoon jat, dezelfde gezicht heeft als ik. Of, bij m’n vorige phones, dezelfde vingerafdruk. En zelfs m’n pincode zullen ze niet gemakkelijk raden  <img src="//tweakimg.net/g/s/clown.gif" width="15" height="15" alt=":+">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683472/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683704" class="reactie" data-reaction-id="13683704" data-owner-id="394109" data-token="6d7efbb3ed92acddd86436e9b8b90de1df5a6a06">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/uiNe7Mb8P2uvof5NZWJVi_8uzIM=/x/u/394109/crop5c5d6d2d76f2d.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/394109/" class="userLink" rel="nofollow">poststamp</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683472#r_13683472" class="replyTo" rel="nofollow">@Edddd</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683704#r_13683704" class="date" rel="nofollow">18 november 2019 13:28</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Ja maar er zal net een bug zitten in je <a href="https://tweakers.net/nieuws/158730/ultrasone-scanner-galaxy-s10-accepteert-elke-vinger-met-bepaalde-screenprotector.html" rel="external">fingerprint sensor</a>  <img src="//tweakimg.net/g/s/redface.gif" width="15" height="15" alt=":o"> <br>
Je introduceert wel een kwetsbaar item in de diefstalveiligheid van je auto met een telefoon.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683704/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683986" class="reactie" data-reaction-id="13683986" data-owner-id="215031" data-token="5122d1e01e2879a263594cf72122d0fbd4fccb66">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/AeHU9CdEE0GyUs263Deg3YHvc_w=/x/filters:max_bytes(5120):strip_icc()/u/215031/crop5db1d4fe1001f_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/215031/" class="userLink" rel="nofollow">andreetje</a><div class="karmaCards"><span class="toggleKarmaCards showLink king" onClick="toggleMoreContent(this, 'karma_13683986', ' ', ' ')"></span><ul id="karma_13683986" class="topKarma many">
			<li title="Cartech" class="labelCard item1 level1 rolling"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="47-912" data-userid="215031"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Cartech</a></li>
			<li title="Elektrisch rijden" class="labelCard item2 level1 rolling"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-3394" data-userid="215031"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Elektrisch rijden</a></li>
			<li title="Elektrische auto" class="labelCard item3 level4 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-4328" data-userid="215031"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Elektrische auto</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683704#r_13683704" class="replyTo" rel="nofollow">@poststamp</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683986#r_13683986" class="date" rel="nofollow">18 november 2019 14:09</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Je draaft nu een beetje door.<br>
<br>
Standaard sleutels zijn ook niet 100% veilig.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683986/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_13683616" class="reactie" data-reaction-id="13683616" data-owner-id="417488" data-token="a5697ef73e156ddbfa67d712822186a7a5ecc0cf">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/i8P7vdcjT4Gi_xw83_hssxBXrfw=/x/filters:max_bytes(5120):strip_icc()/u/417488/crop59a8352598c9d_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/417488/" class="userLink" rel="nofollow">tekken4111</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683386#r_13683386" class="replyTo" rel="nofollow">@er0mess</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683616#r_13683616" class="date" rel="nofollow">18 november 2019 13:12</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Je denkt iets te veel in problemen <img src="//tweakimg.net/g/s/clown.gif" width="15" height="15" alt=":+"> <br>
<br>
- Hoe gaan ze de auto dan starten als mijn telefoon locked is?<br>
- Hoe is het met een 'ouderwetse' sleutel nou makkelijker om de auto te vinden? Met een telefoon moet je weten waar de auto staat, met een afstandsbediening kan ik zo op 20-50meter afstand de auto vinden door deze aan en uit te klikken. <br>
- Mocht je het hebben over de &quot;alleen sleutel&quot; sleutels, dan nog is dat hetzelfde als met een telefoon aan alle deuren trekken/touchen toch, of overal ff de sleutel op passen toch. En hoeveel auto's hebben nou geen centrale deurvergrendeling met afstandsbediening?<br>
<br>
Tot slot wordt een telefoon inderdaad vaker/sneller gestolen dan autosleutels. Maar je auto vinden, laat staan er mee wegrijden en dus je telefoon unlocken, Dat zie ik echt niet snel gebeuren hoor.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683616/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683774" class="reactie" data-reaction-id="13683774" data-owner-id="393051" data-token="268b96668591bc89283119a09e60cf8a7124dd59">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/393051" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/393051/" class="userLink" rel="nofollow">Arcastin</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683616#r_13683616" class="replyTo" rel="nofollow">@tekken4111</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683774#r_13683774" class="date" rel="nofollow">18 november 2019 13:39</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					&quot;Je denkt iets te veel in problemen  <img src="//tweakimg.net/g/s/clown.gif" width="15" height="15" alt=":+"> &quot;<br>
<br>
Zo moet dat toch? Eerst een probleem opwerpen om zo andere argumenten/standpunten onderuit te trappen?  <img src="//tweakimg.net/g/s/shiny.gif" width="15" height="15" alt=":*)"> <br>
<br>
Verder heb jij wel leuke vragen. Ben benieuwd naar hoe een auto unlocked wordt met een telefoon idd.. en hoe gaat dat als je de auto wil uitlenen aan je partner/kind/etc? Of zijn er wellicht meerdere smartphones te koppelen (met opnieuw alle risico's/problemen van dien)?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683774/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683572" class="reactie" data-reaction-id="13683572" data-owner-id="339257" data-token="f91af8a764fe8e057b54f7df09541bfb9f5a1fe9">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/339257" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/339257/" class="userLink" rel="nofollow">Sokoo</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683386#r_13683386" class="replyTo" rel="nofollow">@er0mess</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683572#r_13683572" class="date" rel="nofollow">18 november 2019 13:04</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					En dan hebben ze je telefoon? Moeten ze hem ook nog kunnen unlocken met je pin/faceid/touchid etc voor dat je überhaupt gebruik kunt maken van de telefoon. Waar het met sleutels toch anders is, die hoef je alleen te stelen en heb je toegang tot de sleutels.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683572/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683364" class="reactie" data-reaction-id="13683364" data-owner-id="411173" data-token="be09f3ff8e3aa084723b0a5aeb109f49898df94d">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/nRX_QPufOdPOv8zovUD9ua_bxbc=/x/u/411173/Untitled.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/411173/" class="userLink" rel="nofollow">matroosoft</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683286#r_13683286" class="replyTo" rel="nofollow">@TomWesstein</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683364#r_13683364" class="date" rel="nofollow">18 november 2019 12:24</a><!-- scorer: 1,09 --></div>
				<div class="reactieContent">
					Idd, dit is al jaren zo bij Tesla dus niets bijzonders. Normaal ben je zuinig op je autosleutel, nu dus wat zuiniger op je telefoon
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683364/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683394" class="reactie" data-reaction-id="13683394" data-owner-id="446626" data-token="4c921bc098e3880c53db98c35cbc23555c407e61">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/446626" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/446626/" class="userLink" rel="nofollow">CEx</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683364#r_13683364" class="replyTo" rel="nofollow">@matroosoft</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683394#r_13683394" class="date" rel="nofollow">18 november 2019 12:31</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Nee, dit is pas bij de model 3. Bij de S en X heb je een keyfob. Het is wel mogelijk om via de app te ontgrendelen en de auto start klaar te maken. Daarvoor moet je telefoon natuurlijk unlocked zijn.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683394/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683426" class="reactie" data-reaction-id="13683426" data-owner-id="386843" data-token="eaa2766710b1dd409cb26373d0519162ef3fa6cf">
				<div class="reactieBody hidden">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a><a href="https://tweakers.net/gallery/386843/" class="userLink" rel="nofollow">eL_Jay</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683364#r_13683364" class="replyTo" rel="nofollow">@matroosoft</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683426#r_13683426" class="date" rel="nofollow">18 november 2019 12:36</a><!-- scorer: -18,05 --></div>
				</div><div id="r_13683448" class="reactie" data-reaction-id="13683448" data-owner-id="11534" data-token="6c750328b2fcd3421041ebd8cf4895c7de6ed04d">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/11534" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/11534/" class="userLink" rel="nofollow">freaky</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683426#r_13683426" class="replyTo" rel="nofollow">@eL_Jay</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683448#r_13683448" class="date" rel="nofollow">18 november 2019 12:42</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Bron? Zijn mij niet zoveel grootschalige hacks bekend en het is aanzienlijk verbeterd de laatste jaren.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683448/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683678" class="reactie" data-reaction-id="13683678" data-owner-id="386843" data-token="3679dfcd6ca51c3e53799434bcf4e08fb5e20817">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/386843" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/386843/" class="userLink" rel="nofollow">eL_Jay</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683448#r_13683448" class="replyTo" rel="nofollow">@freaky</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683678#r_13683678" class="date" rel="nofollow">18 november 2019 13:23</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					<a href="https://www.google.com/amp/s/www.wired.com/story/146-bugs-preinstalled-android-phones/amp" rel="external nofollow" title="https://www.google.com/amp/s/www.wired.com/story/146-bugs-preinstalled-android-phones/amp">https://www.google.com/am...talled-android-phones/amp</a><br>
<br>
Dat artikel gaat slechts over 146 voorgeïnstalleerde vulnerabilities. <br>
<br>
Apple heeft zijn zaakjes een stuk beter op orde en ik ben dan ook blij dat mijn werkgever mij dwingt een iPhone te gebruiken ondanks mijn zeer sterke persoonlijke voorkeur voor Android VS iOS (buitendienst Rijksoverheid met ruime toegang tot gevoelige data)
					<p class="edit">[Reactie gewijzigd door eL_Jay op 18 november 2019 13:30]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683678/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div></div><div id="r_13683406" class="reactie" data-reaction-id="13683406" data-owner-id="118870" data-token="30eb82cca1d652ee35e6f944bf0dd3588a2de51a">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/118870" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/118870/" class="userLink" rel="nofollow">jeroen_loeffen</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683286#r_13683286" class="replyTo" rel="nofollow">@TomWesstein</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683406#r_13683406" class="date" rel="nofollow">18 november 2019 12:32</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					dat is met een gewone auto toch ook zo? <br>
edit: nvm, ironie sensor stond uit...
					<p class="edit">[Reactie gewijzigd door jeroen_loeffen op 18 november 2019 12:33]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683406/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683294" class="reactie" data-reaction-id="13683294" data-owner-id="70480" data-token="ce06b01f4383cac12e358dd1607c69e9f3336fa4">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/70480" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/70480/" class="userLink" rel="nofollow">bbob1970</a><div class="karmaCards"><span class="toggleKarmaCards showLink emperor" onClick="toggleMoreContent(this, 'karma_13683294', ' ', ' ')"></span><ul id="karma_13683294" class="topKarma emperor dual">
			<li title="Cartech" class="labelCard item1 emperor level1 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="47-912" data-userid="70480"><img width="9" height="11" title="karmakeizer" src="https://tweakimg.net/g/karma/emperor.svg">Cartech</a></li>
			<li title="Elektrische auto" class="labelCard item2 level2 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-4328" data-userid="70480"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Elektrische auto</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683204#r_13683204" class="replyTo" rel="nofollow">@er0mess</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683294#r_13683294" class="date" rel="nofollow">18 november 2019 12:13</a><!-- scorer: 7,09 --></div>
				<div class="reactieContent">
					Zal wel zo worden dat je je tel met je vingerafdruk of code moet ontgrendelen, dus wie weet bij de volgende carjack ben je ook je vinger kwijt.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683294/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683540" class="reactie" data-reaction-id="13683540" data-owner-id="8940" data-token="0e5987547762e65731815dcce03f11042f93eb6b">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/8940" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/8940/" class="userLink" rel="nofollow">hiostu</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683294#r_13683294" class="replyTo" rel="nofollow">@bbob1970</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683540#r_13683540" class="date" rel="nofollow">18 november 2019 12:59</a><!-- scorer: 6,95 --></div>
				<div class="reactieContent">
					Niet bij de tesla. Daar hoef je telefoon alleen bij je te hebben.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683540/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683724" class="reactie" data-reaction-id="13683724" data-owner-id="286795" data-token="10d3b5651363407441752a012e8645deb37ea405">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/MbQmUbTNPd4mPYhEgoJ32movgL0=/x/u/286795/crop5b1a42cd59dfd_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/286795/" class="userLink" rel="nofollow">Robbaman</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683540#r_13683540" class="replyTo" rel="nofollow">@hiostu</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683724#r_13683724" class="date" rel="nofollow">18 november 2019 13:30</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Behalve als je de Pin to Drive aanzet, dan moet je ook de pin kennen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683724/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683746" class="reactie" data-reaction-id="13683746" data-owner-id="8940" data-token="63ed8215707fb853cd9f0933f50a3c2a1a7aecb0">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/8940" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/8940/" class="userLink" rel="nofollow">hiostu</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683724#r_13683724" class="replyTo" rel="nofollow">@Robbaman</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683746#r_13683746" class="date" rel="nofollow">18 november 2019 13:36</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Het ging over het ontgrendelen van telefoon en over moeten. Bij de tesla is het een extra keuze in de auto.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683746/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div></div><div id="r_13683318" class="reactie" data-reaction-id="13683318" data-owner-id="286795" data-token="2c84b4bc6a1b616666b2c46490eb3e80e5d7998d">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/MbQmUbTNPd4mPYhEgoJ32movgL0=/x/u/286795/crop5b1a42cd59dfd_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/286795/" class="userLink" rel="nofollow">Robbaman</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683204#r_13683204" class="replyTo" rel="nofollow">@er0mess</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683318#r_13683318" class="date" rel="nofollow">18 november 2019 12:16</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Ja... net zoals als ze je autosleutel jatten ze er met je auto vandoor gaan. <br>
<br>
Ik snap wel dat het stelen van een mobiel in een keer meer dingen geeft met dit soort technieken (denk ook aan contactloos betalen met je mobiel), maar echt heel anders dan voorheen is het ook weer niet.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683318/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683468" class="reactie" data-reaction-id="13683468" data-owner-id="393227" data-token="35510c8d56bcb7bcee560f01e90290c364ea7456">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/393227" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/393227/" class="userLink" rel="nofollow">Giosan</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683204#r_13683204" class="replyTo" rel="nofollow">@er0mess</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683468#r_13683468" class="date" rel="nofollow">18 november 2019 12:47</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Op mijn Model 3 heb ik Pin to Drive aan staan (auto kan pas in Drive wanneer de 4 cijferige code correct is ingevoerd. Als ware 2FA voor de auto. Iets soortgelijks ziet hier wellicht ook op.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683468/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683148" class="reactie" data-reaction-id="13683148" data-owner-id="62530" data-token="5af013e22709c5a014c20f065298c70e83aa695a">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/62530" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/62530/" class="userLink" rel="nofollow">Jazco2nd</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683148#r_13683148" class="date" rel="nofollow">18 november 2019 11:55</a><!-- scorer: 40,84 --></div>
				<div class="reactieContent">
					Belangrijkste info mis ik.. op welk platform wordt deze auto ontwikkeld? MEB van VW of het platform van de startup die ze hebben overgenomen?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683148/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683512" class="reactie" data-reaction-id="13683512" data-owner-id="2110" data-token="5402d8eded800db1c7c9f90733afddf5acaa6627">
				<div class="reactieBody informative nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score2" title="Gemiddelde beoordeling: +2">+2</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/5ABnVzmPIbwC6tnMpQTQZbkM0MM=/x/u/2110/Batman-The-Dark-Knight-Theme.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/2110/" class="userLink" rel="nofollow">machiel</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683148#r_13683148" class="replyTo" rel="nofollow">@Jazco2nd</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683512#r_13683512" class="date" rel="nofollow">18 november 2019 12:55</a><!-- scorer: 80,00 --></div>
				<div class="reactieContent">
					Volgens TheVerge is het een apart platform. Er komt ook nog een auto op het MEB én nog meer EVs op het Rivian platform.<br>
<br>
<a href="https://www.theverge.com/2019/11/14/20964592/ford-mustang-mach-e-electric-suv-name-reservation-price" rel="external nofollow" title="https://www.theverge.com/2019/11/14/20964592/ford-mustang-mach-e-electric-suv-name-reservation-price">https://www.theverge.com/...uv-name-reservation-price</a>
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683512/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683200" class="reactie" data-reaction-id="13683200" data-owner-id="239503" data-token="23e54532ebd76d009e73332cb329603917fd5b10">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/239503" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/239503/" class="userLink" rel="nofollow">Carfanatic</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683148#r_13683148" class="replyTo" rel="nofollow">@Jazco2nd</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683200#r_13683200" class="date" rel="nofollow">18 november 2019 12:01</a><!-- scorer: 29,45 --></div>
				<div class="reactieContent">
					Hoe kom je er bij dat Ford met VW samenwerkt?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683200/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683248" class="reactie" data-reaction-id="13683248" data-owner-id="862041" data-token="439788a5e5125d1f0c1630efac2d97302793b3cc">
				<div class="reactieBody informative">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score2" title="Gemiddelde beoordeling: +2">+2</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/862041" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/862041/" class="userLink" rel="nofollow">pepsiblik</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683200#r_13683200" class="replyTo" rel="nofollow">@Carfanatic</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683248#r_13683248" class="date" rel="nofollow">18 november 2019 12:06</a><!-- scorer: 81,50 --></div>
				<div class="reactieContent">
					Sinds Ford een MOU met VAG heeft gesloten voor het gezamelijk ontwikkelen van electrische autos.<br>
<br>
<a href="https://cleantechnica.com/2018/11/01/ford-volkswagen-to-partner-on-electric-autonomous-cars/" rel="external nofollow" title="https://cleantechnica.com/2018/11/01/ford-volkswagen-to-partner-on-electric-autonomous-cars/">https://cleantechnica.com...electric-autonomous-cars/</a>
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683248/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683838" class="reactie" data-reaction-id="13683838" data-owner-id="265649" data-token="c219453f2675c9f4894641c6b582c821ce6862ea">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/gLrD_3fbO4vOGA63kHPxKIGTsg4=/x/u/265649/crop599d8670665b1_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/265649/" class="userLink" rel="nofollow">Pablo</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683248#r_13683248" class="replyTo" rel="nofollow">@pepsiblik</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683838#r_13683838" class="date" rel="nofollow">18 november 2019 13:46</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Wat vooralsnog een samenwerking is op het gebied van (bedrijfs)bussen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683838/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_13683208" class="reactie" data-reaction-id="13683208" data-owner-id="316174" data-token="2133a9cc43b14bc35b5430cd57df90806eaba44b">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/lj7PXreKkWaI9p1IyLtlQoxr1dA=/x/u/316174/crop5b26bc86bda66_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/316174/" class="userLink" rel="nofollow">Richh</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_supporter.svg" width="13" height="14" title="Tweakers Supporter"></a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683148#r_13683148" class="replyTo" rel="nofollow">@Jazco2nd</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683208#r_13683208" class="date" rel="nofollow">18 november 2019 12:02</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Volgens mij support het MEB platform niet de accucapaciteiten die hier genoemd worden, ook zijn de motoren wat krachtiger dan de gemiddelde MEB-wagen van VW.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683208/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683494" class="reactie" data-reaction-id="13683494" data-owner-id="399787" data-token="606de4bf7fdd19cd2765f3beae9ac3881f50c46f">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/399787" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/399787/" class="userLink" rel="nofollow">Edddd</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683148#r_13683148" class="replyTo" rel="nofollow">@Jazco2nd</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683494#r_13683494" class="date" rel="nofollow">18 november 2019 12:51</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Ford was al vrij ver in ontwikkeling van deze auto toen de samenwerking met VW tot stand kwam. Deze Mustang is dus volledig door Ford ontwikkeld, zonder enige bemoeienis van VW.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683494/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683112" class="reactie" data-reaction-id="13683112" data-owner-id="78279" data-token="6f5bb243386c476af00dc521a0ad9c59cefd3178">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/AU58n8vSJvvH-ZQBXSyMEMcximw=/x/filters:max_bytes(5120):strip_icc()/u/78279/crop5a9fe3f83191c.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/78279/" class="userLink" rel="nofollow">HKS-Skyline</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683112#r_13683112" class="date" rel="nofollow">18 november 2019 11:50</a><!-- scorer: 26,70 --></div>
				<div class="reactieContent">
					Ze weten het mustang merk flink te verpesten met dit afzichtelijke ding.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683112/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683138" class="reactie" data-reaction-id="13683138" data-owner-id="409490" data-token="47899b45c5b6109872f8e790a6d5544d00ebe8d1">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/409490" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/409490/" class="userLink" rel="nofollow">Dostar</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683112#r_13683112" class="replyTo" rel="nofollow">@HKS-Skyline</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683138#r_13683138" class="date" rel="nofollow">18 november 2019 11:54</a><!-- scorer: 17,73 --></div>
				<div class="reactieContent">
					Ben het helemaal met je eens, ze hadden deze auto op zijn minst kunnen laten lijken op de Mustang (de klassieker met een enorm mooi uiterlijk). Deze auto ziet er te standaard uit zoals veel auto's tegenwoordig doen.<br>
Ik mis tegenwoordig sowieso de unieke looks en feels met nieuwere auto's. Ze lijken wat mij betreft teveel op elkaar betreft vorm.<br>
<br>
Gelukkig bestaan er bedrijven in Nederland die Benzine auto's om kunnen bouwen naar Elektrisch, helaas zit daar wel een flink prijskaartje aan. Maar de echte liefhebber van de oude Mustangs moet op een gegeven moment wel met de milieu gekte.
					<p class="edit">[Reactie gewijzigd door Dostar op 18 november 2019 12:01]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683138/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683376" class="reactie" data-reaction-id="13683376" data-owner-id="189473" data-token="be68bf6bb57499acef01c55dc459903d1f49f8f8">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/Pmt_XzRvPH-a8uCQoiW0ehulCrI=/x/filters:max_bytes(5120):strip_icc()/u/189473/Untitleddd.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/189473/" class="userLink" rel="nofollow">Ulas</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683138#r_13683138" class="replyTo" rel="nofollow">@Dostar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683376#r_13683376" class="date" rel="nofollow">18 november 2019 12:27</a><!-- scorer: 9,50 --></div>
				<div class="reactieContent">
					Volgens mij had iemand een gifgroene Mustang uit de 60 omgebouwd naar een elektrische auto met bijna 1000 pk. Jammer dat ik de naam kwijt ben! Echt een vet ding.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683376/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683392" class="reactie" data-reaction-id="13683392" data-owner-id="409490" data-token="650dbaed6688a30938e308d200cca6154fecab4d">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/409490" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/409490/" class="userLink" rel="nofollow">Dostar</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683376#r_13683376" class="replyTo" rel="nofollow">@Ulas</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683392#r_13683392" class="date" rel="nofollow">18 november 2019 12:31</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Ik denk als je een beetje Googles en op Youtube zoekt, dat je genoeg gave projecten tegen komt. Enige nadeel van Amerikaanse auto's op NL wegen, is dat niet elke weg breed genoeg in ingericht voor je auto.<br>
En vooral de Mustangs uit de jaren 60 zijn mijn favoriet om te zien, helaas nog nooit in mogen rijden...
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683392/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683422" class="reactie" data-reaction-id="13683422" data-owner-id="829391" data-token="2fa2b34d4c496230d5de907efafcb0621d34f0ca">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/829391" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/829391/" class="userLink" rel="nofollow">Thefonz73</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683376#r_13683376" class="replyTo" rel="nofollow">@Ulas</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683422#r_13683422" class="date" rel="nofollow">18 november 2019 12:35</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					<a href="https://www.vroom.be/nl/nieuws/ford-onthult-900-pk-sterke-elektrische-mustang-lithium-in-las-vegas-22464" rel="external nofollow">Of wat dacht je van de 900 pk sterke Mustang Lithium?</a> ( die te zien was op het salon v Las Vegas )
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683422/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683552" class="reactie" data-reaction-id="13683552" data-owner-id="27299" data-token="ba519c3308bcb73d74842b538ac78a011faf456e">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/-TGBZ7CucGlJm8mNL8dCaMo6pRo=/x/u/27299/hoofd.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/27299/" class="userLink" rel="nofollow">MSalters</a><div class="karmaCards"><span class="toggleKarmaCards showLink king" onClick="toggleMoreContent(this, 'karma_13683552', ' ', ' ')"></span><ul id="karma_13683552" class="topKarma dual">
			<li title="Cartech" class="labelCard item1 level5 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="47-912" data-userid="27299"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Cartech</a></li>
			<li title="Elektrische auto" class="labelCard item2 level7 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-4328" data-userid="27299"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Elektrische auto</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683376#r_13683376" class="replyTo" rel="nofollow">@Ulas</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683552#r_13683552" class="date" rel="nofollow">18 november 2019 13:00</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					1000 pk is niet heel moeilijk. De uitdaging van een moderne elektrische auto is hoe lang je dat vermogen kunt leveren. Dan kom je bij zaken als batterijcapaciteit en temperatuursmanagement van de verschillende componenten. 98.8 kWh is in dit artikel het indrukwekkende ciijfer.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683552/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683238" class="reactie" data-reaction-id="13683238" data-owner-id="3477" data-token="49abb81d42e47e54e23e7360defdf23b447e3c96">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/kA6sXQfpKwksFF1r4OkjTSxXFRs=/x/filters:max_bytes(5120):strip_icc()/u/3477/crop55bcb1b0d76b6_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/3477/" class="userLink" rel="nofollow">cappie</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683138#r_13683138" class="replyTo" rel="nofollow">@Dostar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683238#r_13683238" class="date" rel="nofollow">18 november 2019 12:05</a><!-- scorer: 9,35 --></div>
				<div class="reactieContent">
					Auto's zijn qua vormgeving niet veel anders dan smartphones.. alles convergeert naar een door het gebruik (of in geval van auto's aerodynamica) vastgesteld optimum. Het enige waar je je nog in kunt onderscheiden is de kwaliteit, gebruikersvriendelijkheid en snelheid van de gebruikte software en software-ondersteunende hardware, net zoals bij smartphones.<br>
<br>
Het basiswerk van het ding (dat het rijdt of dat het belt) blijft ongewijzigd.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683238/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683268" class="reactie" data-reaction-id="13683268" data-owner-id="409490" data-token="b9c1531aacae6ab974ecc2f511b33579a1dfff54">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/409490" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/409490/" class="userLink" rel="nofollow">Dostar</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683238#r_13683238" class="replyTo" rel="nofollow">@cappie</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683268#r_13683268" class="date" rel="nofollow">18 november 2019 12:09</a><!-- scorer: 9,50 --></div>
				<div class="reactieContent">
					Dat begrijp ik helemaal, maar als je kijkt naar oudere auto's tot eind jaren 80 en vooral daar voor, hadden auto's nog echt een ziel. Je wist meteen dat je een Mustang zag rijden, maar ook bijvoorbeeld de oude Mercedes Benz, de oerlelijke (maar extreem degelijke) Volvo's, etc. Of het lelijke Eendje en de Kever.<br>
<br>
Tegenwoordig mis ik gewoon een beetje het WAUW gevoel als je een bepaalde auto ziet rijden.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683268/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683362" class="reactie" data-reaction-id="13683362" data-owner-id="30300" data-token="08eacd11065d44cf246e88c3a4e09ab789329aa7">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/ryitko9MjESXvzHW5L0ho5bE-lw=/x/filters:max_bytes(5120):strip_icc()/u/30300/crop5a3d1d8b63361_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/30300/" class="userLink" rel="nofollow">r_bleumer</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683268#r_13683268" class="replyTo" rel="nofollow">@Dostar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683362#r_13683362" class="date" rel="nofollow">18 november 2019 12:23</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Vergeet dat allemaal maar. Een auto wordt dadelijk zoiets als een mixer. Hij doet t altijd, ze doen het allemaal even goed, maken hetzelfde geluid, en het enige waar je nog op differentieert is het kleurtje en de luxe van het materiaal. Bij een auto dus de software die erin draait. Alle EV's rijden min of meer hetzelfde.<br>
<br>
Wat dat betreft is dit slim om m Mustang te noemen. Komt de beleving en marktpositionering ten goede.
					<p class="edit">[Reactie gewijzigd door r_bleumer op 18 november 2019 12:24]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683362/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683750" class="reactie" data-reaction-id="13683750" data-owner-id="298911" data-token="344aefefb74a3782695de0ea9d5dcc619a5fd2c7">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/298911" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/298911/" class="userLink" rel="nofollow">DeanXeL</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683268#r_13683268" class="replyTo" rel="nofollow">@Dostar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683750#r_13683750" class="date" rel="nofollow">18 november 2019 13:36</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Absoluut, en toen werd er nog niet zo gekeken naar zaken zoals aerodynamica om de auto energiezuiniger te maken, je had meer ruimte nodig onder de motorkap om een V6-8-12 te kunnen steken, de gewichtverdeling was anders omdat je zwaarste deel het motorblok was,...<br>
<br>
Dus zoals gezegd: met elektrische auto's wordt alles waarschijnlijk grotendeels eenheidsworst: je batterijpack wil je zo laag mogelijk in de auto, de snuit moet niet meer zo ver uitsteken voor de voorwielen als er geen motor boven zit, aerodynamica gebiedt dat alles een zo vloeiend mogelijke lijn heeft, zeker geen muscle car met een brede smoel,...<br>
<br>
Dus ja, deze Mustang ziet eruit als een stoere Ford Mondeo, en zeker niet als het ding dat je in het donker grommend vanuit een steegje besluipt om dan luid brullend in een zwarte wolk te verdwijnen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683750/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683898" class="reactie" data-reaction-id="13683898" data-owner-id="978737" data-token="02318a2950f339ec355bbbc8f13c0b23c623f05c">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/978737" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/978737/" class="userLink" rel="nofollow">FilipSP</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683268#r_13683268" class="replyTo" rel="nofollow">@Dostar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683898#r_13683898" class="date" rel="nofollow">18 november 2019 13:55</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Deze auto is inderdaad qua vormgeving niet heel erg onderscheidend. In de achterkant herkent men nog wel Ford-achtige vormen a la Fiesta/Focus, maar de voorkant zou ook zo een Juke of een Kona kunnen zijn.<br>
<br>
Die uitspraak over het gebrek aan 'ziel', wat ik gemakshalve maar even opvat als een eigen smoel, verdient wat mij betreft wat meer reflectie. Ten eerste is de herinnering niet altijd objectief en herinner je je waarschijnlijk vooral de auto's die toen ook al opvielen (of later legendarisch geworden zijn) en niet de grijze massa. Je benoemt bijvoorbeeld wel de legendarische eend, maar niet de meer gewone RS4 van Renault. De grijze massa reed in de jaren '80 natuurlijk niet allemaal in een Opel Manta, maar in een onopvallende Opel Ascona die qua uiterlijk niet heel erg afweek van een Ford Escort of Peugeot 504, om dan nog maar niet te spreken over de Japanse modellen die vanaf de jaren '70 op de markt kwamen. <br>
<br>
Ten tweede doen ook de huidige autofabrikanten volgens mij best veel om hun auto's een eigen karakter te geven. Natuurlijk hebben ze allemaal hetzelfde productgamma (een a,b,c,d-categorie, zeg maar Up, Polo, Golf, Passat, elk met een eigen stationwagen en aangevuld met een (mini-)SUV en een x-over), maar de merken onderling hebben echt wel een eigen smoel. Sommige fabrikanten grijpen terug op het eigen verleden (500, Mini), Audi kennen we vooral vanwege de lichtpartijen, Volvo doet het nog altijd met robuust en degelijk, Alfa Romeo blinkt nog steeds niet uit qua betrouwbaarheid, maar de modellen zijn om door een ringetje te halen (MiTo, Giulietta) en Mercedes is dan weliswaar niet meer de logge bak van vroeger, maar nog altijd eenvoudig te onderscheiden van zijn grote concurrent uit München. Datzelfde BMW durfde het begin deze eeuw aan om een vernieuwend concept als de 1-serie in de markt te zetten en zette vervolgens de eerste stap op weg naar de grote SUVs met de X5 en de foeilelijke X6, om daarna ook elektrisch in te zetten met de (eveneens foeilelijke) I3. Ook het oerdegelijke Opel verrast met modellen als de Adam en Karl, wat vooral een beetje kleine, kittige auto's zijn. Peugeot heeft ook in de nieuwste generatie 208 en 508 een eigen designline, maar vergelijk ook voor de aardigheid eens de evolutie van de modellen in de 2-serie. Kijk dan vooral ook naar de 202 en vergelijk die eens met de auto's die we kennen van Grease-achtige films, als twee druppels water......<br>
<br>
Ook in de elektrische auto's zien we toch wel wat gedurfd ontwerp met de relatief nieuwe merken als Tesla en Rivian, maar ook met auto's als de Opel Ampera en de Leaf. Geen toonbeelden van schoonheid, maar zeker onderscheidend qua model. Overigens vind ik het een goede zaak dat de nieuwste generatie elektrische modellen meer en meer gaan lijken, of zelfs identiek zijn, aan hun versies met een verbrandingsmotor. <br>
<br>
Miskleunen qua ontwerp zullen altijd wel blijven bestaan, maar ik denk toch dat er ook heden ten dage nog veel onderscheidend vermogen is.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683898/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683546" class="reactie" data-reaction-id="13683546" data-owner-id="179615" data-token="109cbb8bd48c100e7ae90961d5b1f6fa09b2e4a4">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/179615" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/179615/" class="userLink" rel="nofollow">Stiggy</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683238#r_13683238" class="replyTo" rel="nofollow">@cappie</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683546#r_13683546" class="date" rel="nofollow">18 november 2019 12:59</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Niet alleen aerodynamica, maar ook regelgeving.<br>
De vergelijkbare bolling in de neus die bijna alle auto's tegenwoordig hebben bv, dat komt door hele strikte regelgeving omtrent voetganger-botsveiligheid.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683546/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683218" class="reactie" data-reaction-id="13683218" data-owner-id="542245" data-token="799d00df15f7b664b84668d5076001420015b131">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/VdxdgFpdLYK-i52vC22_g6lkZwM=/x/filters:max_bytes(5120):strip_icc()/u/542245/crop5ad4c191a640a_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/542245/" class="userLink" rel="nofollow">Audioot</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683138#r_13683138" class="replyTo" rel="nofollow">@Dostar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683218#r_13683218" class="date" rel="nofollow">18 november 2019 12:02</a><!-- scorer: 7,09 --></div>
				<div class="reactieContent">
					Waarschijnlijk proberen ze via type Mustang mensen te trekken. Met een nieuwe type naam moet je maar afwachten of er mensen op aan slaan. Zodra je Ford Mustang hoort worden automatisch de oren gespitst...
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683218/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683324" class="reactie" data-reaction-id="13683324" data-owner-id="277895" data-token="1747f105e351627bffc020bc73bdce71cafb15e9">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/j4uZkQd82vafR3DNovLQLnQ5NNI=/x/filters:max_bytes(5120):strip_icc()/u/277895/crop5d8a2db080621_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/277895/" class="userLink" rel="nofollow">TheVivaldi</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683218#r_13683218" class="replyTo" rel="nofollow">@Audioot</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683324#r_13683324" class="date" rel="nofollow">18 november 2019 12:17</a><!-- scorer: 6,95 --></div>
				<div class="reactieContent">
					Waarom een nieuw type naam? Focus, Cougar, Ecosport... ook allemaal populaire modellen die ze hadden kunnen voorzien van &quot;Electric&quot;.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683324/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683352" class="reactie" data-reaction-id="13683352" data-owner-id="542245" data-token="0be465f6219462cfa8cf138e9d4af7336fe514e7">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/VdxdgFpdLYK-i52vC22_g6lkZwM=/x/filters:max_bytes(5120):strip_icc()/u/542245/crop5ad4c191a640a_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/542245/" class="userLink" rel="nofollow">Audioot</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683324#r_13683324" class="replyTo" rel="nofollow">@TheVivaldi</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683352#r_13683352" class="date" rel="nofollow">18 november 2019 12:21</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Dat is zeker zo. Wat ik bedoel is dat de Mustang bij veel auto liefhebbers tot de verbeelding spreekt en dus heb je meteen veel geïnteresseerden...
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683352/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683428" class="reactie" data-reaction-id="13683428" data-owner-id="44074" data-token="d02cc853fef105a0e36d8d0122fb83125fa6c295">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/6AcN3kcuNIQ_69tlKWgS1d-JtVw=/x/filters:gifsicle()/u/44074/avatar001.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/44074/" class="userLink" rel="nofollow">Finraziel</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_hero.svg" width="13" height="14" title="Tweakers Hero"></a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683352#r_13683352" class="replyTo" rel="nofollow">@Audioot</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683428#r_13683428" class="date" rel="nofollow">18 november 2019 12:36</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Ja, dat had ik ook... Één blik op de foto's en die interesse was weer weg.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683428/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div></div><div id="r_13683374" class="reactie" data-reaction-id="13683374" data-owner-id="141998" data-token="8759dc908925c422de8a623b15f88c465091da71">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/_r8YWItkM0MdJvl_VL1zLnTrvhE=/x/u/141998/crop57f8cd396d9ce_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/141998/" class="userLink" rel="nofollow">hottestbrain</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_hero.svg" width="13" height="14" title="Tweakers Hero"></a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683138#r_13683138" class="replyTo" rel="nofollow">@Dostar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683374#r_13683374" class="date" rel="nofollow">18 november 2019 12:26</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					<blockquote><div class="quote">Maar de echte liefhebber van de oude Mustangs moet op een gegeven moment wel met de milieu gekte.</div></blockquote>James May heeft daar een interessante visie op: als je nu en dan benzine wilt kunnen blijven rijden moet je juist elektrisch rijden voor dagelijks gebruik. Dat reduceert de noodzaak tot wetgeving en dus kan een verbod op benzine uitblijven.<br>
<br>
<a href="https://www.youtube.com/watch?v=hzDzv4NVlfE" rel="external nofollow">Filmpje</a> op youtube
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683374/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683550" class="reactie" data-reaction-id="13683550" data-owner-id="408449" data-token="725b5dbbca77cc7ae7a092b0e455ffcbab4bdcc6">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/408449" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/408449/" class="userLink" rel="nofollow">twowheeler</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683374#r_13683374" class="replyTo" rel="nofollow">@hottestbrain</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683550#r_13683550" class="date" rel="nofollow">18 november 2019 13:00</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Als je dat kan betalen is dat inderdaad een mooie reden
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683550/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683316" class="reactie" data-reaction-id="13683316" data-owner-id="96005" data-token="9d6faa17e5f8a66803f281a869954a264bc93a74">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/96005" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/96005/" class="userLink" rel="nofollow">Seth_Chaos</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683138#r_13683138" class="replyTo" rel="nofollow">@Dostar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683316#r_13683316" class="date" rel="nofollow">18 november 2019 12:16</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Nee, want dat is niet goed voor het bereik en de stroomlijning.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683316/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683384" class="reactie" data-reaction-id="13683384" data-owner-id="10541" data-token="7fcdb51a5f947161c4de437cc17bade8a99f2720">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/GTqbb1SXFZVo4cv48E-yOzGuexg=/x/filters:max_bytes(5120):strip_icc()/u/10541/Elmo.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/10541/" class="userLink" rel="nofollow">SpeedingWilly</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683138#r_13683138" class="replyTo" rel="nofollow">@Dostar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683384#r_13683384" class="date" rel="nofollow">18 november 2019 12:28</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Ik ben het enerzijds volledig met jullie eens: deze elektrische variant is geen waardige electric mustang.<br>
<br>
Maar...<br>
<br>
T.o.v. vrijwel alle andere elektrische auto's die verkrijgbaar zijn is deze SUV zo lelijk nog niet.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683384/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683304" class="reactie" data-reaction-id="13683304" data-owner-id="2177" data-token="4f9ca7684f15c1031c1f04f674bc138b5ae43736">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/sRKRT34rVbO__qM75L6RkVo0C1k=/x/filters:gifsicle()/u/2177/avatar.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/2177/" class="userLink" rel="nofollow">zonoskar</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683112#r_13683112" class="replyTo" rel="nofollow">@HKS-Skyline</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683304#r_13683304" class="date" rel="nofollow">18 november 2019 12:14</a><!-- scorer: 9,21 --></div>
				<div class="reactieContent">
					Niet zo zeer omdat deze auto lelijk is (beauty is in the eye of the beholder), maar Mustang is voor mij een dikke V8. Geen elektromotor. Hoewel ik voor EVs ben, vind ik het niet slim om een muscle car imago te gebruiken voor een elektrische auto.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683304/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683382" class="reactie" data-reaction-id="13683382" data-owner-id="189473" data-token="95226d1cb60f1ffb7a30fbf29eebcde2c3f2ce53">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/Pmt_XzRvPH-a8uCQoiW0ehulCrI=/x/filters:max_bytes(5120):strip_icc()/u/189473/Untitleddd.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/189473/" class="userLink" rel="nofollow">Ulas</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683304#r_13683304" class="replyTo" rel="nofollow">@zonoskar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683382#r_13683382" class="date" rel="nofollow">18 november 2019 12:28</a><!-- scorer: 9,04 --></div>
				<div class="reactieContent">
					Waarom zou een elektrische auto geen muscle car kunnen zijn?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683382/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683446" class="reactie" data-reaction-id="13683446" data-owner-id="2177" data-token="490999b037a1c807ed3d9eed7bb4315d21e9a71c">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/sRKRT34rVbO__qM75L6RkVo0C1k=/x/filters:gifsicle()/u/2177/avatar.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/2177/" class="userLink" rel="nofollow">zonoskar</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683382#r_13683382" class="replyTo" rel="nofollow">@Ulas</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683446#r_13683446" class="date" rel="nofollow">18 november 2019 12:41</a><!-- scorer: 8,45 --></div>
				<div class="reactieContent">
					Een muscle car is (voor mij) een over-the-top opgevoerde standaard auto. Ik zie het nog niet direct gebeuren dat er opvoer-setjes komen voor een Tesla. Je zou het BMS kunnen vervangen door eentje die meer Amps uit de accu trekt. Maar dan moet je die eerst los zien te weken uit het hele Tesla netwerk dat door de software helemaal dicht getimmerd is.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683446/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683770" class="reactie" data-reaction-id="13683770" data-owner-id="194687" data-token="43997c02bfe29ce299bed5f00b24ee0818806497">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/194687" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/194687/" class="userLink" rel="nofollow">agent_00</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683446#r_13683446" class="replyTo" rel="nofollow">@zonoskar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683770#r_13683770" class="date" rel="nofollow">18 november 2019 13:39</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Waarom heb je een opvoer setje nodig de Porsche Taycan turbo S is muscle car genoeg met een top van 260 en 0-100 in 2.8 sec, plus heeft nog een aardig cool gesimuleerde sound ook, hoeveel sneller wil je het nog hebben, de meeste brandstof auto's hebben al moeite om deze prestaties neer te zetten...plus ziet er super sexy uit, vind de mustang niet echt wow, beetje een samenstelling van een Tesla S/3 en X...<br>
<a href="https://www.porsche.com/international/models/taycan/taycan-models/taycan-turbo-s/" rel="external nofollow" title="https://www.porsche.com/international/models/taycan/taycan-models/taycan-turbo-s/">https://www.porsche.com/i...an-models/taycan-turbo-s/</a>
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683770/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683880" class="reactie" data-reaction-id="13683880" data-owner-id="2177" data-token="470e15ae1c23579f4cd95842f55fc7e33ddbda87">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/sRKRT34rVbO__qM75L6RkVo0C1k=/x/filters:gifsicle()/u/2177/avatar.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/2177/" class="userLink" rel="nofollow">zonoskar</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683770#r_13683770" class="replyTo" rel="nofollow">@agent_00</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683880#r_13683880" class="date" rel="nofollow">18 november 2019 13:51</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Euh, nee. Ten eerste associeer ik Porsche niet met Muscle car (en ik ben niet <a href="https://nl.wikipedia.org/wiki/Muscle_car" rel="external nofollow">de enige</a>). Ten tweede, de enige Porsche die halfweg een muscle car genoemd mag worden is de 928.<br>
<br>
Nogmaals, dit alles IMHO.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683880/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683600" class="reactie" data-reaction-id="13683600" data-owner-id="862041" data-token="c88064d75d7b12d5e73268283351b3eb151e7ae3">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/862041" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/862041/" class="userLink" rel="nofollow">pepsiblik</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683446#r_13683446" class="replyTo" rel="nofollow">@zonoskar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683600#r_13683600" class="date" rel="nofollow">18 november 2019 13:09</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Dat opvoeren kan ook perfect vanaf fabriek. Denk maar aan de Dodge Charger. Dus Tesla zou best met een muscle versie kunnen komen van een twee-deurs Model 3.
					<p class="edit">[Reactie gewijzigd door pepsiblik op 18 november 2019 13:11]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683600/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683408" class="reactie" data-reaction-id="13683408" data-owner-id="428264" data-token="e5352b524200303d677b2e44da77884c15b1294a">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/7ZgzoupkNW9Lruv1_3Ts7W8LE44=/x/filters:max_bytes(5120):strip_icc()/u/428264/t6vldloofbntjgsxehen.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/428264/" class="userLink" rel="nofollow">Septimamus</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_hero.svg" width="13" height="14" title="Tweakers Hero"></a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683382#r_13683382" class="replyTo" rel="nofollow">@Ulas</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683408#r_13683408" class="date" rel="nofollow">18 november 2019 12:33</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Ik versta onder Muscle Car toch ook wel een auto met een goede brul. Bij Muscle Car enthousiast moet je hier denk ik ook niet mee aankomen bij een meeting. Op zich heb je natuurlijk een punt, maar er zijn toch wel meer elementen verbonden aan de definitie Muscle Car dan alleen de looks. Eigenlijk gewoon E-Muscle noemen dan.  <img src="//tweakimg.net/g/s/wink.gif" width="15" height="15" alt=";)">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683408/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683602" class="reactie" data-reaction-id="13683602" data-owner-id="1091265" data-token="4519ea76f0a20be5cabce845cc002f88ee850e9e">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/1091265" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/1091265/" class="userLink" rel="nofollow">3_s</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_hero.svg" width="13" height="14" title="Tweakers Hero"></a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683304#r_13683304" class="replyTo" rel="nofollow">@zonoskar</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683602#r_13683602" class="date" rel="nofollow">18 november 2019 13:09</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Het moet niet met een dikke V8 zijn, het mag gewoon geen SUV zijn...<br>
Een Mustang is een coupe / cabriolet.<br>
<br>
Ik vind het nog wel een mooie auto, alleen klopt het niet met de naam.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683602/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683228" class="reactie" data-reaction-id="13683228" data-owner-id="99932" data-token="915882c4f059fc01bafd080d5875e3695786d2c6">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/8--1vqtZinhVWLEo8LPBMzOb0mw=/x/filters:gifsicle()/u/99932/crop5dd2833d839d3.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/99932/" class="userLink" rel="nofollow">DeArmeStudent</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683112#r_13683112" class="replyTo" rel="nofollow">@HKS-Skyline</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683228#r_13683228" class="date" rel="nofollow">18 november 2019 12:03</a><!-- scorer: 8,00 --></div>
				<div class="reactieContent">
					Ik vind het eigenlijk geen lelijke auto, maar het lijkt meer een veredelde Tesla dan een Ford Mustang.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683228/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683338" class="reactie" data-reaction-id="13683338" data-owner-id="277895" data-token="3bcc580fdf93b8619628b7a3ba1dd005dcf38e3d">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/j4uZkQd82vafR3DNovLQLnQ5NNI=/x/filters:max_bytes(5120):strip_icc()/u/277895/crop5d8a2db080621_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/277895/" class="userLink" rel="nofollow">TheVivaldi</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683228#r_13683228" class="replyTo" rel="nofollow">@DeArmeStudent</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683338#r_13683338" class="date" rel="nofollow">18 november 2019 12:18</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Mee eens. Vind hem redelijk mooi, maar lijkt in de verste verte niet op een Mustang.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683338/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683344" class="reactie" data-reaction-id="13683344" data-owner-id="422307" data-token="6fee9b8455128bc7b78fb75947531e472b3eecc3">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/422307" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/422307/" class="userLink" rel="nofollow">Amaze86</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683228#r_13683228" class="replyTo" rel="nofollow">@DeArmeStudent</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683344#r_13683344" class="date" rel="nofollow">18 november 2019 12:19</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Mooie auto,alleen waarom noemen ze hrm mustang.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683344/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683188" class="reactie" data-reaction-id="13683188" data-owner-id="380273" data-token="6ef5263bf75d46b4205389b191636f18520adc0b">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/380273" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/380273/" class="userLink" rel="nofollow">Kalder</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683112#r_13683112" class="replyTo" rel="nofollow">@HKS-Skyline</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683188#r_13683188" class="date" rel="nofollow">18 november 2019 12:00</a><!-- scorer: 6,95 --></div>
				<div class="reactieContent">
					Ik vind het een beetje lijken op een Ford Focus die half gesmolten uit de sauna komt.
					<p class="edit">[Reactie gewijzigd door Kalder op 18 november 2019 12:02]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683188/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683254" class="reactie" data-reaction-id="13683254" data-owner-id="213282" data-token="80d23c3203fc31a9298fef7c85e48291d4ac0f97">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/213282" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/213282/" class="userLink" rel="nofollow">Navi</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683188#r_13683188" class="replyTo" rel="nofollow">@Kalder</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683254#r_13683254" class="date" rel="nofollow">18 november 2019 12:06</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Oftewel een Ford Fotang? Ford Muscus?  <img src="//tweakimg.net/g/s/clown.gif" width="15" height="15" alt=":+">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683254/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683264" class="reactie" data-reaction-id="13683264" data-owner-id="380273" data-token="6f55322c384825a476eb867f1626bf51f7d37b5a">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/380273" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/380273/" class="userLink" rel="nofollow">Kalder</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683254#r_13683254" class="replyTo" rel="nofollow">@Navi</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683264#r_13683264" class="date" rel="nofollow">18 november 2019 12:08</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Achteraf gezien vond ik het toch niet echt op een samengesmolten focus en mustang lijken, dus heb ik het maar bewerkt. Maar goeie benamingen voor een crossover. Ford Muscus vind ik wel een toepasselijke eigenlijk.
					<p class="edit">[Reactie gewijzigd door Kalder op 18 november 2019 12:11]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683264/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_13683260" class="reactie" data-reaction-id="13683260" data-owner-id="52685" data-token="2989b939d7c64c36df4bd2a94f0bb80281e8cb15">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/52685" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/52685/" class="userLink" rel="nofollow">crzyrulez</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683112#r_13683112" class="replyTo" rel="nofollow">@HKS-Skyline</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683260#r_13683260" class="date" rel="nofollow">18 november 2019 12:08</a><!-- scorer: 5,45 --></div>
				<div class="reactieContent">
					Het maakt niet zo gek veel uit toch voor de nederlandse markt?<br>
Stel je hebt grofweg 50K lease budget voor een electrische auto.<br>
Neem je dan wat iedereen heeft, full options e-Golf, kale Model 3, zo een E-ampera geval of een Kona ding ?<br>
Of ga je voor een mustang wat je zelden op de nederlandse weg ziet ?<br>
Ik zou het wel weten ! Over 3 jaar toch weer iets anders, dus who cares. Laten we wel wezen er is werkelijk waar 0 (ok, 0,1%) markt voor particulieren in Nederland voor dit soort voertuigen.<br>
In dit geval koop (lease) je het Mustang merk en niet zo zeer een wonderschone of solide/ goed gebouwde bolide.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683260/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683350" class="reactie" data-reaction-id="13683350" data-owner-id="277895" data-token="45a607006ac59023e5b9d1cb240f38b1450726b0">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/j4uZkQd82vafR3DNovLQLnQ5NNI=/x/filters:max_bytes(5120):strip_icc()/u/277895/crop5d8a2db080621_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/277895/" class="userLink" rel="nofollow">TheVivaldi</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683260#r_13683260" class="replyTo" rel="nofollow">@crzyrulez</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683350#r_13683350" class="date" rel="nofollow">18 november 2019 12:20</a><!-- scorer: 1,50 --></div>
				<div class="reactieContent">
					Ik zou dan eerder gaan voor de Mazda MX-30, eveneens een niet-alledaagse elektrische auto.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683350/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683424" class="reactie" data-reaction-id="13683424" data-owner-id="446626" data-token="7e3241b9f4563a60ad6b2a9cf6dd03790336ba3c">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/446626" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/446626/" class="userLink" rel="nofollow">CEx</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683350#r_13683350" class="replyTo" rel="nofollow">@TheVivaldi</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683424#r_13683424" class="date" rel="nofollow">18 november 2019 12:35</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Nou de range van de Mazda komt in de verste verte niet in de buurt.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683424/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683430" class="reactie" data-reaction-id="13683430" data-owner-id="277895" data-token="6b2a9ae54e0c6091de0433be0c9debd7aa4bf39d">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/j4uZkQd82vafR3DNovLQLnQ5NNI=/x/filters:max_bytes(5120):strip_icc()/u/277895/crop5d8a2db080621_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/277895/" class="userLink" rel="nofollow">TheVivaldi</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683424#r_13683424" class="replyTo" rel="nofollow">@CEx</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683430#r_13683430" class="date" rel="nofollow">18 november 2019 12:36</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Wie had het over range? De persoon waarop ik reageerde had het over het uiterlijk.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683430/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683534" class="reactie" data-reaction-id="13683534" data-owner-id="399787" data-token="f2ceaada13143eaba7a839f87542c6c7d4581ee7">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/399787" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/399787/" class="userLink" rel="nofollow">Edddd</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683430#r_13683430" class="replyTo" rel="nofollow">@TheVivaldi</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683534#r_13683534" class="date" rel="nofollow">18 november 2019 12:59</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Maar dan kun je ook zeggen dat je je koffieapparaat mooier vindt... Natuurlijk begrijp ik dat je die Mazda mooi vindt, maar het is geen vergelijk. Die is in de markt gezet als ruime en luxe stadsauto, juist door het zeer beperkt bereik. (Overigens is ie daarom ook een stuk goedkoper dan (bijvoorbeeld) deze Mustang).
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683534/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683554" class="reactie" data-reaction-id="13683554" data-owner-id="277895" data-token="aefa1cca9e5d5ae64ac643e2dd3f94332a8fa6e6">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/j4uZkQd82vafR3DNovLQLnQ5NNI=/x/filters:max_bytes(5120):strip_icc()/u/277895/crop5d8a2db080621_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/277895/" class="userLink" rel="nofollow">TheVivaldi</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683534#r_13683534" class="replyTo" rel="nofollow">@Edddd</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683554#r_13683554" class="date" rel="nofollow">18 november 2019 13:01</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Daarom vergelijk ik de MX-30 ook niet met de Mach-E (op uiterlijk na dan). Lees ook even het bericht van de persoon waar ik in eerste instantie op reageerde.
					<p class="edit">[Reactie gewijzigd door TheVivaldi op 18 november 2019 13:01]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683554/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div></div></div><div id="r_13683478" class="reactie" data-reaction-id="13683478" data-owner-id="520933" data-token="b2596e76539107ffb354a59d49383d5e3b3beeff">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/520933" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/520933/" class="userLink" rel="nofollow">ybos</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683260#r_13683260" class="replyTo" rel="nofollow">@crzyrulez</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683478#r_13683478" class="date" rel="nofollow">18 november 2019 12:49</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Kale model 3, bestaat die dan? <br>
Enige keus bij modle 3 is andere kleur, of langere range of iets luxieuzer interieur dan het basis (al zeer luxe) interieur <img src="//tweakimg.net/g/s/confused.gif" width="19" height="15" alt=":?">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683478/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683146" class="reactie" data-reaction-id="13683146" data-owner-id="832473" data-token="7e4d470c8f76a7cf9ad32ab5336c71686ab67352">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/832473" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/832473/" class="userLink" rel="nofollow">Las2016</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683112#r_13683112" class="replyTo" rel="nofollow">@HKS-Skyline</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683146#r_13683146" class="date" rel="nofollow">18 november 2019 11:55</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Inderdaad. Ik vind het eerder een nieuwe versie van de Ford Cougar.<br>
Dit model doet geen eer aan de (m.i.) iconische Mustang.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683146/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683176" class="reactie" data-reaction-id="13683176" data-owner-id="387893" data-token="526df1f15b8d6eefed9568bbfe399605925fdef4">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/387893" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/387893/" class="userLink" rel="nofollow">debroervanhenk</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683112#r_13683112" class="replyTo" rel="nofollow">@HKS-Skyline</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683176#r_13683176" class="date" rel="nofollow">18 november 2019 11:59</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Ik had bij de zin “De Mustang Mach-E is een vijfdeurs-suv.” echt even een huh-wat-momentje. Niet dat ik de klassieke Mustangs mooi vind, maar het is natuurlijk wel een iconische lijn sportwagens (en ja ik weet waar de belachelijke s in suv voor staat).
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683176/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683292" class="reactie" data-reaction-id="13683292" data-owner-id="428264" data-token="17a30181e69b15893de67584982b4d9bdee87b4c">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/7ZgzoupkNW9Lruv1_3Ts7W8LE44=/x/filters:max_bytes(5120):strip_icc()/u/428264/t6vldloofbntjgsxehen.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/428264/" class="userLink" rel="nofollow">Septimamus</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_hero.svg" width="13" height="14" title="Tweakers Hero"></a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683112#r_13683112" class="replyTo" rel="nofollow">@HKS-Skyline</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683292#r_13683292" class="date" rel="nofollow">18 november 2019 12:13</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Ze hadden het beter onder de Focus naam uit kunnen brengen inderdaad. Lijkt deze auto veel meer op. En daar is je naam: Ford E-Focus. Nu is het natuurlijk interesse wekken op een interessante naam. Die tablet in het midden ook. Als je het dan nog verwerkt in het dashboard, oké. Maar maak het sowieso landscape.
					<p class="edit">[Reactie gewijzigd door Septimamus op 18 november 2019 12:15]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683292/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683516" class="reactie" data-reaction-id="13683516" data-owner-id="714982" data-token="205e3a06105d888a4ecf8c82accd8afec2a88bf7">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/SUAlZh6N84eMpnMdDfw2FaI-ols=/x/filters:max_bytes(5120):strip_icc()/u/714982/crop566812d61015a_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/714982/" class="userLink" rel="nofollow">thePiett</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683112#r_13683112" class="replyTo" rel="nofollow">@HKS-Skyline</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683516#r_13683516" class="date" rel="nofollow">18 november 2019 12:55</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Voor een elektrische auto vind ik hem er best nice uit zien. De meeste fabrikanten vinden dat een elektrisch model er meteen uit moet zien als een ruimteschip uit 2060 waar geen enkele man in gezien wil worden.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683516/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683560" class="reactie" data-reaction-id="13683560" data-owner-id="202459" data-token="eb7426665d1dea20269c8251dba9db8e70b3e52d">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/202459" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/202459/" class="userLink" rel="nofollow">jmmk</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683112#r_13683112" class="replyTo" rel="nofollow">@HKS-Skyline</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683560#r_13683560" class="date" rel="nofollow">18 november 2019 13:01</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Precies, dat dacht ik ook al. Het voorbeeld van Jaguar krijgt navolging: eerst een merknaam in vele decennia opbouwen met een behoorlijk zorgvuldig en eenduidig aanbod, dan het merk verramsjen door het als een verwisselbare sticker op een volstrekt ander model te plakken. <br>
Wonderlijke vernietiging van imago-kapitaal.<br>
<br>
Dit ligt dichter bij een inwisselbaar semi-sportief windtunnelmodel als de model S dan bij de Mustang, een soort rauwe sportbak (geldt ook niet voor elke incarnatie van dat model, maar goed, dat was het idee).
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683560/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683194" class="reactie" data-reaction-id="13683194" data-owner-id="880319" data-token="f1b3604c1b7e991f3468705b090d6265343a5de5">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/yXYCENxvxqcrardExdamiDFOi7s=/x/filters:max_bytes(5120):strip_icc()/u/880319/crop5c0c1597ed30b_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/880319/" class="userLink" rel="nofollow">Ramobo</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683194#r_13683194" class="date" rel="nofollow">18 november 2019 12:01</a><!-- scorer: 10,09 --></div>
				<div class="reactieContent">
					Lijkt een beetje een mislukte model Y en vanbinnen is het clean maar net niet clean genoeg, waarom zijn er nog zo veel knoppen op het stuur.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683194/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683290" class="reactie" data-reaction-id="13683290" data-owner-id="70480" data-token="93bffd0072a13d44780e5cb1770e4a882268351a">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/70480" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/70480/" class="userLink" rel="nofollow">bbob1970</a><div class="karmaCards"><span class="toggleKarmaCards showLink emperor" onClick="toggleMoreContent(this, 'karma_13683290', ' ', ' ')"></span><ul id="karma_13683290" class="topKarma emperor dual">
			<li title="Cartech" class="labelCard item1 emperor level1 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="47-912" data-userid="70480"><img width="9" height="11" title="karmakeizer" src="https://tweakimg.net/g/karma/emperor.svg">Cartech</a></li>
			<li title="Elektrische auto" class="labelCard item2 level2 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-4328" data-userid="70480"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Elektrische auto</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683194#r_13683194" class="replyTo" rel="nofollow">@Ramobo</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683290#r_13683290" class="date" rel="nofollow">18 november 2019 12:12</a><!-- scorer: 6,95 --></div>
				<div class="reactieContent">
					Model Y is wat mij betreft ook totaal mislukt qua design dus tja deze dubbel mislukt dan.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683290/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683530" class="reactie" data-reaction-id="13683530" data-owner-id="714982" data-token="166bc02c89d332933d81bf3892e696bd27a8403c">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/SUAlZh6N84eMpnMdDfw2FaI-ols=/x/filters:max_bytes(5120):strip_icc()/u/714982/crop566812d61015a_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/714982/" class="userLink" rel="nofollow">thePiett</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683290#r_13683290" class="replyTo" rel="nofollow">@bbob1970</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683530#r_13683530" class="date" rel="nofollow">18 november 2019 12:58</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Hoe had een Model Y interieur er dan wel uit moeten zien volgens jou?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683530/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683804" class="reactie" data-reaction-id="13683804" data-owner-id="70480" data-token="8d6386cb69a9ab8f7185e398a32e16448f0249df">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/70480" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/70480/" class="userLink" rel="nofollow">bbob1970</a><div class="karmaCards"><span class="toggleKarmaCards showLink emperor" onClick="toggleMoreContent(this, 'karma_13683804', ' ', ' ')"></span><ul id="karma_13683804" class="topKarma emperor dual">
			<li title="Cartech" class="labelCard item1 emperor level1 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="47-912" data-userid="70480"><img width="9" height="11" title="karmakeizer" src="https://tweakimg.net/g/karma/emperor.svg">Cartech</a></li>
			<li title="Elektrische auto" class="labelCard item2 level2 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-4328" data-userid="70480"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Elektrische auto</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683530#r_13683530" class="replyTo" rel="nofollow">@thePiett</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683804#r_13683804" class="date" rel="nofollow">18 november 2019 13:42</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Heb het vooral over de buitenkant, maar ja smaak en verschillen dus daar zul je het nooit eens over weorden.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683804/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_13683506" class="reactie" data-reaction-id="13683506" data-owner-id="427246" data-token="713fe21953f8e37b24b5b908f4bc65861c8c0e14">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/bQUdegKbQcm2FAd9spdSsmUoT1k=/x/filters:max_bytes(5120):strip_icc()/u/427246/XB1_avatar.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/427246/" class="userLink" rel="nofollow">Caayn</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683194#r_13683194" class="replyTo" rel="nofollow">@Ramobo</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683506#r_13683506" class="date" rel="nofollow">18 november 2019 12:54</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					<blockquote><div class="quote">Lijkt een beetje een mislukte model Y</div></blockquote>Je bedoelt dat hij, net als de model Y, op een dertien in een dozijn lelijke crossover/suv lijkt.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683506/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683524" class="reactie" data-reaction-id="13683524" data-owner-id="714982" data-token="f1c7bc02edf6ca34fb18783ad68e7b08dc837f73">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/SUAlZh6N84eMpnMdDfw2FaI-ols=/x/filters:max_bytes(5120):strip_icc()/u/714982/crop566812d61015a_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/714982/" class="userLink" rel="nofollow">thePiett</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683194#r_13683194" class="replyTo" rel="nofollow">@Ramobo</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683524#r_13683524" class="date" rel="nofollow">18 november 2019 12:57</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Zodat je voor het volgende nummer op Spotify niet je handen van het stuur hoeft te halen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683524/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683442" class="reactie" data-reaction-id="13683442" data-owner-id="156269" data-token="2ec30fd914d5162e119e3af4bd34e7183730a850">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/7Kh93IC9rlVEj7RvfaWG-5IHUXc=/x/filters:max_bytes(5120):strip_icc()/u/156269/crop57c469406ab00_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/156269/" class="userLink" rel="nofollow">Sir_Markus</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683442#r_13683442" class="date" rel="nofollow">18 november 2019 12:40</a><!-- scorer: 9,35 --></div>
				<div class="reactieContent">
					Weer een auto met een vastzittende tablet voorin... waarom niet het scherm in het dashboard?<br>
Beetje zoals de Mercedes A klasse maar dan niet uit laten steken
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683442/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683566" class="reactie" data-reaction-id="13683566" data-owner-id="30722" data-token="371a1282fd54c4a1fcebe391cd7135417f71e30d">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/30722" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/30722/" class="userLink" rel="nofollow">pOZORjED</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683442#r_13683442" class="replyTo" rel="nofollow">@Sir_Markus</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683566#r_13683566" class="date" rel="nofollow">18 november 2019 13:02</a><!-- scorer: 8,00 --></div>
				<div class="reactieContent">
					Omdat een scherm in het midden veel rustiger is voor de bestuurder!<br>
Ja, is even wennen, maar na een paar dagen vraag je je af waarom het niet eerder is bedacht... <img src="//tweakimg.net/g/s/wink.gif" width="15" height="15" alt=";)">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683566/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683940" class="reactie" data-reaction-id="13683940" data-owner-id="57655" data-token="1b02c112498afc52421c948a404e8e8d45d5d792">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/u84b3NJkkRgmDMlqaS3eEGtmmB4=/x/filters:max_bytes(5120):strip_icc()/u/57655/SuperTeamLogo.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/57655/" class="userLink" rel="nofollow">SuperDre</a><div class="karmaCards"><ul id="karma_13683940" class="topKarma single">
			<li title="Cartech" class="labelCard item1 level10 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="47-912" data-userid="57655"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Cartech</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683566#r_13683566" class="replyTo" rel="nofollow">@pOZORjED</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683940#r_13683940" class="date" rel="nofollow">18 november 2019 14:01</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Nee hoor, gewoon de informatie recht voor je is veel rustiger, elke onzin in het midden is juist eerder een afleiding (zie het bij veel auto's tegenwoordig al die media zuk in het midden). Al die onzin hoeft helemaal niet in het zicht van de bestuurder te zijn.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683940/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683962" class="reactie" data-reaction-id="13683962" data-owner-id="156269" data-token="a0d82796ba803a5bbaa502867dff94df073e4d37">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/7Kh93IC9rlVEj7RvfaWG-5IHUXc=/x/filters:max_bytes(5120):strip_icc()/u/156269/crop57c469406ab00_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/156269/" class="userLink" rel="nofollow">Sir_Markus</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683566#r_13683566" class="replyTo" rel="nofollow">@pOZORjED</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683962#r_13683962" class="date" rel="nofollow">18 november 2019 14:06</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					de locatie maakt me niet uit. Het gaat erom dat het iets is dat uitsteekt. <br>
Ik zie alleen maar iets wat makkelijker stuk kan gaan en qua design vind ik het ook een beetje jammer.<br>
Mijn benen zijn al erg lang en die gaan echt dit scherm aan tikken. Een keer iets te lomp en je mag naar de garage.<br>
Mijn eigen auto heeft het ook rechts van het stuur zitten.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683962/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13684034" class="reactie" data-reaction-id="13684034" data-owner-id="14597" data-token="9ecc090ee1c377d3ce2e97ec710e20d8e53b5a5b">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/CcS2hrBJfFbXJXGBdbnyMNIOBUs=/x/filters:max_bytes(5120):strip_icc()/u/14597/vantheman.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/14597/" class="userLink" rel="nofollow">EXCalibur_EeK</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683442#r_13683442" class="replyTo" rel="nofollow">@Sir_Markus</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13684034#r_13684034" class="date" rel="nofollow">18 november 2019 14:17</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Liever zoals de Byton M-Byte. 48 inch scherm over de gehele lengte.<br>
Of zoals Honda het doet met zijn E.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13684034/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13684056" class="reactie" data-reaction-id="13684056" data-owner-id="156269" data-token="e5f85da2a5796dc9b5370e7ac4124079afd0937c">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/7Kh93IC9rlVEj7RvfaWG-5IHUXc=/x/filters:max_bytes(5120):strip_icc()/u/156269/crop57c469406ab00_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/156269/" class="userLink" rel="nofollow">Sir_Markus</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13684034#r_13684034" class="replyTo" rel="nofollow">@EXCalibur_EeK</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13684056#r_13684056" class="date" rel="nofollow">18 november 2019 14:20</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Nou ja de Byton is ook wel weer een beetje overdreven groot maar ja zo iets.<br>
Met nog een leuk ontwerp er omheen dat het niet vierkant is. <br>
Het hoeft niet rechthoekig te zijn
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13684056/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_13683158" class="reactie" data-reaction-id="13683158" data-owner-id="459628" data-token="1224118e8e365edad9ed89ca4578b3d48b08b9dd">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/459628" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/459628/" class="userLink" rel="nofollow">eazyq</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683158#r_13683158" class="date" rel="nofollow">18 november 2019 11:56</a><!-- scorer: 8,72 --></div>
				<div class="reactieContent">
					Waarom in hemelsnaam de naam mustang Mach e geven aan zoiets? Zo een foute keuze, had er een neiuwe naam voor bedacht. De naam Mustang is inherent aan american muscle car, dat moet niet je eerste electrische auto zijn. <br>
<br>
edit: typo's
					<p class="edit">[Reactie gewijzigd door eazyq op 18 november 2019 11:57]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683158/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683202" class="reactie" data-reaction-id="13683202" data-owner-id="376299" data-token="f70a6694e4956b2dad5c20000610c564b33cf2f0">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/376299" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/376299/" class="userLink" rel="nofollow">nielsven</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683158#r_13683158" class="replyTo" rel="nofollow">@eazyq</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683202#r_13683202" class="date" rel="nofollow">18 november 2019 12:01</a><!-- scorer: 7,40 --></div>
				<div class="reactieContent">
					De meeste elektrische auto's zijn een stuk sneller, vooral qua acceleratie. Moderne muscle is ook muscle!
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683202/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683454" class="reactie" data-reaction-id="13683454" data-owner-id="381423" data-token="f9d98d6466e64425c4f6f4f31b92e66ac21224c0">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/381423" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/381423/" class="userLink" rel="nofollow">Zoidberg_AvG</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683202#r_13683202" class="replyTo" rel="nofollow">@nielsven</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683454#r_13683454" class="date" rel="nofollow">18 november 2019 12:42</a><!-- scorer: 8,00 --></div>
				<div class="reactieContent">
					Muscle car gaat niet alleen over snelheid en PK's, er hoort ook een bepaalde traditionele stijl/vorm bij.<br>
Een corvette wordt bijvoorbeeld ook niet als muscle car gezien terwijl deze wel een dikke V8 heeft.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683454/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683570" class="reactie" data-reaction-id="13683570" data-owner-id="27299" data-token="8486a48988d9358082765ccaee3d91ae7340ed3c">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/-TGBZ7CucGlJm8mNL8dCaMo6pRo=/x/u/27299/hoofd.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/27299/" class="userLink" rel="nofollow">MSalters</a><div class="karmaCards"><span class="toggleKarmaCards showLink king" onClick="toggleMoreContent(this, 'karma_13683570', ' ', ' ')"></span><ul id="karma_13683570" class="topKarma dual">
			<li title="Cartech" class="labelCard item1 level5 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="47-912" data-userid="27299"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Cartech</a></li>
			<li title="Elektrische auto" class="labelCard item2 level7 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-4328" data-userid="27299"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Elektrische auto</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683454#r_13683454" class="replyTo" rel="nofollow">@Zoidberg_AvG</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683570#r_13683570" class="date" rel="nofollow">18 november 2019 13:03</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Dat is natuurlijk omdat de Corvette tegenwoordig wél een bruikbare wegligging heeft. De klassieke Muscle Car kan precies 1 ding, en dat is een dragrace rechtdoor. Het stuurwiel is eigenlijk al een compromis.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683570/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683694" class="reactie" data-reaction-id="13683694" data-owner-id="376299" data-token="719b762c99bf6c94c4005b2c369c854df9abc524">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/376299" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/376299/" class="userLink" rel="nofollow">nielsven</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683454#r_13683454" class="replyTo" rel="nofollow">@Zoidberg_AvG</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683694#r_13683694" class="date" rel="nofollow">18 november 2019 13:27</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Eens, ik vind echter dat dit model prima in de moderne muscle car range past.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683694/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_13683518" class="reactie" data-reaction-id="13683518" data-owner-id="714982" data-token="8abf244f3184eb5f64c91633b322928fffa79d69">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/SUAlZh6N84eMpnMdDfw2FaI-ols=/x/filters:max_bytes(5120):strip_icc()/u/714982/crop566812d61015a_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/714982/" class="userLink" rel="nofollow">thePiett</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683158#r_13683158" class="replyTo" rel="nofollow">@eazyq</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683518#r_13683518" class="date" rel="nofollow">18 november 2019 12:56</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					De gemiddelde elektrische auto blaast een Mustang eruit.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683518/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683168" class="reactie" data-reaction-id="13683168" data-owner-id="247341" data-token="11e8ffb8abc1d3f611c44968bbb2632a682e53a2">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/PA30owCI2MKmJHcGfICNrQm9kVo=/x/filters:max_bytes(5120):strip_icc()/u/247341/803235p.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/247341/" class="userLink" rel="nofollow">Blonde Tux</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683168#r_13683168" class="date" rel="nofollow">18 november 2019 11:58</a><!-- scorer: 8,45 --></div>
				<div class="reactieContent">
					Design wise krijg ik er geen dorst op.<br>
<br>
Goed om te zien dat Ford toch eindelijk begint aan de prodcutie van electrische voertuigen, maar deze wagen het succes gaat worden.... Ik betwijfel het. <br>
<br>
Zie eerder een kans van slagen voor een F150 elektrisch.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683168/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683310" class="reactie" data-reaction-id="13683310" data-owner-id="162251" data-token="b95797268c285c0b4c6f85b032eb1c6b3e0f18df">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/162251" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/162251/" class="userLink" rel="nofollow">swhnld</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683168#r_13683168" class="replyTo" rel="nofollow">@Blonde Tux</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683310#r_13683310" class="date" rel="nofollow">18 november 2019 12:14</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Hoeveel Elektrische SUV's onder de 50.000 Euro zijn er in Nederland?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683310/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683690" class="reactie" data-reaction-id="13683690" data-owner-id="331213" data-token="f4cfdd964f7c328bd28c0b6823d926edf490867e">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/xXU6omfDFYBovzlBYTKFIf_KHU8=/x/u/331213/crop56ef13408ff38_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/331213/" class="userLink" rel="nofollow">Jeroenneman</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683310#r_13683310" class="replyTo" rel="nofollow">@swhnld</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683690#r_13683690" class="date" rel="nofollow">18 november 2019 13:26</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					De Kia e-Niro? De Kona? Die nieuwe MG?<br>
<br>
Nah, dit lijkt nergens op. Alsof Ford de Ioniq heeft samengevoegd met een Focus/Mondeo en toen de blender maar iets uit heeft laten spugen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683690/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683296" class="reactie" data-reaction-id="13683296" data-owner-id="277895" data-token="686137e0ecbb38cc54c0f604a60a3433c8f3a5a7">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/j4uZkQd82vafR3DNovLQLnQ5NNI=/x/filters:max_bytes(5120):strip_icc()/u/277895/crop5d8a2db080621_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/277895/" class="userLink" rel="nofollow">TheVivaldi</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683168#r_13683168" class="replyTo" rel="nofollow">@Blonde Tux</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683296#r_13683296" class="date" rel="nofollow">18 november 2019 12:13</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					&quot;Design wise krijg ik er geen dorst op.&quot;<br>
<br>
Bijzondere reactie. Bij het vorige artikel over een elektrische wagen was de algehele tendens &quot;ik krijg er geen dorst op omdat ze allemaal zo'n futuristisch/apart uiterlijk hebben!!!&quot;. Nu brengt Ford een elektrische wagen op de markt met een meer mainstream ontwerp, krijgt men er nóg geen dorst op <img src="//tweakimg.net/g/s/puh2.gif" width="15" height="15" alt=":P">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683296/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683196" class="reactie" data-reaction-id="13683196" data-owner-id="34858" data-token="01dc083f032f52bf0928b9b9242637979e0456fa">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/eXeX85IIXC76m-5W0cG0idk8sX4=/x/filters:max_bytes(5120):strip_icc()/u/34858/crop5697ca0cefd89_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/34858/" class="userLink" rel="nofollow">Waterkoker</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683196#r_13683196" class="date" rel="nofollow">18 november 2019 12:01</a><!-- scorer: 8,45 --></div>
				<div class="reactieContent">
					Heeft iemand al eens berekend in hoeverre het gewicht van dit soort auto's van invloed is op het wegdek qua slijtage?  Is het uiteindelijk niet milieuvriendelijker als er lichtere auto's komen
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683196/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683434" class="reactie" data-reaction-id="13683434" data-owner-id="1230742" data-token="8706ec0371f188e773b8fbe38c044bf650b725fe">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/1230742" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/1230742/" class="userLink" rel="nofollow">Bob de Slager</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683196#r_13683196" class="replyTo" rel="nofollow">@Waterkoker</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683434#r_13683434" class="date" rel="nofollow">18 november 2019 12:37</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Het gewicht van personenauto's stelt niets voor qua slijtage, dat komt praktisch allemaal van vrachtverkeer.<br>
<br>
1x raden wie opdraait voor de slijtage aan het wegdek door het vrachtverkeer. Hint: niet de transportsector.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683434/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683626" class="reactie" data-reaction-id="13683626" data-owner-id="34858" data-token="fe9abec87efa4a8f2a6e4d12b6ca88ea489db5ec">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/eXeX85IIXC76m-5W0cG0idk8sX4=/x/filters:max_bytes(5120):strip_icc()/u/34858/crop5697ca0cefd89_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/34858/" class="userLink" rel="nofollow">Waterkoker</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683434#r_13683434" class="replyTo" rel="nofollow">@Bob de Slager</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683626#r_13683626" class="date" rel="nofollow">18 november 2019 13:15</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Ik vind het een interessant onderwerp en kan helaas weinig cijfers vinden. Enige wat ik wel kan vinden is <a href="https://www.ad.nl/auto/over-paar-maanden-rijden-er-10-miljoen-auto-s-in-nederland~a1d8aa0d/" rel="external nofollow">dit artikel</a>  waarin staat dat er  167 duizend vrachtwagens zijn en 8.7 miljoen personenauto's. <br>
<br>
zal 20 personenauto's van 2000kg  (40ton totaal) minder, evenveel of meer slijtage aan het wegdek veroorzaken dan een vrachtwagen van 40ton? Stel dat die 20 personenauto's door dezelfde kuil rijden, 80 banden op hetzelfde spoor rijden en op hetzelfde punt remmen. Zal er verschil zijn ten opzichte van de enkele vrachtwagen van 40ton welke een andere gewichtsverdeling heeft?<br>
<br>
Nu ben ik niet zo goed met cijfers omtrent dit onderwerp omdat er veel factoren zijn als wrijvingskracht, zwaartekracht, aantal assen/banden etc, maar vind het zeker interessant om erover te na te denken/discusieren <img src="//tweakimg.net/g/s/smile.gif" width="15" height="15" alt=":)">
					<p class="edit">[Reactie gewijzigd door Waterkoker op 18 november 2019 13:20]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683626/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13684082" class="reactie" data-reaction-id="13684082" data-owner-id="1230742" data-token="1a4a91b098c4db851b6ad778fc9c4ed2ca957d63">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/1230742" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/1230742/" class="userLink" rel="nofollow">Bob de Slager</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683626#r_13683626" class="replyTo" rel="nofollow">@Waterkoker</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13684082#r_13684082" class="date" rel="nofollow">18 november 2019 14:25</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Dit artikel was dacht ik niet lang geleden nog leesbaar zonder abbo:<br>
<a href="https://www.nrc.nl/nieuws/1995/08/05/het-is-het-vrachtverkeer-dat-de-wegen-beschadigt-en-7276544-a1398848" rel="external nofollow" title="https://www.nrc.nl/nieuws/1995/08/05/het-is-het-vrachtverkeer-dat-de-wegen-beschadigt-en-7276544-a1398848">https://www.nrc.nl/nieuws...adigt-en-7276544-a1398848</a><br>
<br>
Het komt erop neer dat een volgeladen vrachtauto dezelfde schade oplevert als duizenden personenwagens. En, dat schade niet recht evenredig is aan gewicht, maar sneller toeneemt bij meer gewicht.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13684082/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13684140" class="reactie" data-reaction-id="13684140" data-owner-id="34858" data-token="6221029328e06bd3b5e5d86b97e31b0cf11de20e">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/eXeX85IIXC76m-5W0cG0idk8sX4=/x/filters:max_bytes(5120):strip_icc()/u/34858/crop5697ca0cefd89_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/34858/" class="userLink" rel="nofollow">Waterkoker</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13684082#r_13684082" class="replyTo" rel="nofollow">@Bob de Slager</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13684140#r_13684140" class="date" rel="nofollow">18 november 2019 14:36</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Dat artikel is uit 1995 volgens Google <a href="https://www.google.com/search?q=het-is-het-vrachtverkeer-dat-de-wegen-beschadigt" rel="external nofollow" title="https://www.google.com/search?q=het-is-het-vrachtverkeer-dat-de-wegen-beschadigt">https://www.google.com/se...r-dat-de-wegen-beschadigt</a> ? <br>
<br>
kan het verder nergens terug vinden helaas
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13684140/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div></div><div id="r_13683716" class="reactie" data-reaction-id="13683716" data-owner-id="464058" data-token="8384bfe80bbbd67c79d54577b708e3ce910a04d3">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/464058" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/464058/" class="userLink" rel="nofollow">kizke</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683196#r_13683196" class="replyTo" rel="nofollow">@Waterkoker</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683716#r_13683716" class="date" rel="nofollow">18 november 2019 13:29</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Het wegdek denk ik niet, maar bijvoorbeeld bandenslijtage is wel een groter probleem bij zwaardere auto's. Fijnstofemissie bij elektrische auto's is dan ook niet drastisch minder dan bij moderne brandstof auto's.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683716/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13683548" class="reactie" data-reaction-id="13683548" data-owner-id="30722" data-token="dc3b75d2d3b46acb0da232b3a677650e6ca55498">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/30722" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/30722/" class="userLink" rel="nofollow">pOZORjED</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683196#r_13683196" class="replyTo" rel="nofollow">@Waterkoker</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683548#r_13683548" class="date" rel="nofollow">18 november 2019 12:59</a><!-- scorer: 1,50 --></div>
				<div class="reactieContent">
					Is dit zoeken naar spijkers op laag water?<br>
Alles om maar op peut te blijven pruttelen....
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683548/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683660" class="reactie" data-reaction-id="13683660" data-owner-id="34858" data-token="d67881838f4624932d552d2506897772d1ca8b6e">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/eXeX85IIXC76m-5W0cG0idk8sX4=/x/filters:max_bytes(5120):strip_icc()/u/34858/crop5697ca0cefd89_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/34858/" class="userLink" rel="nofollow">Waterkoker</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683548#r_13683548" class="replyTo" rel="nofollow">@pOZORjED</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683660#r_13683660" class="date" rel="nofollow">18 november 2019 13:19</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Heb je mijn post goed gelezen? Ik heb het over lichtere auto's. Jij reikt nu naar een heel andere discussie en uit je reactie te herleiden heb ik het gevoel dat je bevooroordeeld bent. <br>
<br>
En als we toch naar de toekomst willen bewegen waarom klampen we dan vast grote/zware voertuigen? iets als dit <a href="https://www.youtube.com/watch?v=xzK012GjjX4" rel="external nofollow">https://www.youtube.com/watch?v=xzK012GjjX4</a> of met een gyro <a href="https://www.youtube.com/watch?v=kPyIwY2hJ_A" rel="external nofollow">https://www.youtube.com/watch?v=kPyIwY2hJ_A</a> is veel minder belastend voor het milieu want het weegt zo'n 5a600kg en ook handiger wbt de drukte op de wegen
					<p class="edit">[Reactie gewijzigd door Waterkoker op 18 november 2019 13:34]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683660/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_13683240" class="reactie" data-reaction-id="13683240" data-owner-id="130130" data-token="450f10241231cabe8311b1740e0d1712c7b2b4bc">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/130130" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/130130/" class="userLink" rel="nofollow">locke960</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683240#r_13683240" class="date" rel="nofollow">18 november 2019 12:05</a><!-- scorer: 8,45 --></div>
				<div class="reactieContent">
					<blockquote><div class="quote">Het is onduidelijk of een traditionele sleutel wordt meegeleverd voor wanneer de gekoppelde smartphone leeg is.</div></blockquote>Je kunt eigenlijk nog niet zonder traditionele sleutel.<br>
Smartphone accu leeg? gestolen? kwijt? defect? App werkt niet meer na de laatste OS update?<br>
Valet Parking? Even snel je auto uitlenen? De garage? Zomer/winterbanden service? Carglass? Of ga je die allemaal vragen een App voor jou Auto te installeren, rechten geven, en later weer intrekken?<br>
<br>
<small>Edit: ik zou in dit verband een keypass ook als een traditionele sleutel willen zien. Het is de koppeling met de smartphone die nieuw is.</small>
					<p class="edit">[Reactie gewijzigd door locke960 op 18 november 2019 12:29]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683240/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683588" class="reactie" data-reaction-id="13683588" data-owner-id="27299" data-token="8b00a036df2d4e4a59d004d67dc8a34528578a2d">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/-TGBZ7CucGlJm8mNL8dCaMo6pRo=/x/u/27299/hoofd.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/27299/" class="userLink" rel="nofollow">MSalters</a><div class="karmaCards"><span class="toggleKarmaCards showLink king" onClick="toggleMoreContent(this, 'karma_13683588', ' ', ' ')"></span><ul id="karma_13683588" class="topKarma dual">
			<li title="Cartech" class="labelCard item1 level5 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="47-912" data-userid="27299"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Cartech</a></li>
			<li title="Elektrische auto" class="labelCard item2 level7 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-4328" data-userid="27299"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Elektrische auto</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683240#r_13683240" class="replyTo" rel="nofollow">@locke960</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683588#r_13683588" class="date" rel="nofollow">18 november 2019 13:07</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					<blockquote><div class="quote">[...]<br>
Valet Parking? Even snel je auto uitlenen? De garage? Zomer/winterbanden service? Carglass? Of ga je die allemaal vragen een App voor jou Auto te installeren, rechten geven, en later weer intrekken?</div></blockquote>Waarom niet? Mijn BMW heeft die functionaliteit al, en dat kan dus van de andere kant van de wereld. Een fysieke sleutel moet ik ook fysiek overhandigen.<br>
<br>
Intrekken hoeft overigens niet als je de sleutel al vantevoren in tijd limiteert.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683588/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13683714" class="reactie" data-reaction-id="13683714" data-owner-id="130130" data-token="46b426db43fef74eeb374aedafd1ea41d13d0f19">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/130130" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/130130/" class="userLink" rel="nofollow">locke960</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683588#r_13683588" class="replyTo" rel="nofollow">@MSalters</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683714#r_13683714" class="date" rel="nofollow">18 november 2019 13:29</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Omdat al die partijen dan een smartphone moeten hebben met de app voor jou auto er op.<br>
En natuurlijk alle andere app's, voor alle andere auto modellen/merken waar ze mee te maken hebben.<br>
Een handige manier om de toegang tot meerdere auto's van hetzelfde merk te beheren (kiezen van een auto in de app), soms in grote aantallen.<br>
Vaak meerdere medewerkers toegang moeten hebben.<br>
Daarvoor meerdere telefoons nodig zijn die allen toegang tot de auto nodig hebben.<br>
En in de praktijk waarschijnlijk een combinatie van deze dingen.<br>
<br>
Dat is niet echt een beheersbare situatie.<br>
Dat kan vast wel opgelost worden, met heel veel standaardisatie en samenwerking waarvan ik vermoed dat die nog niet bestaat.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683714/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13683334" class="reactie" data-reaction-id="13683334" data-owner-id="504222" data-token="880001360119355f7833991330b0902c25aa8882">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/J6_snZyKYiHP8QIxjYUlWOMFrwI=/x/filters:max_bytes(5120):strip_icc()/u/504222/crop5af02923f0a74_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/504222/" class="userLink" rel="nofollow">TomWesstein</a><br> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683240#r_13683240" class="replyTo" rel="nofollow">@locke960</a> &bull; <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?showReaction=13683334#r_13683334" class="date" rel="nofollow">18 november 2019 12:18</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Vaak wordt er een losse Keypass in creditcard formaat bijgeleverd (zoals bij Tesla). Voordeel is dat je bepaalde beperkingen kan geven, zoals geen toegang multimedia, thuisadres op de GPS, valet modus (beperkt vermogen en topsnelheid) noem maar op.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13683334/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div class="pageIndex"><span class="pageDistribution"><span class="ctaButton selected current">1</span> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=2#reacties" title="Pagina 2" rel="nofollow">2</a> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=3#reacties" title="Pagina 3" rel="nofollow">3</a> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=4#reacties" title="Pagina 4" rel="nofollow">4</a> <a href="https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=2#reacties" title="Volgende pagina" rel="nofollow" class="ctaButton secondary next">Volgende</a> </span></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/160040/ford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:14-160040" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="ctaButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="14">
						<input type="hidden" name="tabelid" value="160040">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="8o69ES4DXdK6nM37Wqf0UoCuFyradnZ0Ran7nSnB">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>
                            
<div class="nextPrevLinks">
    <ul>
                    <li class="next">
                <a href="https://tweakers.net/nieuws/160050/free-to-play-game-brawlhalla-komt-in-2020-uit-voor-android-en-ios.html">Free-to-play game Brawlhalla komt in 2020 uit voor Android en iOS</a>
            </li>
                            <li class="previous">
                <a href="https://tweakers.net/nieuws/160048/bookeen-introduceert-twee-e-readers-met-ondersteuning-voor-lcp-drm.html">Bookeen introduceert twee e-readers met ondersteuning voor lcp-drm</a>
            </li>
        </ul>
</div>
                    </div><div class="clear"></div>
                </div>
            </div>
        </div>    <div id="bottom">
        <div class="hr"><hr></div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/product/1041486/apple-iphone-11/overzicht/">Apple iPhone 11</a> <a href="https://tweakers.net/product/1007400/nintendo-switch-lite/overzicht/">Nintendo Switch Lite</a> <a href="https://tweakers.net/product/931588/lg-oled-c9/overzicht/">LG OLED C9</a> <a href="https://tweakers.net/product/942966/google-pixel-4/overzicht/">Google Pixel 4</a> <a href="https://tweakers.net/product/985676/fifa-20/overzicht/">FIFA 20</a> <a href="https://tweakers.net/product/834363/samsung-galaxy-s10/overzicht/">Samsung Galaxy S10</a> <a href="https://tweakers.net/product/942962/sony-playstation-5/overzicht/">Sony PlayStation 5</a> <a href="https://tweakers.net/tag/Sport/">Sport</a></p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Jouw privacy</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
            </ul>
            <ul class="social">
                <li>
                    <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                    <span class="count">77,2K</span>
                </li>
                <li>
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                    <span class="count">36,4K</span>
                </li>
                <li>
                    <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                </li>
            </ul>
            <p class="wvhj">
                <a href="https://tweakers.net/plan/1887/tweakers-wint-prijzen-bij-website-van-het-jaar-verkiezing.html" title="Website van het jaar 2018">
                    <span class="wvhj-l">'14</span>
                    <span class="wvhj-r">'15</span>
                    <span class="wvhj-lc">'16</span>
                    <span class="wvhj-rc">'17</span>
                    <span class="wvhj-c">2018</span>
                </a>
            </p>
                        <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://nl.hardware.info/" rel="external">Hardware Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">AutoTrack</a>,
                <a href="https://www.gaspedaal.nl/" rel="external">Gaspedaal.nl</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.dpgmedia.nl/" rel="external">DPG Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2019
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    <script>
                if(window.Responsive)Responsive.bootstrap();
                if(window.Tracker)Tracker.init();
                if(window.BehaviourManager)BehaviourManager.exec();
                if(window.compareStorage)compareStorage.init();
                if(window.initArticleBehaviours)initArticleBehaviours();
                if(window.LazyLoadImages)LazyLoadImages.init();
            </script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('b_ist')</script></div>
    <noscript>
                    <img src="https://tweakers.net/318816705845986/wt?p=328,nieuws%2Farticle%2Fford-brengt-eind-2020-zijn-eerste-elektrische-auto-naar-nederland&amp;cg1=tweakers.net&amp;cg2=Nieuws&amp;cg3=Beeld%20en%20geluid&amp;cg4=Beeld%20en%20geluid&amp;cg5=Cartech&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=2019-11-18%2011%3A48&amp;cp4=Elektrisch%20rijden%3BFord%3BElektrische%20auto&amp;cp6=Daan%20van%20Monsjou" width="1" height="1" alt="" style="display:none">
            </noscript>
            <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20191118&amp;nb_25=Tweakers&amp;nb_27=nieuws&amp;nb_28=article&amp;nb_29=general" width="1" height="1" alt="" style="display:none">
    <!-- Request ID: Twk-eun-web1_168.1.2_26196_5dd29e7c0b2362.60198247, Env: frontpage-production, Server time: 0,0585 s (C: 0,0447 s; Q: 3; 0,0055 s; E: 6; 0,0336 s, M: 8; 0,0025 s, A: 0; 0,0000 s), Mem: 10617 KB, Engines: (S) twk-eun-web1 (6) -->
        
    </body>
</html>