<!doctype html><!-- © 1998 - 2019 de Persgroep Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="&#039;Facebook wil universele infrastructuur voor WhatsApp, Instagram en Messenger&#039;">
                                                <meta property="og:url" content="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html">
                                                <meta property="og:description" content="Facebook is volgens The New York Times van plan WhatsApp, Instagram en Messenger te baseren op dezelfde onderliggende infrastructuur. Een Facebook-gebruiker moet dan bijvoorbeeld een end-to-end versleuteld bericht naar een WhatsApp-gebruiker kunnen sturen.">
                                                <meta property="og:image" content="https://tweakers.net/i/osUeiEmyWL_7VDoJbNMjtQVmO1Q=/67x67/i/2002309683.png?f=fpa">
                                                <meta name="twitter:card" content="summary">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="description" content="Facebook is volgens The New York Times van plan WhatsApp, Instagram en Messenger te baseren op dezelfde onderliggende infrastructuur. Een Facebook-gebruiker moet dan bijvoorbeeld een end-to-end versleuteld bericht naar een WhatsApp-gebruiker kunnen sturen.">
                            
                    <title>&#039;Facebook wil universele infrastructuur voor WhatsApp, Instagram en Messenger&#039; - IT Pro - Nieuws - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html#contentArea">

                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                            <link rel="alternate" title="Tweakers Nieuws RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/nieuws.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
        <script>
                var relaxedDomain  = 'tweakers.net',
                    tweakersConfig = {"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-eun-web2_147.4.0_48913_5c4b341153fb15.55013848","loginJs":"https:\/\/tweakimg.net\/x\/scripts\/min\/login.js?1547459910","loginCss":"https:\/\/tweakimg.net\/x\/styles\/profiles\/login.css?1540295097","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1548432401}};

                try
                {
                    document.domain = relaxedDomain;
                }
                catch (e)
                {
                    relaxedDomain = '';
                }
                document.documentElement.className = 'js';
            </script>
        <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/main.css?1547626230" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/layout.css?1546517706" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/reacties.css?1540295097" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/articles.css?1545135817" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/pricewatch/tweakbase_relations.css?1546517706" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xl.css?1540295097" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_lg.css?1540295097" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_md.css?1548060730" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_sm.css?1547626230" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xs.css?1547555473" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                                <script src="https://tweakimg.net/x/scripts/min/general.js?1547555473"></script>
            <script src="https://tweakimg.net/x/scripts/min/framework.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/compare_storage.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/responsive.js?1547626230"></script>
            <script src="https://tweakimg.net/x/scripts/min/reacties.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/rml_toolbar.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/articles.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/responsive/min/article.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/banners.js?1547459910"></script>
                    <script>
            (function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js')
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'title', 'Tweakers');_ga('set', 'dimension1', 'Nieuws');_ga('set', 'dimension2', 'main');_ga('send', 'pageview')

        </script>
            <script>
            var _wtq=[['_init',{"trackId":"318816705845986","trackDomain":"cijfers.tweakers.nl","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"nieuws\/article\/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger","contentGroup":{"1":"tweakers.net","2":"Nieuws","3":"IT Pro","4":"Internet","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper","customParameter":{"1":"LG","3":"2019-01-25 16:45","4":"Facebook;Whatsapp;Instagram","6":"Olaf van Miltenburg"}}],['_trackPage']];
			loadJS('https://tweakimg.net/x/vendor/wt/cijfers_v4.js?1535456412');

        </script>
            <script>
            var _vwo_code=(function(){var account_id=288275,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.async=true;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
        </script>
            <script>
            if (window.BannerManager){
loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/nieuws\/148398\/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html');
BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/it_pro/nieuws/detail');
BannerManager.setTargets({"itemid":["14-148398"],"tag":["facebook","whatsapp","instagram"],"kw":["internet","privacy"]});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2"},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
BannerManager.enableTags();
}
        </script>
                <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/tweakers.net\/nieuws\/148398\/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html","mainEntityOfPage":"https:\/\/tweakers.net\/nieuws\/148398\/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html","headline":"'Facebook wil universele infrastructuur voor WhatsApp, Instagram en Messenger'","image":["https:\/\/ic.tweakimg.net\/ext\/i\/2002309683.png"],"datePublished":"2019-01-25T16:45:34+01:00","author":{"@type":"Person","name":"Olaf van Miltenburg","url":"https:\/\/tweakers.net\/crew\/221\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"Facebook is volgens The New York Times van plan WhatsApp, Instagram en Messenger te baseren op dezelfde onderliggende infrastructuur. Een Facebook-gebruiker moet dan bijvoorbeeld een end-to-end versleuteld bericht naar een WhatsApp-gebruiker kunnen sturen."}
                    </script>
                                        </head>
    <body class="fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                    <li class="active">
                        <a href="https://tweakers.net/nieuws/">Nieuws</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/reviews/">Reviews</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/pricewatch/">Pricewatch</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>
                    </li>
                                    <li>
                        <a href="https://gathering.tweakers.net/">Forum</a>
                    </li>
                                                    <li class="more last"><span>Meer</span>
                        <div>
                            <ul>
                                <li><a href="https://tweakers.net/video/">Video</a></li>
                                <li><a href="https://tweakers.net/downloads/">Downloads</a></li>
                                <li class="non-responsive"><a href="https://www.itbanen.nl/?utm_source=tweakers.net&amp;utm_medium=tekstlink&amp;utm_campaign=tweakers_navigatie" rel="external">IT Banen</a></li>
                                <li><a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a></li>
                                <li class="non-responsive"><a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a></li>
                                <li class="non-responsive"><a href="https://tweakblogs.net/">Tweakblogs</a></li>
                                <li><a href="https://tweakers.net/info/acties-en-evenementen/">Acties &amp; Events</a></li>
                                <li><a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a></li>
                                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                            </ul>
                        </div>
                    </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
    <li class="more last account">
        <span class="username">Account</span>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon search">
        <a id="searchPopupButton">Zoeken</a>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>                                    </div>
        <script>initDropDowns('#menu li.more');</script>
    </div>
</div>
<div id="menubottombar">
    <div class="menubottom">
        <span class="slogan">Wij stellen technologie op de proef</span>
        <div class="socialcount">
            <a href="https://www.facebook.com/Tweakers.net" rel="external" class="facebook">
                <span class="arrow-left"></span>
                <span class="count">35,9K</span>
            </a>
            <a href="https://twitter.com/tweakers" rel="external" class="twitter">
                <span class="arrow-left"></span>
                <span class="count">77,1K</span>
            </a>
        </div>
    </div>
</div>
<div id="searchbar">
    <div id="search">
        <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/nieuws/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'nieuws' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek naar nieuws" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('nieuws');</script>
    </div>
</div>
        <div class="notificationsContainer">
        <div id="notifications">
                                            <div
                    class="notification unread bar notice announcement">
                                        <h3>Cookies op Tweakers</h3>
                                            
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</span></p>
			<form id="cookieAcceptForm" method="post" action="https://tweakers.net/my.tnet/cookies/" >
				<span class="nowrap"> <button class="fancyButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="textButton" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="MDhiZjY5Mzc1NDYzYTgzZDZkYTlkZTQxNWY1NWI0YWM5ODM0Njc4Mw|https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="vk+AQJzLXEtQMQWTJbl90or5JK+WsY4ZWMxsZq/7">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
                                    </div>
                    </div>
        <script>NotificationMarker.initBroadcastList();</script>
    </div>
    
    
    
</div>            <div id="tracker"></div>
    <div id="layout" >
            <div id="contentArea">
                <div class="wrap"><div id="b_tb" class="widebanner async loading"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide">            <div class="headingContent">
        <header class="title">
        <h1>&#039;Facebook wil universele infrastructuur voor WhatsApp, Instagram en Messenger&#039;</h1>
            </header>
</div>

        <div class="articleContent">                <div class="article largeWidth"><p class="lead">Facebook is volgens The New York Times van plan WhatsApp, Instagram en Messenger te baseren op dezelfde onderliggende infrastructuur. Een Facebook-gebruiker moet dan bijvoorbeeld een end-to-end versleuteld bericht naar een WhatsApp-gebruiker kunnen sturen.</p><p>WhatsApp, Instagram en Messenger blijven als losse apps bestaan, volgens de geclaimde plannen, maar het achterliggende platform zou uniform zijn. Dat <a href="https://www.nytimes.com/2019/01/25/technology/facebook-instagram-whatsapp-messenger.html" rel="external" title="www.nytimes.com - Zuckerberg Plans to Integrate WhatsApp, Instagram and Facebook Messenger - The New York Times">bericht The New York Times</a> op basis van vier bronnen die bekend zijn met de strategie van Facebook.</p><p>Het zou om nog vroege plannen gaan. Facebooks doel is om de infrastructuur eind dit jaar, begin volgend jaar gereed te hebben. Het achterliggende platform moet dan ondersteuning voor end-to-end-encryptie bieden. Momenteel heeft alleen WhatsApp dat. Niet duidelijk is wat de precieze plannen met encryptie en metadata zijn. In potentie kan Facebook efficiënter data van gebruikers samenvoegen.</p><p>Facebooks topman Mark Zuckerberg zou al maanden rondlopen met het idee om de familie van apps van het bedrijf met elkaar te integreren. Eind vorig jaar zou hij zijn plannen benadrukken bij medewerkers. De integratie zou gebruikers meer opnemen in Facebooks ecosysteem, waardoor ze minder snel overstappen naar rivaliserende diensten. Ook zou de overstap naar een uniform achterliggend platform meer mogelijkheden bieden voor advertenties en diensten.</p><p>De plannen zouden in tegenspraak zijn met de verklaringen na de overnames van WhatsApp en Instagram. Toen was de belofte dat de verschillende platforms op zichzelf zouden blijven bestaan. Uit onvrede over de toenemende invloed van Facebook en over de toekomstplannen verlieten de oprichters van <a href="https://tweakers.net/nieuws/143737/oprichters-instagram-verlaten-facebook.html" title="Oprichters Instagram verlaten Facebook">Instagram</a> en <a href="https://tweakers.net/nieuws/138051/whatsapp-medeoprichter-en-ceo-verlaat-moederbedrijf-facebook.html" title="WhatsApp-medeoprichter en -ceo verlaat moederbedrijf Facebook">WhatsApp</a> eerder Facebook.</p></div>
            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F148398%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html&amp;name=%27Facebook%20wil%20universele%20infrastructuur%20voor%20WhatsApp%2C%20Instagram%20en%20Messenger%27&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F148398%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html&amp;description=Facebook%20is%20volgens%20The%20New%20York%20Times%20van%20plan%20WhatsApp%2C%20Instagram%20en%20Messenger%20te%20baseren%20op%20dezelfde%20onderliggende%20infrastructuur.%20Een%20Facebook-gebruiker%20moet%20dan%20bijvoorbeeld%20een%20end-to-end%20versleuteld%20bericht%20naar%20een%20WhatsApp-gebruiker%20kunnen%20sturen.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FosUeiEmyWL_7VDoJbNMjtQVmO1Q%3D%2F67x67%2Fi%2F2002309683.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F148398%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html&amp;title=%27Facebook%20wil%20universele%20infrastructuur%20voor%20WhatsApp%2C%20Instagram%20en%20Messenger%27&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F148398%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html&amp;summary=Facebook%20is%20volgens%20The%20New%20York%20Times%20van%20plan%20WhatsApp%2C%20Instagram%20en%20Messenger%20te%20baseren%20op%20dezelfde%20onderliggende%20infrastructuur.%20Een%20Facebook-gebruiker%20moet%20dan%20bijvoorbeeld%20een%20end-to-end%20versleuteld%20bericht%20naar%20een%20WhatsApp-gebruiker%20kunnen%20sturen."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F148398%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html&amp;text=%27Facebook%20wil%20universele%20infrastructuur%20voor%20WhatsApp%2C%20Instagram%20en%20Messenger%27&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F148398%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

                </div>
            </div>

            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <span class="previousArticle">
                    <a href="https://tweakers.net/nieuws/148392/facebook-stimuleerde-game-uitgaven-van-kinderen-zonder-toestemming-ouders.html" title="&#039;Facebook stimuleerde game-uitgaven van kinderen zonder toestemming ouders&#039;">Vorig
                        nieuwsartikel</a>
                </span>
        
            </div>

        
        <div class="clear"></div>
    </div>    <div class="relevancyColumn responsiveHideColumn">
        <div class="authorBlock">
    <div class="avatar">
        <img src="https://ic.tweakimg.net/ext/i/2000572738.jpeg" width="60" height="60" alt="" title="Olaf van Miltenburg">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/221/">Olaf van Miltenburg</a></p>
                    <p class="function">
                Nieuwscoördinator
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 25-01-2019 16:45<br><a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html#reacties" class="commentCount small" title="26 reacties" rel="nofollow">26</a>                        &bull; submitter: <a href="https://tweakers.net/gallery/501511/" rel="nofollow">Danny.G</a></span>
            </span>
            </div>
</div>
        <div id="articleMeta">
            <div class="meta">
            <p>
            25-01-2019 &bull; 16:45
        </p>
    
    <p>
        <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html#reacties" class="commentCount large" title="26 reacties" rel="nofollow">26</a>
            <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F148398%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html&amp;name=%27Facebook%20wil%20universele%20infrastructuur%20voor%20WhatsApp%2C%20Instagram%20en%20Messenger%27&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F148398%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html&amp;description=Facebook%20is%20volgens%20The%20New%20York%20Times%20van%20plan%20WhatsApp%2C%20Instagram%20en%20Messenger%20te%20baseren%20op%20dezelfde%20onderliggende%20infrastructuur.%20Een%20Facebook-gebruiker%20moet%20dan%20bijvoorbeeld%20een%20end-to-end%20versleuteld%20bericht%20naar%20een%20WhatsApp-gebruiker%20kunnen%20sturen.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FosUeiEmyWL_7VDoJbNMjtQVmO1Q%3D%2F67x67%2Fi%2F2002309683.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F148398%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html&amp;title=%27Facebook%20wil%20universele%20infrastructuur%20voor%20WhatsApp%2C%20Instagram%20en%20Messenger%27&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F148398%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html&amp;summary=Facebook%20is%20volgens%20The%20New%20York%20Times%20van%20plan%20WhatsApp%2C%20Instagram%20en%20Messenger%20te%20baseren%20op%20dezelfde%20onderliggende%20infrastructuur.%20Een%20Facebook-gebruiker%20moet%20dan%20bijvoorbeeld%20een%20end-to-end%20versleuteld%20bericht%20naar%20een%20WhatsApp-gebruiker%20kunnen%20sturen."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F148398%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html&amp;text=%27Facebook%20wil%20universele%20infrastructuur%20voor%20WhatsApp%2C%20Instagram%20en%20Messenger%27&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F148398%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

    </p><p>
            Submitter: <a href="https://tweakers.net/gallery/501511/" rel="nofollow">Danny.G</a>
        </p>
</div>
        </div>            <div id="b_re" class="rectangle async loading lazyload" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>    </div>    <div class="relatedColumn">
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                            <div class="relatedContentItems visible3">

                                                                    
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_1',event)">
<a href="https://tweakers.net/nieuws/143737/oprichters-instagram-verlaten-facebook.html" title="Oprichters Instagram verlaten Facebook" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/C1AG77iAmP_lQCa1SCc9lf-5AQ8=/fit-in/67x67/filters:strip_icc()/i/2001109667.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/143737/oprichters-instagram-verlaten-facebook.html">
        Oprichters Instagram verlaten Facebook
    </a>
    <span class="date">
        Nieuws van 25 september 2018
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_2',event)">
<a href="https://tweakers.net/nieuws/138051/whatsapp-medeoprichter-en-ceo-verlaat-moederbedrijf-facebook.html" title="WhatsApp-medeoprichter en -ceo verlaat moederbedrijf Facebook" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/iMzG1YsclnR0KqXQTxmHjocXzlw=/fit-in/67x67/filters:strip_icc()/i/1392884304.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/138051/whatsapp-medeoprichter-en-ceo-verlaat-moederbedrijf-facebook.html">
        WhatsApp-medeoprichter en -ceo verlaat moederbedrijf Facebook
    </a>
    <span class="date">
        Nieuws van 1 mei 2018
    </span>
</div>
</div>
</div>
                                            
                                                                        <div class="itemContainer empty"></div>
                                            
                </div>
                        <div class="relatedSubjectsContainer">
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/860/internet/nieuws/" title="Internet">
                Internet
            </a>            <a class="relatedSubject" href="https://tweakers.net/categorie/862/privacy/nieuws/" title="Privacy">
                Privacy
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Facebook/nieuws/" title="Facebook">
                Facebook
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Instagram/nieuws/" title="Instagram">
                Instagram
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Whatsapp/nieuws/" title="Whatsapp">
                Whatsapp
            </a></div>
            </div>
        </div>
    </div>

    <div class="relatedItProContent">
                <div id="jobs" class="fpItem darkFpBlock">
        <h2><a href="https://www.itbanen.nl/?utm_source=tweakers.net&amp;utm_medium=widget&amp;utm_campaign=tweakers_nieuws">Nieuwste IT Banen</a></h2>
        <ul>
                            <li>
                    <a href="https://www.itbanen.nl/vacature/25983004/product-owner-jira-jedi?utm_source=tweakers.net&utm_medium=widget&utm_campaign=tweakers_nieuws" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/vacature/logo/5081554/medium" alt=""></a>
                    <p class="title ellipsis"><a href="https://www.itbanen.nl/vacature/25983004/product-owner-jira-jedi?utm_source=tweakers.net&amp;utm_medium=widget&amp;utm_campaign=tweakers_nieuws">Product Owner / Jira Jedi</a></p>
                    <p class="info ellipsis"><a href="https://www.itbanen.nl/vacature/25983004/product-owner-jira-jedi?utm_source=tweakers.net&amp;utm_medium=widget&amp;utm_campaign=tweakers_nieuws">ProActive, Haarlem</a></p>
                </li>
                            <li>
                    <a href="https://www.itbanen.nl/vacature/25980640/solution-architect-digitale-werkomgeving?utm_source=tweakers.net&utm_medium=widget&utm_campaign=tweakers_nieuws" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/vacature/logo/5080393/medium" alt=""></a>
                    <p class="title ellipsis"><a href="https://www.itbanen.nl/vacature/25980640/solution-architect-digitale-werkomgeving?utm_source=tweakers.net&amp;utm_medium=widget&amp;utm_campaign=tweakers_nieuws">Solution architect digitale werkomgeving</a></p>
                    <p class="info ellipsis"><a href="https://www.itbanen.nl/vacature/25980640/solution-architect-digitale-werkomgeving?utm_source=tweakers.net&amp;utm_medium=widget&amp;utm_campaign=tweakers_nieuws">Belastingdienst, Apeldoorn</a></p>
                </li>
                            <li>
                    <a href="https://www.itbanen.nl/vacature/25975987/servicedeskmedewerker-applicatiebeheer?utm_source=tweakers.net&utm_medium=widget&utm_campaign=tweakers_nieuws" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/vacature/logo/5078212/medium" alt=""></a>
                    <p class="title ellipsis"><a href="https://www.itbanen.nl/vacature/25975987/servicedeskmedewerker-applicatiebeheer?utm_source=tweakers.net&amp;utm_medium=widget&amp;utm_campaign=tweakers_nieuws">Servicedeskmedewerker applicatiebeheer</a></p>
                    <p class="info ellipsis"><a href="https://www.itbanen.nl/vacature/25975987/servicedeskmedewerker-applicatiebeheer?utm_source=tweakers.net&amp;utm_medium=widget&amp;utm_campaign=tweakers_nieuws">Best Fresh Group, Poeldijk</a></p>
                </li>
                    </ul>
        <div class="moreInfo jobs">
            <a href="https://www.itbanen.nl/?utm_source=tweakers.net&amp;utm_medium=widget&amp;utm_campaign=tweakers_nieuws" class="readMore">Meer vacatures</a>
        </div>
        <div class="moreInfo elect">
            <a class="logo" href="https://www.tweakers-elect.com/" target="_blank"><img alt="Tweakers Elect" src="https://tweakimg.net/g/gallery/tweakers_elect_logo.svg" /></a>
            <p>
                <span>Deel je skills voor jouw droombaan</span>
                <a class="fancyButton grey" href="https://www.tweakers-elect.com/?utm_source=tweakers&utm_medium=itbanenblok&utm_campaign=itbanenblokje">Meld je aan!</a>
            </p>
        </div>
    </div>
        <div id="training" class="fpItem darkFpBlock">
        <h2>IT trainingen bij Computrain</h2>
        <ul>
                            <li>
                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4766881126&iu=/7455/Tweakers/tweakers.clickcommands" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2002162699.png" alt=""></a>
                    <p class="title ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4766881126&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">SQL Fundamentals</a></p>
                    <p class="info ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4766881126&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">1 dag, €695,-</a></p>
                </li>
                            <li>
                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767380280&iu=/7455/Tweakers/tweakers.clickcommands" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2002162709.png" alt=""></a>
                    <p class="title ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767380280&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Big Data Fundamentals</a></p>
                    <p class="info ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767380280&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">1 dag, €624,50</a></p>
                </li>
                            <li>
                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767382731&iu=/7455/Tweakers/tweakers.clickcommands" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2002162713.png" alt=""></a>
                    <p class="title ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767382731&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Contractmanagement CATS CM</a></p>
                    <p class="info ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767382731&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">2 dagen, €1.450,-</a></p>
                </li>
                    </ul>
        <div class="moreInfo training">
                            <a class="readMore" href="http://pubads.g.doubleclick.net/gampad/clk?id=4766921218&iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow external">Bekijk alle trainingen</a>
                <a class="readMore" href="http://pubads.g.doubleclick.net/gampad/clk?id=4767715151&iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow external">Bekijk ons Last-minute aanbod</a>
                    </div>
    </div>

    </div>

    </div>
            <div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('b_ac')</script></div>    </div>        <div id="commentColumn">
            
			<div id="reacties"><h2 class="reactionCount">Reacties <small>(26)</small></h2><div class="modFaq"><span>-</span><a href="https://tweakers.net/info/faq/karma/" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a></div><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">26</span><a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">25</span><a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">15</span><a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">1</span><a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">7</span></div>
			<a rel="popup:reactionSortPopup" class="layoutFilter arrowDarkGreyDown">Wijzig sortering</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="fancyButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><div id="reactieContainer"><div id="r_12522336" class="reactie" data-reaction-id="12522336" data-owner-id="369010" data-token="af96f096c7c3ec11fd68754ff6f07c1d6b2911e1">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/369010/" class="userLink" rel="nofollow">nl-chrs</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522336#r_12522336" class="date" rel="nofollow">25 januari 2019 16:47</a><!-- scorer: 14,96 --></div>
				<div class="reactieContent">
					Ik denk dat het voor mij <span style="text-decoration:underline">persoonlijk</span> toch weer tijd wordt om een alternatief te gaan zoeken.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522336/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_12522360" class="reactie" data-reaction-id="12522360" data-owner-id="125115" data-token="ed768e9f6af645b1c454393934a096dda0957606">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/125115/" class="userLink" rel="nofollow">skaars</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522336#r_12522336" class="replyTo" rel="nofollow">@nl-chrs</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522360#r_12522360" class="date" rel="nofollow">25 januari 2019 16:50</a><!-- scorer: 15,20 --></div>
				<div class="reactieContent">
					Ik promoot bij zoveel mogelijk mensen het verwijderen van FB, het de-installeren van de messenger app en om gebruik te maken van Signal. Fijne app, minder functionaliteit dan Whatsapp, maar voldoet. Deze app heeft wel vingerprint verificatie  <img src="//tweakimg.net/g/s/smile.gif" width="15" height="15" alt=":)">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522360/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_12522436" class="reactie" data-reaction-id="12522436" data-owner-id="394021" data-token="f3baeeda010ddc9dc521fe0d1445aeb5c3494cd1">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/394021/" class="userLink" rel="nofollow">brotherhood24</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522360#r_12522360" class="replyTo" rel="nofollow">@skaars</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522436#r_12522436" class="date" rel="nofollow">25 januari 2019 16:57</a><!-- scorer: 24,00 --></div>
				<div class="reactieContent">
					En waarom promoot je dat verwijderen van FB? Omdat een gratis dienst een verdienmodel heeft? Mensen zijn zo naïef dat de gratis diensten zoals die van Google, Facebook etc onderliggend geen verdienmodel hebben. Hoe denk je dat die tientallen datacenters en dat enorme personeelsbestand betaald wordt?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522436/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_12522456" class="reactie" data-reaction-id="12522456" data-owner-id="122141" data-token="92a3a288833a537681dcd57a05b52c4db2b148c8">
				<div class="reactieBody informative nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score2" title="Gemiddelde beoordeling: +2">+2</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/zQ_a7ay5Tfv9ppGkh-oxRdc-kfs=/x/filters:max_bytes(5120):strip_icc()/u/122141/ic.tweakimg.net2.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/122141/" class="userLink" rel="nofollow">LOTG</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522436#r_12522436" class="replyTo" rel="nofollow">@brotherhood24</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522456#r_12522456" class="date" rel="nofollow">25 januari 2019 17:00</a><!-- scorer: 80,00 --></div>
				<div class="reactieContent">
					Ik denk voornamelijk omdat het bedrijf ver over de grenzen gaat van wat moreel en juridisch verantwoord is.<br>
<br>
Dat het gratis is betekend niet dat er dan maar van alles toegestaan is om maar meer geld te verdienen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522456/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_12522510" class="reactie" data-reaction-id="12522510" data-owner-id="303320" data-token="b8166320f6078734f0996fa9bef8cb3d147e00f8">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/303320/" class="userLink" rel="nofollow">svenslootweg</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522436#r_12522436" class="replyTo" rel="nofollow">@brotherhood24</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522510#r_12522510" class="date" rel="nofollow">25 januari 2019 17:06</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Een oprechte vraag: waarom reageer je zo heftig op iemand die aangeeft het verwijderen van FB te adviseren, alsof iemand je persoonlijk beledigd heeft?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522510/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_12522404" class="reactie" data-reaction-id="12522404" data-owner-id="430367" data-token="ffc718488b42ac0df7b401b2df4416717b1aa964">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/piMdcz5u8hWWyRyJP7okelsrnQU=/x/filters:max_bytes(5120):strip_icc()/u/430367/crop5b96749669a4e_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/430367/" class="userLink" rel="nofollow">djmexxc</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_supporter.svg" width="13" height="14" title="Tweakers Supporter"></a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522360#r_12522360" class="replyTo" rel="nofollow">@skaars</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522404#r_12522404" class="date" rel="nofollow">25 januari 2019 16:55</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Signal is een goed alternatief inderdaad
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522404/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_12522440" class="reactie" data-reaction-id="12522440" data-owner-id="392841" data-token="705860017ef835b8b1e39717bbd8d7db6d250b9d">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/392841/" class="userLink" rel="nofollow">MicBenSte</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522360#r_12522360" class="replyTo" rel="nofollow">@skaars</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522440#r_12522440" class="date" rel="nofollow">25 januari 2019 16:58</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Tijd voor Signal... Er waren al genoeg 'enge' kruisbestuivingen tussen WhatsApp en de data van FB waar te nemen, maar met deze crossplatform? Dan zou je compleet privacyblind moeten zijn om er nog verder mee te gaan.... WhatsApp als standalone onderdeel van het FB imperium was al zorgwekkend genoeg, maar met deze kruisbestuiving wordt het 'Waarom sta je er nog terwijl je leeggezogen wordt?'
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522440/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_12522496" class="reactie" data-reaction-id="12522496" data-owner-id="69267" data-token="eabfdf87e26f7521136833ca96b6d8774c708e2e">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/Ovv8jEiJ1XLs0HfVujCXT9xHu8U=/x/filters:gifsicle()/u/69267/epo_forward.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/69267/" class="userLink" rel="nofollow">epoman</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522360#r_12522360" class="replyTo" rel="nofollow">@skaars</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522496#r_12522496" class="date" rel="nofollow">25 januari 2019 17:03</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Ik mis serieuze alternatieven die werken met iets anders dan (verplicht) het telefoonnummer. Dat is wel een makkelijk 'id' en/maar die apps laten ook aan iedereen die je nummer heeft zien of je er een account heeft. Niet altijd even wenselijk.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522496/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_12522370" class="reactie" data-reaction-id="12522370" data-owner-id="1099169" data-token="1a073cb8f7df14c004b94a71d3569050db0b1996">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/NvjIrHxiv-wjWXY3pAkCXss8FIg=/x/filters:max_bytes(5120):strip_icc()/u/1099169/crop5baf7e5d91ef3_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/1099169/" class="userLink" rel="nofollow">barriie</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_supporter.svg" width="13" height="14" title="Tweakers Supporter"></a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522336#r_12522336" class="replyTo" rel="nofollow">@nl-chrs</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522370#r_12522370" class="date" rel="nofollow">25 januari 2019 16:51</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Helaas is het hier min of meer verplicht om in de WhatsApp groep te zitten op het werk, wat aardig bizar is. <br>
<br>
Krijg ook rare blikken van (niet ict) mensen als je voorstelt iets anders te gebruiken. En als iedereen WhatsApp blijft gebruiken...
					<p class="edit">[Reactie gewijzigd door barriie op 25 januari 2019 16:51]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522370/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_12522450" class="reactie" data-reaction-id="12522450" data-owner-id="75323" data-token="7182784ae406ccc251f7959a1de6f0944a64ff52">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/AaJeAIE0BjiqJOSVNx_KEpK1hGA=/x/u/75323/5procentoog.JPG?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/75323/" class="userLink" rel="nofollow">Nas T</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522370#r_12522370" class="replyTo" rel="nofollow">@barriie</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522450#r_12522450" class="date" rel="nofollow">25 januari 2019 16:59</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Dat kan, maar stel het dan zo voor: ok, blijf in Whatsapp, maar schakel de actieve (geluids)notificaties uit zodat je niet hoort wanneer een bericht binnenkomt. Als mensen je via Whatsapp willen bereiken: dat kan, maar niet op elk moment van de dag. Wil je dat wel: signal.<br>
<br>
Dat wil ik namelijk in de toekomst gaan doen. Vooral volhardend blijven in je besluit, uiteindelijk is Whatsapp van Facebook en dat is en blijft een risico voor je privacy. Je hoeft nooit &quot;gedwongen&quot; te worden om jouw privacy op te moeten geven voor anderen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522450/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_12522478" class="reactie" data-reaction-id="12522478" data-owner-id="1064099" data-token="ba5c9a1b968e832ff82d86288880a1b1ec9b2b5d">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/1064099/" class="userLink" rel="nofollow">Geerbeer94</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522370#r_12522370" class="replyTo" rel="nofollow">@barriie</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522478#r_12522478" class="date" rel="nofollow">25 januari 2019 17:02</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Wat stel je dan voor? Ik denk dat ik de overstap kan maken zodra mijn groepen verhuizen
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522478/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_12522498" class="reactie" data-reaction-id="12522498" data-owner-id="383145" data-token="e3a45356b3438ccb064d0cd6a3e69384b0ecfd54">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/XORIGUeE3zLtF5UobgnY2MsoBkA=/x/filters:max_bytes(5120):strip_icc()/u/383145/MLP%20fluttershy-forum.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/383145/" class="userLink" rel="nofollow">Fluttershy</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522370#r_12522370" class="replyTo" rel="nofollow">@barriie</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522498#r_12522498" class="date" rel="nofollow">25 januari 2019 17:03</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Ach, 15 jaar geleden had iedereen met een internetverbinding MSN. Dat leek ook een onoverwinnelijke draak; maar wie gebruikt het nog?<br>
<br>
Het is simpelweg wachten op de Whatsapp-killer zodat het daarna snel een stille dood kan sterven.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522498/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_12522372" class="reactie" data-reaction-id="12522372" data-owner-id="432714" data-token="fa4dc399177ef2e820cb661efafca888197159ff">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/432714/" class="userLink" rel="nofollow">Luchtbakker</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522336#r_12522336" class="replyTo" rel="nofollow">@nl-chrs</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522372#r_12522372" class="date" rel="nofollow">25 januari 2019 16:51</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					<blockquote><div class="quote">Ik denk dat het voor mij <span style="text-decoration:underline">persoonlijk</span> toch weer tijd wordt om een alternatief te gaan zoeken.</div></blockquote>Ik zou graag met je mee doen en whatsapp afstoten en naar een andere dienst over gaan. Probleem is dat 99% wel bij whatsapp blijft en je dan ''alone'' bent op de berichtendienst.<br>
<br>
Ik hoop echt dat er snel een gigantische golf aan ellende aankomt en dat iedereen wilt verhuizen, maar ik zie dat niet snel gebeuren.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522372/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_12522388" class="reactie" data-reaction-id="12522388" data-owner-id="685017" data-token="43808e8e446dc76401498ed1797815f1c507ed9c">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/i0FYnqNIT242mXpnvFrlK41e5Zs=/x/filters:max_bytes(5120):strip_icc()/u/685017/crop58a9c1c99252a_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/685017/" class="userLink" rel="nofollow">xaliton</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522372#r_12522372" class="replyTo" rel="nofollow">@Luchtbakker</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522388#r_12522388" class="date" rel="nofollow">25 januari 2019 16:53</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Grappig hè, iedereen kijkt je tegenwoordig raar aan als je begint over WhatsApp aan de kant zetten. Alsof het al zo lang bestaat en we niet zonder kunnen..
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522388/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_12522408" class="reactie" data-reaction-id="12522408" data-owner-id="134549" data-token="3e2f55ed37ae50ee190b74fb77199dbe97dcff9d">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/134549/" class="userLink" rel="nofollow">DutchieSmokah</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522336#r_12522336" class="replyTo" rel="nofollow">@nl-chrs</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522408#r_12522408" class="date" rel="nofollow">25 januari 2019 16:55</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Ben ook al een tijdje bezig mijn contacten te mobiliseren naar Signal te switchen, echter tot op heden niet echt succesvol.. WhatsApp/Facebook zit al zo in onze samenleving vastgeroest dat zelfs Cambridge Analytica gebeurtenissen gebruikers niet wakker schudt... Maar ja wat wil je in een land waar zelfs de premier Facebook gebruikt als communicatie podium  <img src="//tweakimg.net/g/s/frusty.gif" width="30" height="15" alt="|:(">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522408/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_12522340" class="reactie" data-reaction-id="12522340" data-owner-id="714982" data-token="329ab283b44d355cdb0b05865707cbf932dccbeb">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/SUAlZh6N84eMpnMdDfw2FaI-ols=/x/filters:max_bytes(5120):strip_icc()/u/714982/crop566812d61015a_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/714982/" class="userLink" rel="nofollow">thePiett</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522340#r_12522340" class="date" rel="nofollow">25 januari 2019 16:48</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					<blockquote><div class="quote">De integratie zou gebruikers meer opnemen in Facebooks ecosysteem, waardoor ze minder snel overstappen naar rivaliserende diensten.</div></blockquote>Of waardoor ze juist sneller zouden overstappen omdat Facebook zich te veel met WhatsApp bemoeit <img src="//tweakimg.net/g/s/puh2.gif" width="15" height="15" alt=":P">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522340/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_12522392" class="reactie" data-reaction-id="12522392" data-owner-id="19174" data-token="bade6f106bb0a30781fd1f36d16b1b9272105c9d">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/19174/" class="userLink" rel="nofollow">torp</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522392#r_12522392" class="date" rel="nofollow">25 januari 2019 16:53</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Hmm, ik dacht heeeel even dat ze de structuur echt universeel wilden maken door er een open standaard van te maken...
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522392/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_12522396" class="reactie" data-reaction-id="12522396" data-owner-id="69267" data-token="2a5b8fcc854d95c60cbd4a27a35af8a3587d2143">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/Ovv8jEiJ1XLs0HfVujCXT9xHu8U=/x/filters:gifsicle()/u/69267/epo_forward.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/69267/" class="userLink" rel="nofollow">epoman</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522396#r_12522396" class="date" rel="nofollow">25 januari 2019 16:53</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Is iemand die dit nu zo leest nog echt verrast? Ondanks die eerdere verklaringen was dit naar mijn idee het minst onverwachte scenario. Koers werd jaren geleden al ingezet met de uitwisseling van metadata tbv 'relevantere advertenties' en functionaliteit werd over de platforms heen steeds meer gelijk getrokken. Plus: hoe vaak is FB de laatste jaren überhaupt een betrouwbare bron gebleken?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522396/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_12522472" class="reactie" data-reaction-id="12522472" data-owner-id="523465" data-token="9e6a7e84371090321ae96ae23dba9c9a77ac40b7">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/IaSW3dFqzXlC1VMNCNwdWAzs0fU=/x/filters:max_bytes(5120):strip_icc()/u/523465/crop56fab1f161b64_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/523465/" class="userLink" rel="nofollow">chinco</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522396#r_12522396" class="replyTo" rel="nofollow">@epoman</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522472#r_12522472" class="date" rel="nofollow">25 januari 2019 17:01</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Sterker nog, als IT-er kun je de move technisch nog begrijpen ook. Liever 1 groot platform onderhouden dan 3, 4 verschillende. Zal vast ook één van de overwegingen zijn.<br>
<br>
Toch word ik er niet heel blij van. Wil zo min mogelijk met Facebook delen, het ongeautoriseerde verzamelen van mijn data (via mijn sociale netwerk) is al erg genoeg. Alles wat ik kan voorkomen dat er aan toegevoegd wordt, zal ik voorkomen.<br>
<br>
En de facto kunnen we niet meer zonder Whatsapp. De bezettingsgraad is zo hoog, er moet iets heel ergs gebeuren voor dat veranderd. Binnen ons gezin gebruiken we Telegram omdat het zoveel handiger is, maar daarbuiten is het een hopeloze exercitie. We blijven trekken (als IT-ers, denk ik), maar wel een beetje aan een dood paard.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522472/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_12522418" class="reactie" data-reaction-id="12522418" data-owner-id="979365" data-token="372b2d7626c4d3d127e55893d0a9898dc352a674">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/lTMN6ZooI5npIYKMBNIt9Xut28M=/x/filters:max_bytes(5120):strip_icc()/u/979365/crop59d669208629c_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/979365/" class="userLink" rel="nofollow">rodgerz</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522418#r_12522418" class="date" rel="nofollow">25 januari 2019 16:56</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					wordt tijd voor een nieuw soort messenger.....die monopoly machten zijn levensgevaarlijk volgens mij.<br>
Er moet weer iets op een zolderkamertje bedacht worden door iemand…..<br>
<br>
of terug naar het sms system , aangezien dat toch voor vele mensen nu gratis is.....geen gek idee!
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522418/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_12522432" class="reactie" data-reaction-id="12522432" data-owner-id="544504" data-token="ecf62293fb646a753873a023b312c186fcd95f60">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/544504/" class="userLink" rel="nofollow">Xanderk89</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522432#r_12522432" class="date" rel="nofollow">25 januari 2019 16:57</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Zou dit niet zo erg vinden als ik maar mijn facebook account kan verwijderen maar nog wel contact kan houden met mijn kennis in amerika die enkel facebook messenger gebruikt. <br>
Anderzijds geeft dit mij wel meer reden om toch te gaan kijken naar alternatieven.. Jammer dat mijn omgeving zich dan ook zou moeten aanpassen
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522432/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_12522380" class="reactie" data-reaction-id="12522380" data-owner-id="1022225" data-token="0d75874f368f81e9d8f65f6a1bd9f48ccb0fcb2a">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/1022225/" class="userLink" rel="nofollow">MarkvdKlundert</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522380#r_12522380" class="date" rel="nofollow">25 januari 2019 16:51</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					En ze noemen het Skynet
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522380/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_12522382" class="reactie" data-reaction-id="12522382" data-owner-id="134549" data-token="6b49c4ff88a038a9439b3a0481772e790d1d4101">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/134549/" class="userLink" rel="nofollow">DutchieSmokah</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522382#r_12522382" class="date" rel="nofollow">25 januari 2019 16:52</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					In hoeverre zou er nog echt sprake zijn van end-to-end encryptie? Facebook wil immers aan Whatsapp geld verdienen door gebruikers te kunnen categoriseren en op basis hiervan advertisement aan te bieden.  <br>
Zouden ze bijvoorbeeld geen mastersleutels hebben waarmee ze berichten in hun XMPP servers kunnen uitlezen? Of zouden ze echt end-2-end blijven aanbieden en de gebruikers/berichten binnen de Apps analyseren?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522382/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_12522414" class="reactie" data-reaction-id="12522414" data-owner-id="69267" data-token="b98cf7c0a978fef647a3fc29ef473d2d2bf66c55">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/Ovv8jEiJ1XLs0HfVujCXT9xHu8U=/x/filters:gifsicle()/u/69267/epo_forward.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/69267/" class="userLink" rel="nofollow">epoman</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522382#r_12522382" class="replyTo" rel="nofollow">@DutchieSmokah</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522414#r_12522414" class="date" rel="nofollow">25 januari 2019 16:56</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					end-to-end binnen het platform wellicht, dus over de apps heen? Losse apps wil niet zeggen dat het niet drie keer dezelfde app met een andere skin erover gaat worden, of iets in die richting.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522414/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_12522352" class="reactie" data-reaction-id="12522352" data-owner-id="606453" data-token="0abf77e3612aa2d66b5d1c5f0589555244001b08">
				<div class="reactieBody hidden">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a><a href="https://tweakers.net/gallery/606453/" class="userLink" rel="nofollow">Puremonk</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_hero.svg" width="13" height="14" title="Tweakers Hero"></a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522352#r_12522352" class="date" rel="nofollow">25 januari 2019 16:50</a><!-- scorer: -20,00 --></div>
				</div><div id="r_12522426" class="reactie" data-reaction-id="12522426" data-owner-id="285051" data-token="cab7bf1d182a662759e49307fc8f7c9e5991832d">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/OB4CfekPOaLQQKbtecd93p-bdUo=/x/filters:max_bytes(5120):strip_icc()/u/285051/teaglass_tweakers.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/285051/" class="userLink" rel="nofollow">teacup</a><br> <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522352#r_12522352" class="replyTo" rel="nofollow">@Puremonk</a> &bull; <a href="https://tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html?showReaction=12522426#r_12522426" class="date" rel="nofollow">25 januari 2019 16:57</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Een terecht ojeee wat mij betreft.<blockquote><div class="quote">De integratie zou gebruikers meer opnemen in Facebooks ecosysteem, waardoor ze minder snel overstappen naar rivaliserende diensten.</div></blockquote>Sms it is:<br>
Geen vendor lock in: check<br>
Oude techniek die altijd werkt: check<br>
Geen reclame: check<br>
Geen ongewenst delen van data: check
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12522426/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/148398/facebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:14-148398" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="fancyButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="14">
						<input type="hidden" name="tabelid" value="148398">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="WZC2WsgsXEtQMeskAu2P8JHWkG3MdXJ7Vqr83O0B">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>
                            
<div class="nextPrevLinks">
    <ul>
                            <li class="previous">
                <a href="https://tweakers.net/nieuws/148392/facebook-stimuleerde-game-uitgaven-van-kinderen-zonder-toestemming-ouders.html">&#039;Facebook stimuleerde game-uitgaven van kinderen zonder toestemming ouders&#039;</a>
            </li>
        </ul>
</div>
                    </div><div class="clear"></div>
                </div>
            </div>
        </div>    <div id="bottom">
        <div class="hr"><hr></div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/product/834345/apple-iphone-xs/overzicht/">Apple iPhone XS</a> <a href="https://tweakers.net/product/552969/red-dead-redemption-2/overzicht/">Red Dead Redemption 2</a> <a href="https://tweakers.net/product/580075/lg-w7/overzicht/">LG W7</a> <a href="https://tweakers.net/product/781033/google-pixel-3-xl/overzicht/">Google Pixel 3 XL</a> <a href="https://tweakers.net/product/842005/oneplus-6t-(6gb-ram)/overzicht/">OnePlus 6T (6GB ram)</a> <a href="https://tweakers.net/product/781731/fifa-19/overzicht/">FIFA 19</a> <a href="https://tweakers.net/product/834363/samsung-galaxy-s10/overzicht/">Samsung Galaxy S10</a> <a href="https://tweakers.net/product/781035/google-pixel-3/overzicht/">Google Pixel 3</a>
				</p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Jouw privacy</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
            </ul>
            <p class="social">
                <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
            </p>
            <p class="wvhj">
                <a href="https://tweakers.net/plan/1423/tweakers-valt-in-de-prijzen-bij-website-van-het-jaar-verkiezing.html" title="Website van het jaar 2017"></a>
            </p>
                        <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://www.tweakers-elect.com/" rel="external">Tweakers Elect</a>,
                <a href="https://nl.hardware.info/" rel="external">Hardware.Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">Autotrack</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.persgroeponlineservices.nl/" rel="external">de Persgroep Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2019
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    <script>
                if(window.Responsive)Responsive.bootstrap();
                if(window.Tracker)Tracker.init();
                if(window.BehaviourManager)BehaviourManager.exec();
                if(window.compareStorage)compareStorage.init();
                if(window.initArticleBehaviours)initArticleBehaviours();
                if(window.LazyLoadImages)LazyLoadImages.init();
            </script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('b_ist')</script></div>
    <noscript>
                    <img src="https://cijfers.tweakers.nl/318816705845986/wt?p=328,nieuws%2Farticle%2Ffacebook-wil-universele-infrastructuur-voor-whatsapp-instagram-en-messenger&amp;cg1=tweakers.net&amp;cg2=Nieuws&amp;cg3=IT%20Pro&amp;cg4=Internet&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=2019-01-25%2016%3A45&amp;cp4=Facebook%3BWhatsapp%3BInstagram&amp;cp6=Olaf%20van%20Miltenburg" width="1" height="1" alt="" style="display:none">
            </noscript>
            <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20190125&amp;nb_25=Tweakers&amp;nb_27=nieuws&amp;nb_28=article&amp;nb_29=general" width="1" height="1" alt="" style="display:none">
    <!-- Request ID: Twk-eun-web2_147.4.0_48913_5c4b341153fb15.55013848, Server time: 0,0419 s (C: 0,0303 s; Q: 6; 0,0054 s; E: 6; 0,0196 s, M: 6; 0,0110 s, A: 0; 1.548.432.401,3857 s), Mem: 9937 KB, Engines: (S) twk-eun-web2 (6) -->
        
    </body>
</html>