<!doctype html><!-- (c) 1998 - 2017 de Persgroep Online Services B.V. -->
<html lang="NL">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=iso-8859-15">
		<meta name="referrer" content="origin-when-cross-origin">
		<meta property="fb:app_id" content="188199811217403">
		<meta property="og:site_name" content="Tweakers">
		<meta property="og:locale" content="nl_NL">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Gerucht: nieuwe HTC U krijgt bediening via aanraakgevoelige zijkanten">
		<meta property="og:url" content="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html">
		<meta property="og:description" content="Volgens telecominsider Evan Blass kondigt HTC in april het derde toestel in de U-serie aan. Het nieuwe model zou simpelweg HTC U heten, voorzien zijn van een Snapdragon 835-soc en een behuizing krijgen met 'Edge Sense'-randen die aanraakgevoelig zijn.">
		<meta property="og:image" content="https://ic.tweakimg.net/ext/i/1270893431.png">
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@tweakers">
		<meta name="viewport" content="width=device-width">
		<meta name="description" content="Volgens telecominsider Evan Blass kondigt HTC in april het derde toestel in de U-serie aan. Het nieuwe model zou simpelweg HTC U heten, voorzien zijn van een Snapdragon 835-soc en een behuizing krijgen met 'Edge Sense'-randen die aanraakgevoelig zijn.">
        <base href="https://tweakers.net/">
        <title>Gerucht: nieuwe HTC U krijgt bediening via aanraakgevoelige zijkanten - Tablets en telefoons - Nieuws - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html#contentArea">
		<link rel="shortcut icon" type="image/x-icon" href="https://tweakers.net/favicon.ico">
		<link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
		<link rel="alternate" title="Tweakers Nieuws RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/nieuws.xml">
        <script>
           var relaxedDomain='tweakers.net',tweakersConfig={"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"TnetID","UserID":0,"compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1490721176},"loginJs":"https:\/\/tweakimg.net\/x\/min\/login.js?1470137748","loginCss":"https:\/\/tweakimg.net\/x\/min\/login.css?1479210947"};
           try{document.domain=relaxedDomain}catch(e){relaxedDomain=''};
			document.documentElement.className='js';
       </script>
		<link rel="stylesheet" href="https://tweakimg.net/x/min/main.css?1490171863" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/layout.css?1490342791" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/articles+reacties.css?1489492556" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/tweakbase.css?1482231311" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_xl.css?1489998846" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_lg.css?1489998846" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_md.css?1490171863" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_sm.css?1489998846" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_xs.css?1488354207" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
		<script src="https://tweakimg.net/x/min/general.js?1490256863"></script>
		<script src="https://tweakimg.net/x/min/frontpage+banners+compare_storage.js?1490171863"></script>
		<script src="https://tweakimg.net/x/min/reacties.js?1462880671"></script>
		<script src="https://tweakimg.net/x/min/rml_toolbar.js?1488278394"></script>
		<script src="https://tweakimg.net/x/min/responsive.js?1489492556"></script>
		<script src="https://tweakimg.net/x/min/articles.js?1451997671"></script>
		<script src="https://tweakimg.net/x/responsive/article.js?1484649366"></script>
		<script>
			(function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js')
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'dimension1', 'Nieuws');_ga('set', 'dimension2', 'mobile');_ga('send', 'pageview')
		</script>
		<script>
			var _wtq=[['_init',{"trackId":"318816705845986","trackDomain":"vnumedia01.webtrekk.net","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"nieuws\/article\/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten","contentGroup":{"1":"tweakers.net","2":"Nieuws","3":"Tablets en telefoons","4":"Telefoons","5":"Smartphones","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper","customParameter":{"1":"LG","3":"1490720503","5":"HTC","6":"Julian Huijbregts"}}],['_trackPage']];
			loadJS('https://tweakimg.net/x/vendor/webtrekk/webtrekk_v4.js?1462880680');
		</script>
        <script class="kxct" data-id="q75uk5cvz" data-timing="async" data-version="3.0">
          window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
          loadJS('//cdn.krxd.net/controltag/q75uk5cvz.js');
        </script>
		<script>
			var _vwo_code=(function(){var account_id=288275,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.async=true;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
		</script>
		<!-- START BANNERS -->
		<script>
			if (window.BannerManager)
			{
				loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
				BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/nieuws\/122865\/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html');
				BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/tablets_en_telefoons/nieuws/detail');
				BannerManager.setUseAsync(true);
				BannerManager.setTargets({"kw":["smartphones"],"brand":["htc"],"itemid":"14-122865"});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('re',[[300,250],[300,600]],{"targeting":{"positie":"mid1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2","pos":3},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
				BannerManager.enableTags();
			}
		</script>
		<!-- END BANNERS -->

    </head>
    <body class="fixedHeader" itemscope itemtype="http://schema.org/Article">
        <div id="top">
            <div id="menuwrapper">
                <div id="menubar">
                    <div id="menu">
                        <div class="leftSidebarToggle"></div>
                        <div id="logo"><a href="https://tweakers.net/"></a></div>
                        <b class="sitename">Tweakers</b>
                        
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                <li class="active"><a href="https://tweakers.net/nieuws/">Nieuws</a></li>
                <li><a href="https://tweakers.net/reviews/">Reviews</a></li>
                <li><a href="https://tweakers.net/pricewatch/">Pricewatch</a></li>
                <li><a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a></li>
                <li><a href="https://gathering.tweakers.net/">Forum</a></li>
                <li class="more last"><span>Meer</span>
                    <div>
                        <ul>
                            <li><a href="https://tweakers.net/video/">Video</a></li>
                            <li><a href="https://tweakers.net/downloads/">Downloads</a></li>
                            <li class="non-responsive"><a href="https://www.itbanen.nl/?utm_source=tweakers.net&amp;utm_medium=tekstlink&amp;utm_campaign=tweakers_navigatie" rel="external">IT Banen</a></li>
                            <li><a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a></li>
                            <li class="non-responsive"><a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a></li>
                            <li class="non-responsive"><a href="https://tweakblogs.net/">Tweakblogs</a></li>
                            <li class="non-responsive"><a href="https://tweakers.net/acties/">Acties &amp; Events</a></li>
                            <li><a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Word Abonnee</a></li>
                            <li class="non-responsive"><a href="https://tweakers.net/info/over_tweakers/">Over Tweakers</a></li>
                        </ul>
                    </div>
                </li>
            </ul>
                <div class="rightSidebarToggle">
                    <span id="totalNotificationsCount" class="newNotificationsCount">0</span>
                </div>
                <ul id="userbar" class="notloggedin">
                    <li class="more last account">
                        <span class="username">Account</span>
                        <div>
                            <ul class="profileNavigation">
                                <li class="login">
                                    <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html" rel="nofollow">Inloggen</a>
                                </li>
                                <li class="register">
                                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                                </li>
                            </ul>
                        </div>
                    </li>
                    <li class="icon display flag nl">
                        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions" data-country="NL" data-autocolor="238">settings</a>
                    </li>
                    <li class="icon compare">
                        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount" class="newNotificationsCount">0</span>
                    </li>
                    <li class="icon search">
                        <a id="searchPopupButton">Zoeken</a>
                    </li>
                    <li class="login">
                        <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html" rel="nofollow">Inloggen</a>
                    </li>
                    <li class="register">
                        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                    </li>
                </ul>
                    </div><script>initDropDowns('#menu li.more');</script>
                </div>
            </div>
            <div id="menubottombar">
                <div class="menubottom">
                    <span class="slogan">Wij stellen technologie op de proef</span>
                    
                <div class="socialcount">
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="facebook">
                        <span class="arrow-left"></span>
                        <span class="count">31K</span>
                    </a>
                    <a href="https://twitter.com/tweakers" rel="external" class="twitter">
                        <span class="arrow-left"></span>
                        <span class="count">78,3K</span>
                    </a>
                </div>
                </div>
            </div>
            <div id="searchbar">
                <div id="search">
                    <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/nieuws/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch',{2:'nieuws'},true)"><div class="keyword"><input type="text" name="keyword" class="text" value="" placeholder="Zoek naar nieuws" onfocus="this.select()"></div><input type="submit" class="submit" value="Zoeken"></form><script>var mainSearchSuggest=new SearchSuggest('nieuws')</script>
                </div>
            </div><div class="notificationsContainer"><div id="notifications">
				<div class="notification unread bar notice announcement">
					
					<h3>Cookies op Tweakers</h3>
					
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/cookies/">cookiebeleid</a>.</span></p>
			<form method="post" action="https://tweakers.net/my.tnet/cookies/" id="cookieAcceptForm">
				<span class="nowrap"> <button class="fancyButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="textButton" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="OWVlNjY2OTRlZTE3N2QxNzJjZjY5OWRhMzJhZGNmZjI0ZmQ0ZmIzZA|https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="Q0yyilatWNq1uG21HTOc/Xqe0Anh8gh5zO5CTucQ">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
				</div></div><script>NotificationMarker.initBroadcastList();</script></div>
        </div>
        <div id="layout">
            <div id="contentArea">
                <div class="wrap">
                    <div id="b_tb" class="leaderBoard async loading"><script>window.BannerManager && BannerManager.displayTag('tb')</script></div>
                    
                    
                    <div id="header" class="articleHeading"><h1 class="ellipsis" itemprop="headline">Gerucht: nieuwe HTC U krijgt bediening via aanraakgevoelige zijkanten</h1></div>
                    <link itemprop="image" href="https://ic.tweakimg.net/ext/i/1270893431.png">    <span itemprop="sourceOrganization" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="Tweakers">
	<meta itemprop="url" content="https://tweakers.net/">
	<meta itemprop="logo" content="https://tweakers.net/logo.png">
</span>

<div class="articleColumn">

    <div class="article">

        <p class="author">Door <a href="https://tweakers.net/crew/569/"><span itemprop="author">Julian Huijbregts</span></a>, <span itemprop="datePublished" content="2017-03-28T19:01:43+02:00">dinsdag 28 maart 2017 19:01</span>, <a href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html#reacties" rel="nofollow">4 reacties</a> &bull; <a target="_blank" class="feedback" href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a></p><div class="article" itemprop="articleBody"><p class="lead">Volgens telecominsider Evan Blass kondigt HTC in april het derde toestel in de U-serie aan. Het nieuwe model zou simpelweg HTC U heten, voorzien zijn van een Snapdragon 835-soc en een behuizing krijgen met 'Edge Sense'-randen die aanraakgevoelig zijn.</p><p>In plaats van fysieke knoppen aan de zijkant krijgt de HTC U aanraakgevoelige zijkanten. De functionaliteit daarvan is afhankelijk van wat er op het scherm wordt weergegeven. Vorig jaar <a href="https://twitter.com/evleaks/status/778190464025501700" rel="external">verscheen</a> er al een filmpje online die een dergelijke bediening toonde, maar daarvan werd gedacht dat het enkel om een concept zou gaan. Volgens Evan Blass gaat HTC de nieuwe bedieningsmethode daadwerkelijk toepassen in zijn nieuwste smartphone onder de noemer Edge Sense.</p><p>Het toestel wordt halverwege of aan het einde van april aangekondigd en zou begin mei beschikbaar moeten zijn. De <a href="https://venturebeat.com/2017/03/28/htc-u-codenamed-ocean-will-feature-sense-9-and-touch-sensitive-frame/" rel="external">informatie</a> die Blass publiceert in zijn artikel op VentureBeat is afkomstig van een bron die bekend is met de plannen van het Taiwanese bedrijf.</p><p>De HTC U is volgens de bron voorzien van Sense 9, een nieuwe versie van HTC's Android-schil, met Android 7.1 als basis. Het toestel heeft een metalen behuizing en een 5,5"-scherm met een resolutie van 2560x1440 pixels. De camera's zouden vergelijkbaar zijn met die van de U Ultra, maar HTC zou een nieuwere Sony-sensor gebruiken. Aan de achterkant zit vermoedelijk een 12-megapixel IMX362-sensor en aan de voorkant een IMX351 met 16-megapixelresolutie.</p><p><img src="https://ic.tweakimg.net/ext/i/imagenormal/2001455743.jpeg" alt="HTC U Ocean" width="620" height="412"></p></div>
    </div>

    <div class="articleActionsBar">
            <div class="commentLink">
            <a href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html#reacties" title="Spring naar de reacties">Reacties</a>
            <span class="count">(4)</span>
        </div>
    
            <div class="socialButtons">
            
			<div id="socialButtonsContainer">
				<a rel="popup:socialPopup" title="Delen op social media" class="actionBar">
					<span class="button-image share"></span>
					Delen
				</a>
				<div id="shareButtonContent" style="display:none">
					<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F122865%2Fgerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html&amp;lang=en&amp;via=tweakers&amp;text=Gerucht%3A+nieuwe+HTC+U+krijgt+bediening+via+aanraakgevoelige+zijkanten" class="shareImage twitter" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">Twitter</a> <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F122865%2Fgerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html&amp;name=Gerucht%3A+nieuwe+HTC+U+krijgt+bediening+via+aanraakgevoelige+zijkanten&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F122865%2Fgerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html&amp;description=Volgens+telecominsider+Evan+Blass+kondigt+HTC+in+april+het+derde+toestel+in+de+U-serie+aan.+Het+nieuwe+model+zou+simpelweg+HTC+U+heten%2C+voorzien+zijn+van+een+Snapdragon+835-soc+en+een+behuizing+krijgen+met+%27Edge+Sense%27-randen+die+aanraakgevoelig+zijn.&amp;picture=https%3A%2F%2Fic.tweakimg.net%2Fext%2Fi%2F1270893431.png" class="shareImage facebook" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">Facebook</a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F122865%2Fgerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html&amp;title=Gerucht%3A+nieuwe+HTC+U+krijgt+bediening+via+aanraakgevoelige+zijkanten&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F122865%2Fgerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html&amp;summary=Volgens+telecominsider+Evan+Blass+kondigt+HTC+in+april+het+derde+toestel+in+de+U-serie+aan.+Het+nieuwe+model+zou+simpelweg+HTC+U+heten%2C+voorzien+zijn+van+een+Snapdragon+835-soc+en+een+behuizing+krijgen+met+%27Edge+Sense%27-randen+die+aanraakgevoelig+zijn." class="shareImage linkedin" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">LinkedIn</a> <a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F122865%2Fgerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html" class="shareImage googleplus" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">Google+</a> 
				</div>
			</div>
        </div>
    
    <div class="nextPreviousArticleContainer">
                    <span class="previousArticle">
                <a href="https://tweakers.net/nieuws/122861/facebook-maakt-functies-die-op-snapchat-lijken-voor-alle-gebruikers-beschikbaar.html" title="Facebook maakt functies die op Snapchat lijken voor alle gebruikers beschikbaar">Vorig nieuwsartikel</a>
            </span>
        
            </div>
</div>

    
    <div class="relatedArticlesContentContainer related">
        <h2>Gerelateerde artikelen</h2>
        <div class="toggleable closed">
            <div class="relatedArticleContent">
                
                                        
                    <div class="item">
                        <a href="https://tweakers.net/nieuws/122645/htc-promoot-u-ultra-smartphone-via-notificatie-op-andere-telefoons.html" title="HTC promoot U Ultra-smartphone via notificatie op andere telefoons" class="thumb fpa"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/1362397391.png" width=67 height=67 alt=""></a>
                        <a class="title" href="https://tweakers.net/nieuws/122645/htc-promoot-u-ultra-smartphone-via-notificatie-op-andere-telefoons.html" title="HTC promoot U Ultra-smartphone via notificatie op andere telefoons">
                            HTC promoot U Ultra-smartphone via notificatie op andere telefoons
                        </a>
                        <span class="date">
                            22 maart 2017
                        </span>
                    </div>

                    
                                        
                    <div class="item">
                        <a href="https://tweakers.net/nieuws/121345/htc-stopt-met-goedkope-smartphones.html" title="HTC stopt met goedkope smartphones" class="thumb fpa"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/1287396023.jpeg" width=67 height=67 alt=""></a>
                        <a class="title" href="https://tweakers.net/nieuws/121345/htc-stopt-met-goedkope-smartphones.html" title="HTC stopt met goedkope smartphones">
                            HTC stopt met goedkope smartphones
                        </a>
                        <span class="date">
                            16 februari 2017
                        </span>
                    </div>

                    
                                                                <div class="toggleContent">
                    
                    <div class="item">
                        <a href="https://tweakers.net/nieuws/120499/htc-bevestigt-dat-telefoons-met-snapdragon-835-nog-maanden-op-zich-laten-wachten.html" title="HTC bevestigt dat telefoons met Snapdragon 835 nog maanden op zich laten wachten" class="thumb fpa"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/1347363581.png" width=67 height=67 alt=""></a>
                        <a class="title" href="https://tweakers.net/nieuws/120499/htc-bevestigt-dat-telefoons-met-snapdragon-835-nog-maanden-op-zich-laten-wachten.html" title="HTC bevestigt dat telefoons met Snapdragon 835 nog maanden op zich laten wachten">
                            HTC bevestigt dat telefoons met Snapdragon 835 nog maanden op zich laten wachten
                        </a>
                        <span class="date">
                            25 januari 2017
                        </span>
                    </div>

                    
                                        
                    <div class="item">
                        <a href="https://tweakers.net/nieuws/120483/htc-u-ultra-verschijnt-bij-nederlandse-retailers-voor-799-euro.html" title="HTC U Ultra verschijnt bij Nederlandse retailers voor 799 euro" class="thumb fpa"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/1270893438.png" width=67 height=67 alt=""></a>
                        <a class="title" href="https://tweakers.net/nieuws/120483/htc-u-ultra-verschijnt-bij-nederlandse-retailers-voor-799-euro.html" title="HTC U Ultra verschijnt bij Nederlandse retailers voor 799 euro">
                            HTC U Ultra verschijnt bij Nederlandse retailers voor 799 euro
                        </a>
                        <span class="date">
                            25 januari 2017
                        </span>
                    </div>

                    
                                        
                    <div class="item">
                        <a href="https://tweakers.net/nieuws/120029/htc-halveert-aantal-verschillende-modellen-in-2017.html" title="HTC halveert aantal verschillende modellen in 2017" class="thumb fpa"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/1333652769.jpeg" width=67 height=67 alt=""></a>
                        <a class="title" href="https://tweakers.net/nieuws/120029/htc-halveert-aantal-verschillende-modellen-in-2017.html" title="HTC halveert aantal verschillende modellen in 2017">
                            HTC halveert aantal verschillende modellen in 2017
                        </a>
                        <span class="date">
                            13 januari 2017
                        </span>
                    </div>

                    
                                        
                    <div class="item">
                        <a href="https://tweakers.net/nieuws/119981/htc-presenteert-twee-smartphones-in-nieuwe-u-serie.html" title="HTC presenteert twee smartphones in nieuwe U-serie" class="thumb fpa"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/1362397391.png" width=67 height=67 alt=""></a>
                        <a class="title" href="https://tweakers.net/nieuws/119981/htc-presenteert-twee-smartphones-in-nieuwe-u-serie.html" title="HTC presenteert twee smartphones in nieuwe U-serie">
                            HTC presenteert twee smartphones in nieuwe U-serie
                        </a>
                        <span class="date">
                            12 januari 2017
                        </span>
                    </div>

                                            </div>
                    </div>

                            <a class="toggleBtn left link">
                    Alle gerelateerde artikelen
                </a>
                <span class="count">
                    (6)
                </span>
            
        </div>
    </div>
    <div class="relatedSubjectsContentContainer related">
        <div class="relatedSubjectsContent">
                            <div class="item">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/215/smartphones/nieuws/" title="Smartphones">
                        Smartphones
                    </a>
                </div>                <div class="item">
                    <a class="relatedSubject" href="https://tweakers.net/merk/542/htc/nieuws/" title="HTC">
                        HTC
                    </a>
                </div>                <div class="item">
                    <a class="relatedSubject" href="https://tweakers.net/merk/categorie/14/htc/smartphones" title="HTC smartphone">
                        HTC smartphone
                    </a>
                </div></div>
    </div>
<div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('ac')</script></div>
</div>


<div class="relevancyColumn">

    
    
    <div class="relatedProductsContentContainer related">
        <h2>Gerelateerde producten</h2>
        <div class="toggleable closed">
            <div class="relatedProductContent">
                
                                        
                    
                    <div class="item">
                        <a href="https://tweakers.net/product/584835/htc-u-ultra/" title="HTC U Ultra" class="thumb small"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/thumbsmall/2001367155.jpeg" width=84 height=63 alt=""></a>
                        <a class="title" href="https://tweakers.net/product/584835/htc-u-ultra/" title="HTC U Ultra">
                            HTC U Ultra
                        </a>

                        <span class="price">
                            <a href="https://tweakers.net/product/584835/htc-u-ultra/" rel="nofollow">
                                vanaf &euro; 723,95
                            </a>
                        </span>

                                                    <a href="https://tweakers.net/product/584835/htc-u-ultra/" rel="nofollow" class="fancyButton grey clickOut">
                                Vergelijk prijzen
                            </a>
                                            </div>

                                        
                                        
                    
                    <div class="item">
                        <a href="https://tweakers.net/product/584923/htc-u-play-4gb-ram-64-gb-rom/" title="HTC U Play 4GB ram, 64 GB rom" class="thumb small"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/thumbsmall/2001367157.jpeg" width=84 height=63 alt=""></a>
                        <a class="title" href="https://tweakers.net/product/584923/htc-u-play-4gb-ram-64-gb-rom/" title="HTC U Play 4GB ram, 64 GB rom">
                            HTC U Play 4GB ram, 64 GB rom
                        </a>

                        <span class="price">
                            <a href="https://tweakers.net/product/584923/htc-u-play-4gb-ram-64-gb-rom/" rel="nofollow">
                                nog geen prijs
                            </a>
                        </span>

                                            </div>

                                        </div>

            
        </div>
    </div>
<div id="b_re" class="async loading"><script>window.BannerManager && BannerManager.displayTag('re')</script></div>
</div>

    
				<div id="commentColumn" class="greyTopBorderBlock">
					<div id="reacties"><div class="layoutFilter"><a href="https://tweakers.net/info/faq/moderatiesysteem/" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a><span class="bullet">&bull;</span>
			<a rel="popup:reactionSortPopup" style="cursor: pointer;">Wijzig weergave</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="fancyButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><h2>Reacties <small>(4)</small></h2><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">4</span><a href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">4</span><a href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">2</span><a href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">0</span><a href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">2</span></div></div><div id="reactieContainer"><div id="r_9802535" class="reactie" data-reaction-id="9802535" data-owner-id="116459" data-token="82501e58b9d088b67cdfbcd67123fa18afd6b3d1">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/116459/" class="userLink" rel="nofollow">RobbieB</a> <br>
					
					<a href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html?showReaction=9802535#r_9802535" class="date" rel="nofollow">28 maart 2017 19:07</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Dat lijkt me nog best een prettige interface voor bv het scrollen door webpagina's. Het blokkeert je scherm niet en ergonomisch mogelijk ook wel prettiger...
					<p class="edit">[Reactie gewijzigd door RobbieB op 28 maart 2017 19:07]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9802535/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_9802537" class="reactie" data-reaction-id="9802537" data-owner-id="540184" data-token="2705db4dabf5ccdc6ffd1a7204fbbd6a4cd8a1f7">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/540184/" class="userLink" rel="nofollow">SherlockHolmes</a> <br>
					
					<a href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html?showReaction=9802537#r_9802537" class="date" rel="nofollow">28 maart 2017 19:07</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Dat is een geweldig idee zeg. Gewoon scrollen door je vinger aan de zijkant te bewegen. Goddamn, nu ik het hoor wil ik het ook meteen hebben. Ik heb te vaak dat ik als ik scroll per ongeluk ergens op druk, en dit is gewoon intuitiever lijkt me. <br>
<br>
Goede innovatie! Blijkt toch weer dat als je aan het verliezen bent (HTC) dat je dan flink moet innoveren om uit te blinken
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9802537/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_9802551" class="reactie" data-reaction-id="9802551" data-owner-id="482112" data-token="096f90c99490ba9fce63b06cbe8cf683cd244b39">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/482112/crop584351e370e27_cropped.png" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/482112/" class="userLink" rel="nofollow">Djamon Staal</a> <br>
					
					<a href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html?showReaction=9802551#r_9802551" class="date" rel="nofollow">28 maart 2017 19:09</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Erg spannend. Straks krijgen we telefoons met 360 touch <img src="//tweakimg.net/g/s/puh2.gif" width="15" height="15" alt=":P">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9802551/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_9802553" class="reactie" data-reaction-id="9802553" data-owner-id="50639" data-token="f2e69f2f6dd0fbecb84a5f32ca3cb727ae055265">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/50639/nun%20icon.jpg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/50639/" class="userLink" rel="nofollow">o_f_course</a> <br>
					
					<a href="https://tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html?showReaction=9802553#r_9802553" class="date" rel="nofollow">28 maart 2017 19:10</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Leuk idee, maar ik vraag me af waar je zo langzamerhand je telefoon aan vast moet houden...<br>
handvat op de achterkant? met een brace aan je arm vastmaken?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9802553/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/122865/gerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:14-122865" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent" tabindex="4"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="fancyButton" id="reactionFormSubmit" accesskey="s" tabindex="5">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="14">
						<input type="hidden" name="tabelid" value="122865">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="su0V66qkWNq1uLuPkXD/rD3JQqtq4TNLYowZjK+d">
					</fieldset>
				</form></div></div><div class="nextPrevLinks">
    <ul>
                            <li class="previous">
                <a href="https://tweakers.net/nieuws/122861/facebook-maakt-functies-die-op-snapchat-lijken-voor-alle-gebruikers-beschikbaar.html">Facebook maakt functies die op Snapchat lijken voor alle gebruikers beschikbaar</a>
            </li>
        </ul>
</div>
</div><br class="clear"><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>    <script>initArticleBehaviours();</script>

                    <div class="clear"></div>
                </div>
            </div>
        </div>
            <div id="bottom">
                <div class="hr"><hr></div>
                
			<div id="ticker">
				<p><a href="https://tweakers.net/product/496645/nintendo-switch/">Nintendo Switch</a> <a href="https://tweakers.net/product/544255/google-pixel/">Google Pixel</a> <a href="https://tweakers.net/product/386001/sony-playstation-vr/">Sony PlayStation VR</a> <a href="https://tweakers.net/product/556603/samsung-galaxy-s8/">Samsung Galaxy S8</a> <a href="https://tweakers.net/product/539421/apple-iphone-7/">Apple iPhone 7</a> <a href="https://tweakers.net/product/435849/dishonored-2/">Dishonored 2</a> <a href="https://tweakers.net/pricewatch/553637/google-android-7x.html">Google Android 7.x</a> <a href="https://tweakers.net/product/511977/watch_dogs-2/">Watch_Dogs 2</a>
				</p>
			</div>
                <div id="about">
                    <ul class="bulletSeparatedList">
                        <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                        <li><a href="https://tweakers.net/contact/">Contact</a></li>
                        <li><a href="https://tweakers.net/devicedetect/">Weergaveopties</a></li>
                        <li><a href="https://tweakers.net/info/over_tweakers/">Over Tweakers</a></li>
                        <li><a href="https://tweakers.net/privacy/">Jouw privacy</a></li>
                        <li><a href="https://tweakers.net/voorwaarden/">Algemene voorwaarden</a></li>
                        <li><a href="https://tweakers.net/cookies/">Cookies</a></li>
                    </ul>
                    <p class="social">
                        <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                        <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                        <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                    </p>
                    <p class="wvhj">
                        <a href="https://tweakers.net/plan/1095/dank-jullie-allemaal!.html" title="Website van het jaar 2016"></a>
                    </p>
                    <p class="colofon">
                        &copy; 1998 - 2017 de Persgroep Online Services B.V.
                        <span class="seperator">&bull;</span>
                        <a href="https://tweakers.net/">Tweakers</a> vormt samen met o.a. <a href="https://www.autotrack.nl/" rel="external">Autotrack</a> en <a href="https://www.carsom.nl/" rel="external">Carsom.nl</a> de Persgroep Online Services B.V.
                        <span class="seperator">&bull;</span>
                        Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
                    </p>
                    
                </div>
            </div><div id="tracker"></div><script>Tracker.init({"visible":false,"fixed":false,"position":"l"})</script>		<script>
			if(window.Responsive)Responsive.bootstrap();
			if(window.Tracker)Tracker.refresh();
			if(window.compareStorage)compareStorage.init();
			if(window.BehaviourManager)BehaviourManager.exec();
		</script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('ist')</script></div>
		<noscript><img src="https://vnumedia01.webtrekk.net/318816705845986/wt?p=328,nieuws%2Farticle%2Fgerucht-nieuwe-htc-u-krijgt-bediening-via-aanraakgevoelige-zijkanten&amp;cg1=tweakers.net&amp;cg2=Nieuws&amp;cg3=Tablets%20en%20telefoons&amp;cg4=Telefoons&amp;cg5=Smartphones&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=1490720503&amp;cp5=HTC&amp;cp6=Julian%20Huijbregts" width=1 height=1 alt=""></noscript>
		<img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20170328&amp;nb_25=Tweakers&amp;nb_27=nieuws&amp;nb_28=article&amp;nb_29=general" height="1" width="1" alt="*" style="display:none">
		<!-- Request ID: Pontus_20834_58da99989a0af8.55878281, Server time: 0,0337 s (C: 0,0160; Q: 3; 0,0021; E: 7; 0,0066 s, M: 4; 0,0014 s, A: 0; 0,0000 s), Mem: 8362 KB, Engines: (S) pontus (7) -->
    </body>
</html>