<!doctype html><!-- © 1998 - 2020 DPG Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="Apple brengt TV-app uit voor webOS op recente LG-tv&#039;s">
                                                <meta property="og:url" content="https://tweakers.net/nieuws/163060/apple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html">
                                                <meta property="og:description" content="Apple heeft de TV-app en daarmee streamingdienst TV+ uitgebracht voor recente LG-tv&#039;s met webOS. De app draait vooralsnog alleen op modellen uit 2019. De app komt later ook uit voor tv&#039;s uit 2018.">
                                                <meta property="og:image" content="https://tweakers.net/i/qgQixRXckW2QLIhZbvTfmLJzwmY=/67x67/i/2003172192.png?f=fpa">
                                                <meta name="twitter:card" content="summary">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="description" content="Apple heeft de TV-app en daarmee streamingdienst TV+ uitgebracht voor recente LG-tv&#039;s met webOS. De app draait vooralsnog alleen op modellen uit 2019. De app komt later ook uit voor tv&#039;s uit 2018.">
                            
                    <title>Apple brengt TV-app uit voor webOS op recente LG-tv&#039;s - Beeld en geluid - Nieuws - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/nieuws/163060/apple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html#contentArea">

                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                            <link rel="alternate" title="Tweakers Nieuws RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/nieuws.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
        <script>
                var relaxedDomain  = 'tweakers.net',
                    tweakersConfig = {"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-eun-web1_173.0.8_48108_5e390c876c5242.06113963","loginJs":"https:\/\/tweakers.net\/x\/scripts\/min\/login.js?1570535008","loginCss":"https:\/\/tweakimg.net\/x\/styles\/profiles\/login.css?1540295097","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1580797063},"logAbStats":1};

                try
                {
                    document.domain = relaxedDomain;
                }
                catch (e)
                {
                    relaxedDomain = '';
                }
                document.documentElement.className = 'js';
            </script>
        <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/main.css?1579901934" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/layout.css?1572958860" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/reacties.css?1562066936" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/articles.css?1579614726" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/pricewatch/tweakbase_relations.css?1568115530" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xl.css?1579901934" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_lg.css?1579901934" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_md.css?1579901934" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_sm.css?1579614726" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xs.css?1580368252" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                                <script src="https://tweakers.net/x/scripts/min/general.js?1579614726"></script>
            <script src="https://tweakers.net/x/scripts/min/framework.js?1579614726"></script>
            <script src="https://tweakers.net/x/scripts/min/compare_storage.js?1579614726"></script>
            <script src="https://tweakers.net/x/scripts/min/responsive.js?1578401102"></script>
            <script src="https://tweakers.net/x/scripts/min/reacties.js?1562066936"></script>
            <script src="https://tweakers.net/x/scripts/min/rml_toolbar.js?1562219464"></script>
            <script src="https://tweakers.net/x/scripts/min/articles.js?1578401102"></script>
            <script src="https://tweakers.net/x/scripts/responsive/min/article.js?1579614726"></script>
            <script src="https://tweakers.net/x/scripts/min/banners.js?1563275241"></script>
                    <script>
            (function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js',AbStats.gaCallBack)
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'title', 'Tweakers');_ga('set', 'dimension1', 'Nieuws');_ga('set', 'dimension2', 'main');_ga('send', 'pageview');_ga(AbStats.gaCallBack)

        </script>
            <script>
            var _wtq=[['_init',{"randomId":"202818521163062","trackId":"318816705845986","trackDomain":"tweakers.net","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"nieuws\/article\/apple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs","contentGroup":{"1":"tweakers.net","2":"Nieuws","3":"Beeld en geluid","4":"Beeld en geluid","5":"Televisies","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper;wt_stats_plugin","requestObfuscation":true,"customParameter":{"1":"LG","3":"2020-02-04 07:02","5":"LG;Apple","6":"Arnoud Wokke"}}],['_trackPage']];
			loadJS('https://tweakers.net/x/scripts/min/gSji.js',AbStats.wtCallBack);

        </script>
            <script>
            
            window.tentacles = { apiToken: 'mSjb5Ry92bL4JM3LP1QQhcJF3G6SCupN' };
            loadJS('https://tentacles.smartocto.com/ten/tentacle.js');
		
        </script>
            <script>
            if (window.BannerManager){
loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/nieuws\/163060\/apple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html');
BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/beeld_en_geluid/nieuws/detail');
BannerManager.setTargets({"itemid":["14-163060","23-931588","23-942688","23-955432","23-973258","23-1052294","23-1052326"],"brand":["lg","apple"],"kw":["televisies"]});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2"},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
BannerManager.enableTags();
}
        </script>
                <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/tweakers.net\/nieuws\/163060\/apple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html","mainEntityOfPage":"https:\/\/tweakers.net\/nieuws\/163060\/apple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html","headline":"Apple brengt TV-app uit voor webOS op recente LG-tv's","image":["https:\/\/ic.tweakimg.net\/ext\/i\/2003172192.png"],"datePublished":"2020-02-04T07:02:26+01:00","author":{"@type":"Person","name":"Arnoud Wokke","url":"https:\/\/tweakers.net\/crew\/262\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"Apple heeft de TV-app en daarmee streamingdienst TV+ uitgebracht voor recente LG-tv's met webOS. De app draait vooralsnog alleen op modellen uit 2019. De app komt later ook uit voor tv's uit 2018."}
                    </script>
                                        </head>
    <body class="fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                    
                    <li class="active">
                        <a href="https://tweakers.net/nieuws/">Nieuws</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/reviews/">Reviews</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/pricewatch/">Pricewatch</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>

                                            </li>
                                    
                    <li>
                        <a href="https://gathering.tweakers.net/">Forum</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/carriere/">Carri&egrave;re</a>

                                            </li>
                                                                                
                    <li class="more last">
                        <a href="#" class="trigger">Meer</a>

                                                    <div>
                                <ul>
                                                                            <li>
                                            <a href="https://tweakers.net/video/">Video</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/downloads/">Downloads</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a>
                                        </li>
                                                                            <li class="non-responsive">
                                            <a href="https://tweakblogs.net/">Tweakblogs</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/acties-en-evenementen/">Acties &amp; Events</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
    <li class="more last account">
        <span class="username">Account</span>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/163060/apple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/163060/apple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>                                    </div>
        <script>initDropDowns('#menu li.more > a.trigger');</script>
    </div>
</div>
<div id="searchbar">
    <div id="search">
        <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/nieuws/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'nieuws' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek naar nieuws" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('nieuws');</script>
    </div>
</div>
        <div class="notificationsContainer">
        <div id="notifications">
                                            <div
                    class="notification unread bar notice announcement">
                                        <h3>Cookies op Tweakers</h3>
                                            
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</span></p>
			<form id="cookieAcceptForm" method="post" action="https://tweakers.net/my.tnet/cookies/" >
				<span class="nowrap"> <button class="ctaButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="ctaButton link" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="ZjY4MzAxNGM5MjA0ZDJkMGRjMGJiODY2YTMwNTJjNzYxMTgyYjNmZg|https://tweakers.net/nieuws/163060/apple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="dl/k0HssXjkop4kFf+HgrtIdxJW4Rx9I2znPEp3i">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
                                    </div>
                    </div>
        <script>NotificationMarker.initBroadcastList();</script>
    </div>
    
    
    
</div>            <div id="tracker"></div>
    <div id="layout" >
            <div id="contentArea">
                <div class="wrap"><div id="b_tb" class="widebanner async loading"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide">            <div class="headingContent">
        <header class="title">
        <h1>Apple brengt TV-app uit voor webOS op recente LG-tv&#039;s</h1>
            </header>
</div>

        <div class="articleContent">                <div class="article largeWidth"><p class="lead">Apple heeft de TV-app en daarmee streamingdienst TV+ uitgebracht voor recente LG-tv's met webOS. De app draait vooralsnog alleen op modellen uit 2019. De app komt later ook uit voor tv's uit 2018.</p><p>De app werkt in tachtig landen, <a href="http://www.lgnewsroom.com/2020/02/apple-tv-app-and-apple-tv-now-available-on-2019-lg-tvs-in-more-than-80-countries/" rel="external">zegt LG</a>. Het ligt voor de hand dat Nederland en België daartussen zitten, omdat streamingdienst TV+ hier ook beschikbaar is. De LG-tv's uit 2019 hadden al de beschikking over AirPlay 2 en HomeKit, twee andere diensten van Apple. Met AirPlay 2 kunnen gebruikers beelden streamen naar de tv's en HomeKit biedt integratie met smarthome-apparatuur.</p><p>De TV-app van Apple zal bij de release ook op 2020-modellen van tv's staan, terwijl er een update komt voor tv's uit 2018 die de app zal toevoegen. Oudere tv's krijgen de app waarschijnlijk niet. Gebruikers kunnen zich abonneren op de streamingdienst via de app.</p><p>De release is geen verrassing, want Apple had bij <a href="https://tweakers.net/nieuws/150720/apple-presenteert-eigen-streamingdienst-apple-tv+-voor-tv-series-en-films.html" title="Apple presenteert eigen streamingdienst Apple TV+ voor tv-series en films">de aankondiging van TV+</a> in maart vorig jaar al gezegd dat er een app zou komen voor tv's van onder meer Samsung, Sony en LG. TV+ kwam vorig najaar uit en kost vijf euro per maand.</p><p class="alignCenter"><img alt="" src="https://tweakers.net/i/T94YaumA75VeQVgo2yU-1lYKgfY=/656x/filters:strip_icc()/i/2003363746.jpeg?f=imagenormal"></p></div>
            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F163060%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html&amp;name=Apple%20brengt%20TV-app%20uit%20voor%20webOS%20op%20recente%20LG-tv%27s&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F163060%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html&amp;description=Apple%20heeft%20de%20TV-app%20en%20daarmee%20streamingdienst%20TV%2B%20uitgebracht%20voor%20recente%20LG-tv%27s%20met%20webOS.%20De%20app%20draait%20vooralsnog%20alleen%20op%20modellen%20uit%202019.%20De%20app%20komt%20later%20ook%20uit%20voor%20tv%27s%20uit%202018.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FqgQixRXckW2QLIhZbvTfmLJzwmY%3D%2F67x67%2Fi%2F2003172192.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F163060%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html&amp;title=Apple%20brengt%20TV-app%20uit%20voor%20webOS%20op%20recente%20LG-tv%27s&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F163060%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html&amp;summary=Apple%20heeft%20de%20TV-app%20en%20daarmee%20streamingdienst%20TV%2B%20uitgebracht%20voor%20recente%20LG-tv%27s%20met%20webOS.%20De%20app%20draait%20vooralsnog%20alleen%20op%20modellen%20uit%202019.%20De%20app%20komt%20later%20ook%20uit%20voor%20tv%27s%20uit%202018."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F163060%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html&amp;text=Apple%20brengt%20TV-app%20uit%20voor%20webOS%20op%20recente%20LG-tv%27s&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F163060%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

                </div>
            </div>

            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <a href="https://tweakers.net/nieuws/163058/youtube-premium-en-music-hebben-samen-20-miljoen-abonnees.html" class="ctaButton secondary prev" title="YouTube Premium en Music hebben samen 20 miljoen abonnees">Vorig
                nieuwsartikel</a>
        
                    <a href="https://tweakers.net/nieuws/163064/google-play-store-leverde-ontwikkelaars-tot-nu-toe-80-miljard-dollar-op.html" class="ctaButton secondary next" title="Google Play Store leverde ontwikkelaars tot nu toe 80 miljard dollar op">Volgend
                nieuwsartikel</a>
            </div>

        
        <div class="clear"></div>
    </div>    <div class="relevancyColumn responsiveHideColumn">
        <div class="authorBlock">
    <div class="avatar">
        <img src="https://ic.tweakimg.net/ext/i/2003240740.jpeg" width="60" height="60" alt="" title="Arnoud Wokke">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/262/">Arnoud Wokke</a></p>
                    <p class="function">
                Redacteur mobile
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 04-02-2020 07:02<a href="https://tweakers.net/nieuws/163060/apple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html#reacties" class="commentCount small" title="0 reacties" rel="nofollow">0</a></span>
            </span>
            </div>
</div>
        <div id="articleMeta">
            <div class="meta">
            <p>
            04-02-2020 &bull; 07:02
        </p>
    
    <p>
        <a href="https://tweakers.net/nieuws/163060/apple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html#reacties" class="commentCount large" title="0 reacties" rel="nofollow">0</a>
            <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F163060%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html&amp;name=Apple%20brengt%20TV-app%20uit%20voor%20webOS%20op%20recente%20LG-tv%27s&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F163060%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html&amp;description=Apple%20heeft%20de%20TV-app%20en%20daarmee%20streamingdienst%20TV%2B%20uitgebracht%20voor%20recente%20LG-tv%27s%20met%20webOS.%20De%20app%20draait%20vooralsnog%20alleen%20op%20modellen%20uit%202019.%20De%20app%20komt%20later%20ook%20uit%20voor%20tv%27s%20uit%202018.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FqgQixRXckW2QLIhZbvTfmLJzwmY%3D%2F67x67%2Fi%2F2003172192.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F163060%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html&amp;title=Apple%20brengt%20TV-app%20uit%20voor%20webOS%20op%20recente%20LG-tv%27s&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F163060%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html&amp;summary=Apple%20heeft%20de%20TV-app%20en%20daarmee%20streamingdienst%20TV%2B%20uitgebracht%20voor%20recente%20LG-tv%27s%20met%20webOS.%20De%20app%20draait%20vooralsnog%20alleen%20op%20modellen%20uit%202019.%20De%20app%20komt%20later%20ook%20uit%20voor%20tv%27s%20uit%202018."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F163060%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html&amp;text=Apple%20brengt%20TV-app%20uit%20voor%20webOS%20op%20recente%20LG-tv%27s&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F163060%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

    </p>
</div>
        </div>            <div id="b_re" class="rectangle async loading lazyload" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>    </div>    <div class="relatedColumn">
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                            <div class="relatedContentItems visible3">

                                                                    <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_1',event)">
<a class="heading ellipsis" href="https://tweakers.net/product/931588/lg-oled-c9/" title="LG OLED C9">
    LG OLED C9
</a>
<a href="https://tweakers.net/product/931588/lg-oled-c9/" title="LG OLED C9" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/S357Ndq6WpIYZHWQd5jPZaY0VIs=/fit-in/135x101/filters:strip_icc():fill(white)/i/2002639564.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/product/931588/lg-oled-c9/" rel="nofollow">
            vanaf &euro; 1.288,-
        </a>
    </p>
            <p>
            <span class="sprite scoreStars score50" title="Score: 5">Score: 5</span>
        </p>
                <p>
            <a href="https://tweakers.net/product/931588/lg-oled-c9/" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_2',event)">
<a class="heading ellipsis" href="https://tweakers.net/product/1052326/lg-oled-b9/" title="LG OLED B9">
    LG OLED B9
</a>
<a href="https://tweakers.net/product/1052326/lg-oled-b9/" title="LG OLED B9" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/wpls2JAGnQ37XVurTuqHh0r4WCs=/fit-in/135x101/filters:strip_icc():fill(white)/i/2003111278.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/product/1052326/lg-oled-b9/" rel="nofollow">
            vanaf &euro; 1.098,-
        </a>
    </p>
            <p>
            <span class="sprite scoreStars score50" title="Score: 5">Score: 5</span>
        </p>
                <p>
            <a href="https://tweakers.net/product/1052326/lg-oled-b9/" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_3',event)">
<a href="https://tweakers.net/nieuws/161756/lg-kondigt-8k-tvs-van-77-en-88-inch-in-oled-zx-lijn-met-av1-ondersteuning-aan.html" title="LG kondigt 8k-tv&#039;s van 77 en 88 inch in OLED ZX-lijn met av1-ondersteuning aan" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/qCkkHppx7CCpSqqpR8NUapeYgsk=/67x67/filters:strip_icc()/i/2002534752.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/161756/lg-kondigt-8k-tvs-van-77-en-88-inch-in-oled-zx-lijn-met-av1-ondersteuning-aan.html">
        LG kondigt 8k-tv&#039;s van 77 en 88 inch in OLED ZX-lijn met av1-ondersteuning aan
    </a>
    <span class="date">
        Nieuws van 3 januari 2020
    </span>
</div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_4',event)">
<a class="heading ellipsis" href="https://tweakers.net/product/942688/lg-oled-e9/" title="LG OLED E9">
    LG OLED E9
</a>
<a href="https://tweakers.net/product/942688/lg-oled-e9/" title="LG OLED E9" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/oE2pwJ2PpJ1gwUGBadwY7-KJ3j8=/fit-in/135x101/filters:strip_icc():fill(white)/i/2002661758.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/product/942688/lg-oled-e9/" rel="nofollow">
            vanaf &euro; 1.619,-
        </a>
    </p>
            <p>
            <span class="sprite scoreStars score50" title="Score: 5">Score: 5</span>
        </p>
                <p>
            <a href="https://tweakers.net/product/942688/lg-oled-e9/" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_5',event)">
<a class="heading ellipsis" href="https://tweakers.net/product/973258/lg-um7100/" title="LG UM7100">
    LG UM7100
</a>
<a href="https://tweakers.net/product/973258/lg-um7100/" title="LG UM7100" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/BNg5K5A-GGfkWGUaxOGLtLNpv7k=/fit-in/135x101/filters:strip_icc():fill(white)/i/2002778206.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/product/973258/lg-um7100/" rel="nofollow">
            vanaf &euro; 344,99
        </a>
    </p>
            <p>
            <span class="sprite scoreStars score45" title="Score: 4.5">Score: 4.5</span>
        </p>
                <p>
            <a href="https://tweakers.net/product/973258/lg-um7100/" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_6',event)">
<a class="heading ellipsis" href="https://tweakers.net/product/955432/lg-um7450/" title="LG UM7450">
    LG UM7450
</a>
<a href="https://tweakers.net/product/955432/lg-um7450/" title="LG UM7450" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/h03U4Vy-vBBoZgXSHBvxr1w8dZw=/fit-in/135x101/filters:strip_icc():fill(white)/i/2002715530.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/product/955432/lg-um7450/" rel="nofollow">
            vanaf &euro; 399,-
        </a>
    </p>
            <p>
            <span class="sprite scoreStars score45" title="Score: 4.5">Score: 4.5</span>
        </p>
                <p>
            <a href="https://tweakers.net/product/955432/lg-um7450/" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_7',event)">
<a class="heading ellipsis" href="https://tweakers.net/pricewatch/1470490/lg-55um7610plb-zilver-zwart.html" title="LG UM7610">
    LG UM7610
</a>
<a href="https://tweakers.net/pricewatch/1470490/lg-55um7610plb-zilver-zwart.html" title="LG UM7610" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/XMuKQvx7XmJNRdvfNMsWDlVUqY8=/fit-in/135x101/filters:strip_icc():fill(white)/i/2003111106.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/pricewatch/1470490/lg-55um7610plb-zilver-zwart.html" rel="nofollow">
            vanaf &euro; 579,74
        </a>
    </p>
                <p>
            <a href="https://tweakers.net/pricewatch/1470490/lg-55um7610plb-zilver-zwart.html" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_8',event)">
<a href="https://tweakers.net/nieuws/155446/lg-maakt-airplay-2-en-homekit-vanaf-donderdag-beschikbaar-op-zijn-tvs-uit-2019.html" title="LG maakt AirPlay 2 en HomeKit vanaf donderdag beschikbaar op zijn tv&#039;s uit 2019" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/qCkkHppx7CCpSqqpR8NUapeYgsk=/67x67/filters:strip_icc()/i/2002534752.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/155446/lg-maakt-airplay-2-en-homekit-vanaf-donderdag-beschikbaar-op-zijn-tvs-uit-2019.html">
        LG maakt AirPlay 2 en HomeKit vanaf donderdag beschikbaar op zijn tv&#039;s uit 2019
    </a>
    <span class="date">
        Nieuws van 24 juli 2019
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_9',event)">
<a href="https://tweakers.net/nieuws/152754/apple-brengt-ios-123-uit-met-vernieuwde-apple-tv-app.html" title="Apple brengt iOS 12.3 uit met vernieuwde Apple TV-app" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/_W5_ZeA-VKjYAZR3c0l54kDk_a4=/fit-in/67x67/i/2002281207.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/152754/apple-brengt-ios-123-uit-met-vernieuwde-apple-tv-app.html">
        Apple brengt iOS 12.3 uit met vernieuwde Apple TV-app
    </a>
    <span class="date">
        Nieuws van 13 mei 2019
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_10',event)">
<a href="https://tweakers.net/nieuws/152752/samsung-update-voegt-apple-tv-en-airplay-2-toe-op-2019-tvs-en-aantal-2018-tvs.html" title="Samsung-update voegt Apple TV en Airplay 2 toe op 2019-tv&#039;s en aantal 2018-tv&#039;s" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/IQaSntZKXc13oHkCZqLol8A69NE=/fit-in/67x67/i/1349425400.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/152752/samsung-update-voegt-apple-tv-en-airplay-2-toe-op-2019-tvs-en-aantal-2018-tvs.html">
        Samsung-update voegt Apple TV en Airplay 2 toe op 2019-tv&#039;s en aantal 2018-tv&#039;s
    </a>
    <span class="date">
        Nieuws van 13 mei 2019
    </span>
</div>
</div>
</div>
                                            
                                                                        <div class="itemContainer empty"></div>
                                                    <div class="itemContainer empty"></div>
                                            
                </div>
                        <div class="relatedSubjectsContainer">
                                    <a class="toggleBtn left link">Meer producten en artikelen</a>
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/621/televisies/nieuws/" title="Televisies">
                Televisies
            </a>            <a class="relatedSubject" href="https://tweakers.net/merk/122/apple/nieuws/" title="Apple">
                Apple
            </a>            <a class="relatedSubject" href="https://tweakers.net/merk/671/lg/nieuws/" title="LG">
                LG
            </a>            <a class="relatedSubject" href="https://tweakers.net/serie/2154/tv/nieuws/" title="TV">
                TV
            </a></div>
            </div>
        </div>
    </div>


    </div>
            <div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('b_ac')</script></div>    </div>        <div id="commentColumn">
            
			<div id="reacties"><h2 class="reactionCount">Reacties</h2><div class="modFaq"><span>-</span><a href="https://tweakers.net/info/faq/karma/#tab:1-2" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a></div><div id="reactieContainer"><br style="clear:both"><p id="noReactions">Er zijn nog geen reacties geplaatst</p><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/163060/apple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:14-163060" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="ctaButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="14">
						<input type="hidden" name="tabelid" value="163060">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="rVbf7e9CXjkop1RBZOY5OMpaQ2ccv7LYJPEF0WSj">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>
                            
<div class="nextPrevLinks">
    <ul>
                    <li class="next">
                <a href="https://tweakers.net/nieuws/163064/google-play-store-leverde-ontwikkelaars-tot-nu-toe-80-miljard-dollar-op.html">Google Play Store leverde ontwikkelaars tot nu toe 80 miljard dollar op</a>
            </li>
                            <li class="previous">
                <a href="https://tweakers.net/nieuws/163058/youtube-premium-en-music-hebben-samen-20-miljoen-abonnees.html">YouTube Premium en Music hebben samen 20 miljoen abonnees</a>
            </li>
        </ul>
</div>
                    </div><div class="clear"></div>
                </div>
            </div>
        </div>    <div id="bottom">
        <div class="hr"><hr></div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/product/1041486/apple-iphone-11/overzicht/">Apple iPhone 11</a> <a href="https://tweakers.net/product/988216/microsoft-xbox-series-x/overzicht/">Microsoft Xbox Series X</a> <a href="https://tweakers.net/product/931588/lg-oled-c9/overzicht/">LG OLED C9</a> <a href="https://tweakers.net/product/942966/google-pixel-4/overzicht/">Google Pixel 4</a> <a href="https://tweakers.net/tag/CES+2020/">CES 2020</a> <a href="https://tweakers.net/product/1085050/samsung-galaxy-s20-4g/overzicht/">Samsung Galaxy S20 4G</a> <a href="https://tweakers.net/product/942962/sony-playstation-5/overzicht/">Sony PlayStation 5</a> <a href="https://tweakers.net/product/1007400/nintendo-switch-lite/overzicht/">Nintendo Switch Lite</a></p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Jouw privacy</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
            </ul>
            <ul class="social">
                <li>
                    <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                    <span class="count">77,2K</span>
                </li>
                <li>
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                    <span class="count">36,4K</span>
                </li>
                <li>
                    <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                </li>
            </ul>
            <p class="wvhj">
                <a href="https://tweakers.net/plan/1887/tweakers-wint-prijzen-bij-website-van-het-jaar-verkiezing.html" title="Website van het jaar 2018">
                    <span class="wvhj-l">'14</span>
                    <span class="wvhj-r">'15</span>
                    <span class="wvhj-lc">'16</span>
                    <span class="wvhj-rc">'17</span>
                    <span class="wvhj-c">2018</span>
                </a>
            </p>
                        <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://nl.hardware.info/" rel="external">Hardware Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">AutoTrack</a>,
                <a href="https://www.gaspedaal.nl/" rel="external">Gaspedaal.nl</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.dpgmedia.nl/" rel="external">DPG Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2020
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    
    <script>
                if(window.Responsive)Responsive.bootstrap();
                if(window.Tracker)Tracker.init();
                if(window.BehaviourManager)BehaviourManager.exec();
                if(window.compareStorage)compareStorage.init();
                if(window.initArticleBehaviours)initArticleBehaviours();
                if(window.LazyLoadImages)LazyLoadImages.init();
            </script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('b_ist')</script></div>
    <noscript>
                    <img src="https://tweakers.net/318816705845986/wt?p=328,nieuws%2Farticle%2Fapple-brengt-tv-app-uit-voor-webos-op-recente-lg-tvs&amp;cg1=tweakers.net&amp;cg2=Nieuws&amp;cg3=Beeld%20en%20geluid&amp;cg4=Beeld%20en%20geluid&amp;cg5=Televisies&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=2020-02-04%2007%3A02&amp;cp5=LG%3BApple&amp;cp6=Arnoud%20Wokke" width="1" height="1" alt="" style="display:none">
            </noscript>
            <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20200204&amp;nb_25=Tweakers&amp;nb_27=nieuws&amp;nb_28=article&amp;nb_29=general" width="1" height="1" alt="" style="display:none">
    <!-- Request ID: Twk-eun-web1_173.0.8_48108_5e390c876c5242.06113963, Env: frontpage-production, Server time: 0,0413 s (C: 0,0327 s; Q: 3; 0,0040 s; E: 6; 0,0263 s, M: 4; 0,0016 s, A: 0; 0,0000 s), Mem: 10345 KB, Engines: (S) twk-eun-web1 (6) -->
        
    </body>
</html>
