<!doctype html><!-- © 1998 - 2019 DPG Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="&#039;Magic Leap heeft slechts 6000 van zijn augmented reality-brillen verkocht&#039;">
                                                <meta property="og:url" content="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html">
                                                <meta property="og:description" content="Magic Leap heeft de afgelopen maanden slechts 6000 exemplaren van zijn augmented reality-bril verkocht. Dat is veel minder dan de aanvankelijke verwachting van 100.000 brillen. Mede door de lage verkoopcijfers zouden er veel ontslagen in het bedrijf zijn gevallen.">
                                                <meta property="og:image" content="https://tweakers.net/i/d9BHoS4F8d4uYmd6KISxqBEenGU=/67x67/i/2001753459.png?f=fpa">
                                                <meta name="twitter:card" content="summary">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="description" content="Magic Leap heeft de afgelopen maanden slechts 6000 exemplaren van zijn augmented reality-bril verkocht. Dat is veel minder dan de aanvankelijke verwachting van 100.000 brillen.">
                            
                    <title>&#039;Magic Leap heeft slechts 6000 van zijn augmented reality-brillen verkocht&#039; - Gaming - Nieuws - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html#contentArea">

                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                            <link rel="alternate" title="Tweakers Nieuws RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/nieuws.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
        <script>
                var relaxedDomain  = 'tweakers.net',
                    tweakersConfig = {"heightImportantElementSelector":".headingContent","heightLogUrl":"\/nieuws\/160868\/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html","BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-eun-web1_170.0.6_31214_5deab943593930.31443672","loginJs":"https:\/\/tweakers.net\/x\/scripts\/min\/login.js?1570535008","loginCss":"https:\/\/tweakimg.net\/x\/styles\/profiles\/login.css?1540295097","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1575663939},"logAbStats":1};

                try
                {
                    document.domain = relaxedDomain;
                }
                catch (e)
                {
                    relaxedDomain = '';
                }
                document.documentElement.className = 'js';
            </script>
        <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/main.css?1575379096" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/layout.css?1572958860" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/reacties.css?1562066936" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/articles.css?1574667781" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/pricewatch/tweakbase_relations.css?1568115530" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xl.css?1575379096" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_lg.css?1575379096" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_md.css?1575379096" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_sm.css?1575379096" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xs.css?1574933277" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                                <script src="https://tweakers.net/x/scripts/min/general.js?1575379096"></script>
            <script src="https://tweakers.net/x/scripts/min/framework.js?1574165819"></script>
            <script src="https://tweakers.net/x/scripts/min/compare_storage.js?1563275241"></script>
            <script src="https://tweakers.net/x/scripts/min/responsive.js?1573805815"></script>
            <script src="https://tweakers.net/x/scripts/min/clicks.js?1563275241"></script>
            <script src="https://tweakers.net/x/scripts/min/reacties.js?1562066936"></script>
            <script src="https://tweakers.net/x/scripts/min/rml_toolbar.js?1562219464"></script>
            <script src="https://tweakers.net/x/scripts/min/articles.js?1563275241"></script>
            <script src="https://tweakers.net/x/scripts/responsive/min/article.js?1547459910"></script>
            <script src="https://tweakers.net/x/scripts/min/banners.js?1563275241"></script>
                    <script>
            (function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js',AbStats.gaCallBack)
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'title', 'Tweakers');_ga('set', 'dimension1', 'Nieuws');_ga('set', 'dimension2', 'main');_ga('send', 'pageview');_ga(AbStats.gaCallBack)

        </script>
            <script>
            var _wtq=[['_init',{"randomId":"243720313661567","trackId":"318816705845986","trackDomain":"tweakers.net","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"nieuws\/article\/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht","contentGroup":{"1":"tweakers.net","2":"Nieuws","3":"Gaming","4":"Gaming","5":"VR-brillen","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper;wt_stats_plugin","requestObfuscation":true,"customParameter":{"1":"LG","3":"2019-12-06 20:58","4":"Augmented reality","5":"Magic Leap","6":"Tijs Hofmans"}}],['_trackPage']];
			loadJS('https://tweakers.net/x/scripts/min/pGCf.js',AbStats.wtCallBack);

        </script>
            <script>
            var _vwo_code=(function(){var account_id=288275,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.async=true;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
        </script>
            <script>
            
            window.tentacles = { apiToken: 'mSjb5Ry92bL4JM3LP1QQhcJF3G6SCupN' };
            loadJS('https://tentacles.smartocto.com/ten/tentacle.js');
		
        </script>
            <script>
            if (window.BannerManager){
loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/nieuws\/160868\/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html');
BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/games/nieuws/detail');
BannerManager.setTargets({"itemid":["14-160868"],"tag":["augmented_reality"],"brand":["magic_leap"],"kw":["vr_brillen"]});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2"},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
BannerManager.enableTags();
}
        </script>
                <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/tweakers.net\/nieuws\/160868\/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html","mainEntityOfPage":"https:\/\/tweakers.net\/nieuws\/160868\/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html","headline":"'Magic Leap heeft slechts 6000 van zijn augmented reality-brillen verkocht'","image":["https:\/\/ic.tweakimg.net\/ext\/i\/2001753459.png"],"datePublished":"2019-12-06T20:58:09+01:00","author":{"@type":"Person","name":"Tijs Hofmans","url":"https:\/\/tweakers.net\/crew\/838\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"Magic Leap heeft de afgelopen maanden slechts 6000 exemplaren van zijn augmented reality-bril verkocht. Dat is veel minder dan de aanvankelijke verwachting van 100.000 brillen. Mede door de lage verkoopcijfers zouden er veel ontslagen in het bedrijf zijn gevallen."}
                    </script>
                                        </head>
    <body class="fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                    
                    <li class="active">
                        <a href="https://tweakers.net/nieuws/">Nieuws</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/reviews/">Reviews</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/pricewatch/">Pricewatch</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>

                                            </li>
                                    
                    <li>
                        <a href="https://gathering.tweakers.net/">Forum</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/carriere/">Carri&egrave;re</a>

                                            </li>
                                                                                
                    <li class="more last">
                        <a href="#" class="trigger">Meer</a>

                                                    <div>
                                <ul>
                                                                            <li>
                                            <a href="https://tweakers.net/video/">Video</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/downloads/">Downloads</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a>
                                        </li>
                                                                            <li class="non-responsive">
                                            <a href="https://tweakblogs.net/">Tweakblogs</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/acties-en-evenementen/">Acties &amp; Events</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
    <li class="more last account">
        <span class="username">Account</span>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>                                    </div>
        <script>initDropDowns('#menu li.more > a.trigger');</script>
    </div>
</div>
<div id="searchbar">
    <div id="search">
        <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/nieuws/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'nieuws' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek naar nieuws" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('nieuws');</script>
    </div>
</div>
        <div class="notificationsContainer">
        <div id="notifications">
                                            <div
                    class="notification unread bar notice announcement">
                                        <h3>Cookies op Tweakers</h3>
                                            
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</span></p>
			<form id="cookieAcceptForm" method="post" action="https://tweakers.net/my.tnet/cookies/" >
				<span class="nowrap"> <button class="ctaButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="ctaButton link" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="NmQ5Y2M4NWI1MjNkYWFkMjBhMjk1ZjFhZTg2Mjg3OTdmZGUyZWM0OA|https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="1uU9up0kXerVY5JkfIdwkhx+syxsctw4vo0lQofz">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
                                    </div>
                    </div>
        <script>NotificationMarker.initBroadcastList();</script>
    </div>
    
    
    
</div>            <div id="tracker"></div>
    <div id="layout" >
            <div id="contentArea">
                <div class="wrap"><div id="b_tb" class="widebanner async loading"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide">            <div class="headingContent">
        <header class="title">
        <h1>&#039;Magic Leap heeft slechts 6000 van zijn augmented reality-brillen verkocht&#039;</h1>
            </header>
</div>

        <div class="articleContent">                <div class="article largeWidth"><p class="lead">Magic Leap heeft de afgelopen maanden slechts 6000 exemplaren van zijn augmented reality-bril verkocht. Dat is veel minder dan de aanvankelijke verwachting van 100.000 brillen. Mede door de lage verkoopcijfers zouden er veel ontslagen in het bedrijf zijn gevallen.</p><p>Het gaat om de verkopen in het eerste half jaar dat de bril beschikbaar was. Dat blijkt uit een rapportage die <a href="https://www.theinformation.com/articles/dented-reality-magic-leap-sees-slow-sales-steep-losses" rel="external">The Information</a> heeft ingezien. Het bedrijf verkoopt <a href="https://tweakers.net/nieuws/141861/mixedrealitybril-van-magic-leap-bevat-nvidia-parker-soc-en-kost-2295-dollar.html">het eerste prototype van de bril</a>, de Magic Leap One Creator Edition, voor 2300 euro. Magic Leap had aanvankelijk tegen investeerders gezegd dat het verwachtte een miljoen brillen te verkopen, maar moest dat cijfer uiteindelijk naar 100.000 bijstellen. Mede omdat de verkoopcijfers zo slecht zijn heeft Magic Leap 'tientallen' werknemers moeten ontslaan op verschillende afdelingen. Ook zou het bedrijf allerlei andere maatregelen hebben moeten nemen zoals een stop op zakenreizen. Magic Leap spendeerde tussen de 40 en 50 miljoen dollar per maand in 2018.</p><p>Magic Leap wordt al jaren geplaagd door tegenslagen, en heeft een geschiedenis van het scheppen van onrealistische verwachtingen. Het bedrijf werkte jaren in het diepste geheim aan een bril waarvan de eerste beelden erg veelbelovend waren. Het geheimzinnige bedrijf kreeg mede daardoor miljarden toegeschoven van investeerders, en kreeg veel naamsbekendheid in Silicon Valley. Toen de eerste echte beelden van de bril anderhalf jaar geleden naar buiten kwamen bleken die echter <a href="https://www.extremetech.com/mobile/273280-magic-leaps-first-demo-is-anything-but-impressive" rel="external">flink tegen te vallen</a>.</p><p><span class="video-wrapper" style="width:656px"><span class="video-container" style="padding-bottom:62.5%"><noscript class="lazycontent"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="410" src="https://www.youtube.com/embed/kPMHcanq0xM" width="656"></iframe></noscript></span></span></p></div>
            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160868%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html&amp;name=%27Magic%20Leap%20heeft%20slechts%206000%20van%20zijn%20augmented%20reality-brillen%20verkocht%27&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160868%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html&amp;description=Magic%20Leap%20heeft%20de%20afgelopen%20maanden%20slechts%206000%20exemplaren%20van%20zijn%20augmented%20reality-bril%20verkocht.%20Dat%20is%20veel%20minder%20dan%20de%20aanvankelijke%20verwachting%20van%20100.000%20brillen.%20Mede%20door%20de%20lage%20verkoopcijfers%20zouden%20er%20veel%20ontslagen%20in%20het%20bedrijf%20zijn%20gevallen.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2Fd9BHoS4F8d4uYmd6KISxqBEenGU%3D%2F67x67%2Fi%2F2001753459.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160868%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html&amp;title=%27Magic%20Leap%20heeft%20slechts%206000%20van%20zijn%20augmented%20reality-brillen%20verkocht%27&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160868%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html&amp;summary=Magic%20Leap%20heeft%20de%20afgelopen%20maanden%20slechts%206000%20exemplaren%20van%20zijn%20augmented%20reality-bril%20verkocht.%20Dat%20is%20veel%20minder%20dan%20de%20aanvankelijke%20verwachting%20van%20100.000%20brillen.%20Mede%20door%20de%20lage%20verkoopcijfers%20zouden%20er%20veel%20ontslagen%20in%20het%20bedrijf%20zijn%20gevallen."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160868%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html&amp;text=%27Magic%20Leap%20heeft%20slechts%206000%20van%20zijn%20augmented%20reality-brillen%20verkocht%27&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160868%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

                </div>
            </div>

            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <a href="https://tweakers.net/nieuws/160864/timenl-dienst-van-sidn-labs-krijgt-ondersteuning-voor-network-time-security.html" class="ctaButton secondary prev" title="TimeNL-dienst van SIDN Labs krijgt ondersteuning voor Network Time Security">Vorig
                nieuwsartikel</a>
        
            </div>

        
        <div class="clear"></div>
    </div>    <div class="relevancyColumn responsiveHideColumn">
        <div class="authorBlock">
    <div class="avatar">
        <img src="https://ic.tweakimg.net/ext/i/2003096320.jpeg" width="60" height="60" alt="" title="Tijs Hofmans">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/838/">Tijs Hofmans</a></p>
                    <p class="function">
                Redacteur privacy &amp; security
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 06-12-2019 20:58<a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html#reacties" class="commentCount small" title="10 reacties" rel="nofollow">10</a></span>
            </span>
            </div>
</div>
        <div id="articleMeta">
            <div class="meta">
            <p>
            06-12-2019 &bull; 20:58
        </p>
    
    <p>
        <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html#reacties" class="commentCount large" title="10 reacties" rel="nofollow">10</a>
            <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160868%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html&amp;name=%27Magic%20Leap%20heeft%20slechts%206000%20van%20zijn%20augmented%20reality-brillen%20verkocht%27&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160868%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html&amp;description=Magic%20Leap%20heeft%20de%20afgelopen%20maanden%20slechts%206000%20exemplaren%20van%20zijn%20augmented%20reality-bril%20verkocht.%20Dat%20is%20veel%20minder%20dan%20de%20aanvankelijke%20verwachting%20van%20100.000%20brillen.%20Mede%20door%20de%20lage%20verkoopcijfers%20zouden%20er%20veel%20ontslagen%20in%20het%20bedrijf%20zijn%20gevallen.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2Fd9BHoS4F8d4uYmd6KISxqBEenGU%3D%2F67x67%2Fi%2F2001753459.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160868%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html&amp;title=%27Magic%20Leap%20heeft%20slechts%206000%20van%20zijn%20augmented%20reality-brillen%20verkocht%27&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160868%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html&amp;summary=Magic%20Leap%20heeft%20de%20afgelopen%20maanden%20slechts%206000%20exemplaren%20van%20zijn%20augmented%20reality-bril%20verkocht.%20Dat%20is%20veel%20minder%20dan%20de%20aanvankelijke%20verwachting%20van%20100.000%20brillen.%20Mede%20door%20de%20lage%20verkoopcijfers%20zouden%20er%20veel%20ontslagen%20in%20het%20bedrijf%20zijn%20gevallen."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160868%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html&amp;text=%27Magic%20Leap%20heeft%20slechts%206000%20van%20zijn%20augmented%20reality-brillen%20verkocht%27&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F160868%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

    </p>
</div>
        </div>            <div id="b_re" class="rectangle async loading lazyload" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>    </div>    <div class="relatedColumn">
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                            <div class="relatedContentItems visible3">

                                                                    
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_1',event)">
<a href="https://tweakers.net/nieuws/159882/spotify-app-voor-magic-leap-headset-koppelt-muziek-met-locaties.html" title="Spotify-app voor Magic Leap-headset koppelt muziek met locaties" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/4YteVmo2GzwbuboaKRpYpCzujb0=/fit-in/67x67/i/2000901771.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/159882/spotify-app-voor-magic-leap-headset-koppelt-muziek-met-locaties.html">
        Spotify-app voor Magic Leap-headset koppelt muziek met locaties
    </a>
    <span class="date">
        Nieuws van 13 november 2019
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_2',event)">
<a href="https://tweakers.net/nieuws/141861/mixedrealitybril-van-magic-leap-bevat-nvidia-parker-soc-en-kost-2295-dollar.html" title="Mixedrealitybril van Magic Leap bevat Nvidia Parker-soc en kost 2295 dollar" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/d9BHoS4F8d4uYmd6KISxqBEenGU=/67x67/i/2001753459.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/141861/mixedrealitybril-van-magic-leap-bevat-nvidia-parker-soc-en-kost-2295-dollar.html">
        Mixedrealitybril van Magic Leap bevat Nvidia Parker-soc en kost 2295 dollar
    </a>
    <span class="date">
        Nieuws van 8 augustus 2018
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_3',event)">
<a href="https://tweakers.net/nieuws/137197/leap-motion-maakt-ontwerp-en-software-ar-headset-met-handtracking-open-source.html" title="Leap Motion maakt ontwerp en software ar-headset met handtracking open source" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/j4QqYZH-GgVO9zWkjmJPFok6nPo=/67x67/i/2001919967.png?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/137197/leap-motion-maakt-ontwerp-en-software-ar-headset-met-handtracking-open-source.html">
        Leap Motion maakt ontwerp en software ar-headset met handtracking open source
    </a>
    <span class="date">
        Nieuws van 9 april 2018
    </span>
</div>
</div>
</div>
                                            
                    
                </div>
                        <div class="relatedSubjectsContainer">
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/955/vr-brillen/nieuws/" title="VR-brillen">
                VR-brillen
            </a>            <a class="relatedSubject" href="https://tweakers.net/merk/4765/magic-leap/nieuws/" title="Magic Leap">
                Magic Leap
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Augmented+reality/nieuws/" title="Augmented reality">
                Augmented reality
            </a></div>
            </div>
        </div>
    </div>


    </div>
            <div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('b_ac')</script></div>    </div>        <div id="commentColumn">
            
			<div id="reacties"><h2 class="reactionCount">Reacties <small>(10)</small></h2><div class="modFaq"><span>-</span><a href="https://tweakers.net/info/faq/karma/" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a></div><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">10</span><a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">10</span><a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">1</span><a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">0</span><a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">9</span></div>
			<a rel="popup:reactionSortPopup" class="layoutFilter arrowDarkGreyDown">Wijzig sortering</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="ctaButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><div id="reactieContainer"><div id="r_13759958" class="reactie" data-reaction-id="13759958" data-owner-id="758753" data-token="be9f75c09ed68268740094fd8a15ff9c62ad49f7">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/GQsgY27yy3CUY5GRbcR8TSRveKo=/x/filters:max_bytes(5120):strip_icc()/u/758753/crop5de6255320a5e_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/758753/" class="userLink" rel="nofollow">mooksmook</a><br> <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759958#r_13759958" class="date" rel="nofollow">6 december 2019 21:09</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Voor een starters editie van $2,295 verbaasd mij dat niet echt, heb er zelf ook nog nooit van gehoord.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13759958/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13759978" class="reactie" data-reaction-id="13759978" data-owner-id="501261" data-token="3c0b774cfde547d2f557c24acd84e967497281d7">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/501261" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/501261/" class="userLink" rel="nofollow">Aerkhanite</a><br> <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759958#r_13759958" class="replyTo" rel="nofollow">@mooksmook</a> &bull; <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759978#r_13759978" class="date" rel="nofollow">6 december 2019 21:15</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Ik ook nog nooit. Een set van zo'n vier- tot zeshonderd euro kan nog een redelijke verkoop hebben, maar met zo'n prijs vindt ik het ook niet raar dat alleen maar een paar duizend in echte diehard fanatiekelingen hebt in een niche.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13759978/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13759988" class="reactie" data-reaction-id="13759988" data-owner-id="8940" data-token="09448f53fe9ed7d4158e8cf62cc53eae9d1b240a">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/8940" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/8940/" class="userLink" rel="nofollow">hiostu</a><br> <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759958#r_13759958" class="replyTo" rel="nofollow">@mooksmook</a> &bull; <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759988#r_13759988" class="date" rel="nofollow">6 december 2019 21:19</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Als je bezig bent met Mixed Reality/Augmented Reality dan heb je zeker wel gehoord van Magic Leap. Echter waren de verwachtingen onrealistisch. Ik heb lang met veel verwachting en tegelijkertijd veel twijfel zitten kijken naar Magic Leap. Toen ze uiteindelijk uitkwamen met een headset die marginaal beter was dan de HoloLens, maar wel 2 jaar later werd het wel duidelijk dat ze het moeilijk gingen krijgen. Nu met de HoloLens 2 hebben ze een gigantische achterstand. Het idee wat ze eigenlijk hadden met de speciale displays (lightfield) was veel te vroeg, de rekenkracht die daar voor nodig is, hebben we de komende jaren niet draagbaar.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13759988/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13759964" class="reactie" data-reaction-id="13759964" data-owner-id="64204" data-token="1147ae151274154d61504291442abea0c2ecf19f">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/64204" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/64204/" class="userLink" rel="nofollow">- peter -</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_supporter.svg" width="13" height="14" title="Tweakers Supporter"></a><br> <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759964#r_13759964" class="date" rel="nofollow">6 december 2019 21:10</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Was magic leap niet dat bedrijf van de hand gesture detection? Dat zag er toen wel vet uit.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13759964/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13759974" class="reactie" data-reaction-id="13759974" data-owner-id="371207" data-token="e2ffda9edd18e62a99c682045bc2eca26ba39616">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/fhKWdRdqSp6P5ycjyMon7X7VUZ4=/x/u/371207/crop58b596f2a998f.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/371207/" class="userLink" rel="nofollow">PhysicalMagic</a><br> <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759964#r_13759964" class="replyTo" rel="nofollow">@- peter -</a> &bull; <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759974#r_13759974" class="date" rel="nofollow">6 december 2019 21:14</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Daar dacht ik ook aan toen ik dit bericht zag, maar dat is Leap Motion, en heeft niks met dit bedrijf te maken (correct me if I'm wrong).
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13759974/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13759972" class="reactie" data-reaction-id="13759972" data-owner-id="32775" data-token="14eddfe6802a2c2ae18684c3b5f3cc5d0fe0419f">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/bASPzlqE5hswbfVBf92i48ZSMKI=/x/filters:gifsicle()/u/32775/fokker-60x60.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/32775/" class="userLink" rel="nofollow">RRRobert</a><br> <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759972#r_13759972" class="date" rel="nofollow">6 december 2019 21:13</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					<blockquote><div class="quote">Magic Leap spendeerde tussen de 40 en 50 miljoen dollar per maand in 2018.</div></blockquote>Ik snap dat R&amp;D budgetten soms duizelingwekkend kunnen zijn, maar dit begint toch verdacht veel op fraude te lijken.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13759972/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13760000" class="reactie" data-reaction-id="13760000" data-owner-id="217510" data-token="827f77b002db040c525ef4ea66e672dea7980b55">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/217510" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/217510/" class="userLink" rel="nofollow">Jerie</a><br> <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759972#r_13759972" class="replyTo" rel="nofollow">@RRRobert</a> &bull; <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13760000#r_13760000" class="date" rel="nofollow">6 december 2019 21:25</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Theranos 2.0. Goede marketing, zonder demonstraties te leveren was een grote red flag.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13760000/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13759976" class="reactie" data-reaction-id="13759976" data-owner-id="1103617" data-token="ebce733c9f99c72667c7f350212e984dbb8c2f3c">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/1103617" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/1103617/" class="userLink" rel="nofollow">Bozebeer38</a><br> <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759976#r_13759976" class="date" rel="nofollow">6 december 2019 21:14</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Het is en was vooral pr praat.<br>
<br>
Bleek allemaal maar weinig van waard te zijn.<br>
<br>
Zelfs de hololens 2 is er al aan voorbij qua mogelijkheden.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13759976/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13759992" class="reactie" data-reaction-id="13759992" data-owner-id="6764" data-token="c86f0e194f8c9bd4f8d7e68d2078e6c65f9d369c">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/V-2hepHPRKWuFnZM_xMyVJd1e_s=/x/filters:max_bytes(5120):strip_icc()/u/6764/cergorach.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/6764/" class="userLink" rel="nofollow">Cergorach</a><br> <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759976#r_13759976" class="replyTo" rel="nofollow">@Bozebeer38</a> &bull; <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759992#r_13759992" class="date" rel="nofollow">6 december 2019 21:24</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					<blockquote><div class="quote">Zelfs de hololens 2 is er al aan voorbij qua mogelijkheden.</div></blockquote>Vergeet niet dat de Hololens 2 zo een $1200 duurder is, ook al is deze wel beter.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13759992/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13759980" class="reactie" data-reaction-id="13759980" data-owner-id="6764" data-token="fdaaa0492c4d1141761627af8c953a3d3b0c2f82">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/V-2hepHPRKWuFnZM_xMyVJd1e_s=/x/filters:max_bytes(5120):strip_icc()/u/6764/cergorach.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/6764/" class="userLink" rel="nofollow">Cergorach</a><br> <a href="https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html?showReaction=13759980#r_13759980" class="date" rel="nofollow">6 december 2019 21:15</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					100.000 units!?!? Ze wilden even $230-$330 miljoen binnenhalen... En dan nog is dat nog maar de helft van wat ze uitgeven per jaar.<br>
<br>
AR (headsets) is minder dan 10% dan die van de VR headset sales. Met als kanttekening dat de gemiddelde VR heaset de helft tot een derde kost van wat dit speeltje kost. 100.000 is meteen 15-20% van de totale AR sales.<br>
<br>
Vergeet niet dat veel AR via een smartphone loopt en een headset niet noodzakelijk is, het is een luxe waar kennelijk zwaar voor betaald moet worden.<br>
<br>
Het grootste issue is imho eigenlijk dat er een hoog bedrag wordt gevraagd door een unproven bedrijf en geheel afhankelijk is qua gebruik van dat bedrijf en de verdere ondersteuning.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13759980/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/160868/magic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:14-160868" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="ctaButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="14">
						<input type="hidden" name="tabelid" value="160868">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="bjeW3HntXerVY/rqlVK5YSxvVm2um2JCD/k0tclI">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>
                            
<div class="nextPrevLinks">
    <ul>
                            <li class="previous">
                <a href="https://tweakers.net/nieuws/160864/timenl-dienst-van-sidn-labs-krijgt-ondersteuning-voor-network-time-security.html">TimeNL-dienst van SIDN Labs krijgt ondersteuning voor Network Time Security</a>
            </li>
        </ul>
</div>
                    </div><div class="clear"></div>
                </div>
            </div>
        </div>    <div id="bottom">
        <div class="hr"><hr></div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/product/1041486/apple-iphone-11/overzicht/">Apple iPhone 11</a> <a href="https://tweakers.net/product/1007400/nintendo-switch-lite/overzicht/">Nintendo Switch Lite</a> <a href="https://tweakers.net/product/931588/lg-oled-c9/overzicht/">LG OLED C9</a> <a href="https://tweakers.net/product/942966/google-pixel-4/overzicht/">Google Pixel 4</a> <a href="https://tweakers.net/product/985676/fifa-20/overzicht/">FIFA 20</a> <a href="https://tweakers.net/product/834363/samsung-galaxy-s10/overzicht/">Samsung Galaxy S10</a> <a href="https://tweakers.net/product/942962/sony-playstation-5/overzicht/">Sony PlayStation 5</a> <a href="https://tweakers.net/categorie/861/politiek-en-recht/">Politiek en recht</a></p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Jouw privacy</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
            </ul>
            <ul class="social">
                <li>
                    <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                    <span class="count">77,2K</span>
                </li>
                <li>
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                    <span class="count">36,4K</span>
                </li>
                <li>
                    <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                </li>
            </ul>
            <p class="wvhj">
                <a href="https://tweakers.net/plan/1887/tweakers-wint-prijzen-bij-website-van-het-jaar-verkiezing.html" title="Website van het jaar 2018">
                    <span class="wvhj-l">'14</span>
                    <span class="wvhj-r">'15</span>
                    <span class="wvhj-lc">'16</span>
                    <span class="wvhj-rc">'17</span>
                    <span class="wvhj-c">2018</span>
                </a>
            </p>
                        <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://nl.hardware.info/" rel="external">Hardware Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">AutoTrack</a>,
                <a href="https://www.gaspedaal.nl/" rel="external">Gaspedaal.nl</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.dpgmedia.nl/" rel="external">DPG Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2019
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    
    <script>
                if(window.Responsive)Responsive.bootstrap();
                if(window.Tracker)Tracker.init();
                if(window.BehaviourManager)BehaviourManager.exec();
                if(window.compareStorage)compareStorage.init();
                if(window.initArticleBehaviours)initArticleBehaviours();
                if(window.LazyLoadImages)LazyLoadImages.init();
            </script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('b_ist')</script></div>
    <noscript>
                    <img src="https://tweakers.net/318816705845986/wt?p=328,nieuws%2Farticle%2Fmagic-leap-heeft-slechts-6000-van-zijn-augmented-reality-brillen-verkocht&amp;cg1=tweakers.net&amp;cg2=Nieuws&amp;cg3=Gaming&amp;cg4=Gaming&amp;cg5=VR-brillen&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=2019-12-06%2020%3A58&amp;cp4=Augmented%20reality&amp;cp5=Magic%20Leap&amp;cp6=Tijs%20Hofmans" width="1" height="1" alt="" style="display:none">
            </noscript>
            <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20191206&amp;nb_25=Tweakers&amp;nb_27=nieuws&amp;nb_28=article&amp;nb_29=general" width="1" height="1" alt="" style="display:none">
        <script>
        if (window.DomLoaded)
        {
                        DomLoaded.load(initScrollHeightLog);
                    }
    </script>
<!-- Request ID: Twk-eun-web1_170.0.6_31214_5deab943593930.31443672, Env: frontpage-production, Server time: 0,0393 s (C: 0,0260 s; Q: 3; 0,0031 s; E: 6; 0,0197 s, M: 5; 0,0018 s, A: 0; 0,0000 s), Mem: 9938 KB, Engines: (S) twk-eun-web1 (6) -->
        
    </body>
</html>
