<!doctype html><!-- © 1998 - 2019 de Persgroep Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="Death Stranding komt 8 november uit">
                                                <meta property="og:url" content="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html">
                                                <meta property="og:description" content="De game Death Stranding van Hideo Kojima komt op 8 november uit voor de PlayStation 4. Dat hebben Sony en de ontwikkelaar bekendgemaakt. Kojima kondigde de game drie jaar geleden voor het eerst aan.">
                                                <meta property="og:image" content="https://tweakers.net/i/roshCnc3Dp60L5q_oejwnMJVw4Y=/fit-in/67x67/filters:strip_icc()/i/1369083932.jpeg?f=fpa">
                                                <meta name="twitter:card" content="summary">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="description" content="De game Death Stranding van Hideo Kojima komt op 8 november uit voor de PlayStation 4. Dat hebben Sony en de ontwikkelaar bekendgemaakt. Kojima kondigde de game drie jaar geleden voor het eerst aan.">
                            
                    <title>Death Stranding komt 8 november uit - Gaming - Nieuws - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html#contentArea">

                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                            <link rel="alternate" title="Tweakers Nieuws RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/nieuws.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
        <script>
                var relaxedDomain  = 'tweakers.net',
                    tweakersConfig = {"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-eun-web3_156.1.11_12896_5ceed25a9b50d8.84848435","loginJs":"https:\/\/tweakimg.net\/x\/scripts\/min\/login.js?1558440287","loginCss":"https:\/\/tweakimg.net\/x\/styles\/profiles\/login.css?1540295097","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1559155290},"logAbStats":1};

                try
                {
                    document.domain = relaxedDomain;
                }
                catch (e)
                {
                    relaxedDomain = '';
                }
                document.documentElement.className = 'js';
            </script>
        <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/main.css?1558440287" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/layout.css?1558440287" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/reacties.css?1553641214" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/articles.css?1557229778" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/pricewatch/tweakbase_relations.css?1553641214" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xl.css?1540295097" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_lg.css?1540295097" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_md.css?1558440287" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_sm.css?1558520520" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xs.css?1558520520" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                                <script src="https://tweakimg.net/x/scripts/min/general.js?1559115835"></script>
            <script src="https://tweakimg.net/x/scripts/min/framework.js?1553641214"></script>
            <script src="https://tweakimg.net/x/scripts/min/compare_storage.js?1556018953"></script>
            <script src="https://tweakimg.net/x/scripts/min/responsive.js?1553641214"></script>
            <script src="https://tweakimg.net/x/scripts/min/reacties.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/rml_toolbar.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/articles.js?1553641214"></script>
            <script src="https://tweakimg.net/x/scripts/responsive/min/article.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/banners.js?1558440287"></script>
                    <script>
            (function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js',AbStats.gaCallBack)
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'title', 'Tweakers');_ga('set', 'dimension1', 'Nieuws');_ga('set', 'dimension2', 'main');_ga('send', 'pageview');_ga(AbStats.gaCallBack)

        </script>
            <script>
            var _wtq=[['_init',{"trackId":"318816705845986","trackDomain":"cijfers.tweakers.nl","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"nieuws\/article\/death-stranding-komt-8-november-uit","contentGroup":{"1":"tweakers.net","2":"Nieuws","3":"Gaming","4":"Gaming","5":"Games","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper;wt_stats_plugin","customParameter":{"1":"LG","3":"2019-05-29 19:20","6":"Arnoud Wokke"}}],['_trackPage']];
			loadJS('https://tweakimg.net/x/vendor/wt/cijfers_v4.js?1558506901');

        </script>
            <script>
            var _vwo_code=(function(){var account_id=288275,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.async=true;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
        </script>
            <script>
            
            window.tentacles = { apiToken: 'mSjb5Ry92bL4JM3LP1QQhcJF3G6SCupN' };
            loadJS('https://tentacles.smartocto.com/ten/tentacle.js');
		
        </script>
            <script>
            if (window.BannerManager){
loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/nieuws\/153426\/death-stranding-komt-8-november-uit.html');
BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/games/nieuws/detail');
BannerManager.setTargets({"itemid":["14-153426","23-514023"],"kw":["games"]});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2"},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
BannerManager.enableTags();
}
        </script>
                <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/tweakers.net\/nieuws\/153426\/death-stranding-komt-8-november-uit.html","mainEntityOfPage":"https:\/\/tweakers.net\/nieuws\/153426\/death-stranding-komt-8-november-uit.html","headline":"Death Stranding komt 8 november uit","image":["https:\/\/ic.tweakimg.net\/ext\/i\/1369083932.jpeg"],"datePublished":"2019-05-29T19:20:15+02:00","author":{"@type":"Person","name":"Arnoud Wokke","url":"https:\/\/tweakers.net\/crew\/262\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"De game Death Stranding van Hideo Kojima komt op 8 november uit voor de PlayStation 4. Dat hebben Sony en de ontwikkelaar bekendgemaakt. Kojima kondigde de game drie jaar geleden voor het eerst aan."}
                    </script>
                                        </head>
    <body class="fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                    <li class="active">
                        <a href="https://tweakers.net/nieuws/">Nieuws</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/reviews/">Reviews</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/pricewatch/">Pricewatch</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>
                    </li>
                                    <li>
                        <a href="https://gathering.tweakers.net/">Forum</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/carriere/it-banen/zoeken/">Carri&egrave;re</a>
                    </li>
                                                    <li class="more last"><span>Meer</span>
                        <div>
                            <ul>
                                <li><a href="https://tweakers.net/video/">Video</a></li>
                                <li><a href="https://tweakers.net/downloads/">Downloads</a></li>
                                <li><a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a></li>
                                <li><a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a></li>
                                <li class="non-responsive"><a href="https://tweakblogs.net/">Tweakblogs</a></li>
                                <li><a href="https://tweakers.net/info/acties-en-evenementen/">Acties &amp; Events</a></li>
                                <li><a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a></li>
                                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                            </ul>
                        </div>
                    </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
    <li class="more last account">
        <span class="username">Account</span>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>                                    </div>
        <script>initDropDowns('#menu li.more');</script>
    </div>
</div>
<div id="searchbar">
    <div id="search">
        <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/nieuws/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'nieuws' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek naar nieuws" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('nieuws');</script>
    </div>
</div>
        <div class="notificationsContainer">
        <div id="notifications">
                                            <div
                    class="notification unread bar notice announcement">
                                        <h3>Cookies op Tweakers</h3>
                                            
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</span></p>
			<form id="cookieAcceptForm" method="post" action="https://tweakers.net/my.tnet/cookies/" >
				<span class="nowrap"> <button class="fancyButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="textButton" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="ZTBiZDc1M2NlYTQ1MTkxZjVhOTY1MzkzY2E2NDY5MzNhMDA5NDY1Yw|https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="l1ttw9LgXO7uevfx3jXE7qGj9adgbX6/8GVrNc+r">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
                                    </div>
                    </div>
        <script>NotificationMarker.initBroadcastList();</script>
    </div>
    
    
    
</div>            <div id="tracker"></div>
    <div id="layout" >
            <div id="contentArea">
                <div class="wrap"><div id="b_tb" class="widebanner async loading"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide">            <div class="headingContent">
        <header class="title">
        <h1>Death Stranding komt 8 november uit</h1>
            </header>
</div>

        <div class="articleContent">                <div class="article largeWidth"><p class="lead">De game Death Stranding van Hideo Kojima komt op 8 november uit voor de PlayStation 4. Dat hebben Sony en de ontwikkelaar bekendgemaakt. Kojima kondigde de game drie jaar geleden voor het eerst aan.</p><p>De game draait om het verbinden van steden die 'muren' om zich heen hebben gebouwd en zich daardoor hebben geïsoleerd, meldt Kojima in een <a href="https://blog.us.playstation.com/2019/05/29/death-stranding-available-november-8-on-ps4/" rel="external">blogpost van Sony</a>. Die verbinding zetten spelers op met andere spelers van het spel, maar de exacte werking daarvan blijft nog onduidelijk. Het gaat door de focus op verbinding om een 'nieuw type spel', claimt Kojami. De hoofdpersoon heet Sam Bridges.</p><p>Met de onthulling van de releasedatum heeft de ontwikkelaar ook een negen minuten durende trailer online gezet voor de game, waarin meer van het spel te zien is. Kojima liet vorig jaar voor het eerst <a href="https://tweakers.net/nieuws/139715/kojima-toont-gameplaybeelden-van-death-stranding.html" title="Kojima toont gameplaybeelden van Death Stranding">gameplaybeelden</a> zien, na de <a href="https://tweakers.net/nieuws/112473/kojima-kondigt-eerste-game-death-stranding-aan-na-verlaten-konami.html" rel="external">aankondiging van de game</a> in 2016. Kojima bedacht eerder de Metal Gear-reeks van spellen en werkte bij Konami.</p><p><span class="video-wrapper" style="width:656px"><span class="video-container" style="padding-bottom:56.25%"><noscript class="lazycontent"><iframe allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="369" src="https://www.youtube.com/embed/piIgkJWDuQg" width="656"></iframe></noscript></span></span></p></div>
            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F153426%2Fdeath-stranding-komt-8-november-uit.html&amp;name=Death%20Stranding%20komt%208%20november%20uit&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F153426%2Fdeath-stranding-komt-8-november-uit.html&amp;description=De%20game%20Death%20Stranding%20van%20Hideo%20Kojima%20komt%20op%208%20november%20uit%20voor%20de%20PlayStation%204.%20Dat%20hebben%20Sony%20en%20de%20ontwikkelaar%20bekendgemaakt.%20Kojima%20kondigde%20de%20game%20drie%20jaar%20geleden%20voor%20het%20eerst%20aan.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FroshCnc3Dp60L5q_oejwnMJVw4Y%3D%2Ffit-in%2F67x67%2Ffilters%3Astrip_icc%28%29%2Fi%2F1369083932.jpeg%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F153426%2Fdeath-stranding-komt-8-november-uit.html&amp;title=Death%20Stranding%20komt%208%20november%20uit&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F153426%2Fdeath-stranding-komt-8-november-uit.html&amp;summary=De%20game%20Death%20Stranding%20van%20Hideo%20Kojima%20komt%20op%208%20november%20uit%20voor%20de%20PlayStation%204.%20Dat%20hebben%20Sony%20en%20de%20ontwikkelaar%20bekendgemaakt.%20Kojima%20kondigde%20de%20game%20drie%20jaar%20geleden%20voor%20het%20eerst%20aan."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F153426%2Fdeath-stranding-komt-8-november-uit.html&amp;text=Death%20Stranding%20komt%208%20november%20uit&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F153426%2Fdeath-stranding-komt-8-november-uit.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

                </div>
            </div>

            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <span class="previousArticle">
                    <a href="https://tweakers.net/nieuws/153424/amazon-presenteert-slimme-speaker-met-5-komma-5-inch-scherm.html" title="Amazon presenteert slimme speaker met 5,5&quot;-scherm">Vorig
                        nieuwsartikel</a>
                </span>
        
                    <span class="nextArticle">
                    <a href="https://tweakers.net/nieuws/153430/microsoft-brengt-functie-om-tabel-te-importeren-in-excel-via-foto-naar-ios.html" title="Microsoft brengt functie om tabel te importeren in Excel via foto naar iOS">Volgend
                        nieuwsartikel</a>
                </span>
            </div>

        
        <div class="clear"></div>
    </div>    <div class="relevancyColumn responsiveHideColumn">
        <div class="authorBlock">
    <div class="avatar">
        <img src="https://ic.tweakimg.net/ext/i/2000572686.jpeg" width="60" height="60" alt="" title="Arnoud Wokke">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/262/">Arnoud Wokke</a></p>
                    <p class="function">
                Redacteur mobile
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 29-05-2019 19:20<a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html#reacties" class="commentCount small" title="17 reacties" rel="nofollow">17</a></span>
            </span>
            </div>
</div>
        <div id="articleMeta">
            <div class="meta">
            <p>
            29-05-2019 &bull; 19:20
        </p>
    
    <p>
        <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html#reacties" class="commentCount large" title="17 reacties" rel="nofollow">17</a>
            <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F153426%2Fdeath-stranding-komt-8-november-uit.html&amp;name=Death%20Stranding%20komt%208%20november%20uit&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F153426%2Fdeath-stranding-komt-8-november-uit.html&amp;description=De%20game%20Death%20Stranding%20van%20Hideo%20Kojima%20komt%20op%208%20november%20uit%20voor%20de%20PlayStation%204.%20Dat%20hebben%20Sony%20en%20de%20ontwikkelaar%20bekendgemaakt.%20Kojima%20kondigde%20de%20game%20drie%20jaar%20geleden%20voor%20het%20eerst%20aan.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FroshCnc3Dp60L5q_oejwnMJVw4Y%3D%2Ffit-in%2F67x67%2Ffilters%3Astrip_icc%28%29%2Fi%2F1369083932.jpeg%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F153426%2Fdeath-stranding-komt-8-november-uit.html&amp;title=Death%20Stranding%20komt%208%20november%20uit&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F153426%2Fdeath-stranding-komt-8-november-uit.html&amp;summary=De%20game%20Death%20Stranding%20van%20Hideo%20Kojima%20komt%20op%208%20november%20uit%20voor%20de%20PlayStation%204.%20Dat%20hebben%20Sony%20en%20de%20ontwikkelaar%20bekendgemaakt.%20Kojima%20kondigde%20de%20game%20drie%20jaar%20geleden%20voor%20het%20eerst%20aan."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F153426%2Fdeath-stranding-komt-8-november-uit.html&amp;text=Death%20Stranding%20komt%208%20november%20uit&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F153426%2Fdeath-stranding-komt-8-november-uit.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

    </p>
</div>
        </div>            <div id="b_re" class="rectangle async loading lazyload" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>    </div>    <div class="relatedColumn">
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                            <div class="relatedContentItems visible3">

                                                                    <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_1',event)">
<a class="heading ellipsis" href="https://tweakers.net/pricewatch/553643/death-stranding-ps4.html" title="Death Stranding">
    Death Stranding
</a>
<a href="https://tweakers.net/pricewatch/553643/death-stranding-ps4.html" title="Death Stranding" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/e8B37v7_1f5Q8ucJIP6QlVYfo9E=/fit-in/135x101/filters:strip_icc():fill(white)/i/2002491232.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/pricewatch/553643/death-stranding-ps4.html" rel="nofollow">
            vanaf &euro; 64,99
        </a>
    </p>
                <p>
            <a href="https://tweakers.net/pricewatch/553643/death-stranding-ps4.html" rel="nofollow" class="fancyButton clickOut">
                Alles over dit product
            </a>
        </p>
    </div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_2',event)">
<a href="https://tweakers.net/nieuws/139715/kojima-toont-gameplaybeelden-van-death-stranding.html" title="Kojima toont gameplaybeelden van Death Stranding" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/8anz07lLin-IrDiPh7faHyM9ugs=/fit-in/67x67/filters:strip_icc()/i/1321607533.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/139715/kojima-toont-gameplaybeelden-van-death-stranding.html">
        Kojima toont gameplaybeelden van Death Stranding
    </a>
    <span class="date">
        Nieuws van 12 juni 2018
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_3',event)">
<a href="https://tweakers.net/nieuws/118577/kojima-start-studio-bij-guerrilla-games-in-amsterdam.html" title="Kojima start studio bij Guerrilla Games in Amsterdam" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/CjcJBV5gli1nHe0ugFsgRoaKcb4=/fit-in/67x67/filters:strip_icc()/i/1308814977.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/118577/kojima-start-studio-bij-guerrilla-games-in-amsterdam.html">
        Kojima start studio bij Guerrilla Games in Amsterdam
    </a>
    <span class="date">
        Nieuws van 5 december 2016
    </span>
</div>
</div>
</div>
                                                                        
    <div class="itemContainer">
    <div class="item editorialArticle" onclick="trackLinkChildren(this,'clickReadMore_4',event)">
<a href="https://tweakers.net/nieuws/118537/overwatch-verkozen-tot-game-of-the-year-bij-game-awards.html" title="Overwatch verkozen tot &#039;Game of the Year&#039; bij Game Awards" class="thumb fpa"  rel="nofollow"><img src="https://tweakers.net/i/pSyGJh3T0jtsqPpehP2-NrwYzwI=/fit-in/67x67/filters:strip_icc()/i/2000559924.jpeg?f=fpa" width=67 height=67 alt=""></a>
<div class="info">
    <a class="heading" href="https://tweakers.net/nieuws/118537/overwatch-verkozen-tot-game-of-the-year-bij-game-awards.html">
        Overwatch verkozen tot &#039;Game of the Year&#039; bij Game Awards
    </a>
    <span class="date">
        Nieuws van 2 december 2016
    </span>
</div>
</div>
</div>
                                            
                                                                        <div class="itemContainer empty"></div>
                                                    <div class="itemContainer empty"></div>
                                            
                </div>
                        <div class="relatedSubjectsContainer">
                                    <a class="toggleBtn left link">Meer producten en artikelen</a>
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/638/games/nieuws/" title="Games">
                Games
            </a></div>
            </div>
        </div>
    </div>


    </div>
            <div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('b_ac')</script></div>    </div>        <div id="commentColumn">
            
			<div id="reacties"><h2 class="reactionCount">Reacties <small>(17)</small></h2><div class="modFaq"><span>-</span><a href="https://tweakers.net/info/faq/karma/" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a></div><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">17</span><a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">16</span><a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">7</span><a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">1</span><a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">8</span></div>
			<a rel="popup:reactionSortPopup" class="layoutFilter arrowDarkGreyDown">Wijzig sortering</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="fancyButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><div id="reactieContainer"><div id="r_13023904" class="reactie" data-reaction-id="13023904" data-owner-id="297736" data-token="6a6ac0853f0625d14c5b9d1a909697a0c6c4d847">
				<div class="reactieBody informative">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score2" title="Gemiddelde beoordeling: +2">+2</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/SHVF_IdTEZf0R1azeVrhT-OUm1Q=/x/u/297736/crop5763cc0addf14_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/297736/" class="userLink" rel="nofollow">Enigmus</a><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13023904#r_13023904" class="date" rel="nofollow">29 mei 2019 19:28</a><!-- scorer: 80,00 --></div>
				<div class="reactieContent">
					Can't believe it's happening! Mijn most anticipated game van de afgelopen jaren.. komt DIT jaar uit! Hopelijk komt er nog een mooie bundel met de PS4. Wellicht in  pianolak zwart met witte verticale 'strands'. <br>
<br>
In ieder geval komt er ook een PS4 collectors edition. De verschillende editions met bijbehorende wear kun je hier vinden: <br>
<a href="https://blog.eu.playstation.com/2019/05/29/death-stranding-release-date-confirmed-special-editions-revealed/" rel="external nofollow" title="https://blog.eu.playstation.com/2019/05/29/death-stranding-release-date-confirmed-special-editions-revealed/">https://blog.eu.playstati...pecial-editions-revealed/</a>
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13023904/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13024100" class="reactie" data-reaction-id="13024100" data-owner-id="439769" data-token="ca5b1df3cbab945af2cd946be79ec1aa912feb4c">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/hEEkhH8bOABFBfb6j7vjkwnFrzg=/x/filters:max_bytes(5120):strip_icc()/u/439769/crop5a510243ea2e3_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/439769/" class="userLink" rel="nofollow">Sandor_Clegane</a><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13023904#r_13023904" class="replyTo" rel="nofollow">@Enigmus</a> &bull; <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13024100#r_13024100" class="date" rel="nofollow">29 mei 2019 20:24</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Hoop dat het wat minder &quot;tone deaf&quot; is dan MGS5. Wat een drama was dat zeg.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13024100/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13024148" class="reactie" data-reaction-id="13024148" data-owner-id="685017" data-token="a61b1b45e02261631cf0685bb5220a95d8fab53e">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/i0FYnqNIT242mXpnvFrlK41e5Zs=/x/filters:max_bytes(5120):strip_icc()/u/685017/crop58a9c1c99252a_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/685017/" class="userLink" rel="nofollow">marvinu</a><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13024100#r_13024100" class="replyTo" rel="nofollow">@Sandor_Clegane</a> &bull; <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13024148#r_13024148" class="date" rel="nofollow">29 mei 2019 20:37</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					MGS5 had ook wel zijn rugzakje hoor. Dit lijkt heel goed te zitten
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13024148/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13024152" class="reactie" data-reaction-id="13024152" data-owner-id="297736" data-token="4f1885b4e63358100a9005b075a0f4aad1391abf">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/SHVF_IdTEZf0R1azeVrhT-OUm1Q=/x/u/297736/crop5763cc0addf14_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/297736/" class="userLink" rel="nofollow">Enigmus</a><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13024100#r_13024100" class="replyTo" rel="nofollow">@Sandor_Clegane</a> &bull; <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13024152#r_13024152" class="date" rel="nofollow">29 mei 2019 20:38</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Drama was voor een groot gedeelte te wijten aan Konami. Het helpt niet wanneer je een heel hoofdstuk weglaat. Gelukkig was de gameplay/combat tot de dag van vandaag onovertroffen. Wel kun je afvragen of open world de juiste keuze was. Met een lineaire omgeving had ik ook geen moeite gehad. Hij heeft vast ook lering getrokken van zijn fouten in MGSV.<br>
<br>
Kojima heeft zelf ook aangegeven dat het erg moeilijk is om verhaal en de open world setting goed te combineren. In MGS5 zat er al een verhaal aan vast waar hij mee moest werken. Met Death Stranding heeft hij meer vrijheid om het toepasbaar te maken. Je ziet duidelijk elementen van MGS terug (in quotes, manier van lopen, geluid, visuals en dat is op zich geen slecht iets. <br>
<br>
Tot slot heeft het spel een kans om een genre-defining spel te worden als je ziet op wat het gericht is en hoe het spel in elkaar steekt. Misschien zal het meer dan een spel worden en mensen daadwerkelijk naar elkaar toe laten bewegen. Ondanks dat en al het mooie visuele geweld zal het niet voor iedereen zijn. Qua gameplay zie je dat het geen fast-paced game zal zijn en daar kunnen mensen moeite mee hebben.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13024152/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_13023888" class="reactie" data-reaction-id="13023888" data-owner-id="612461" data-token="d14d6aadac31cebf9ad56f9e6ba5b5db9b4fe740">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/612461/" class="userLink" rel="nofollow">z1rconium</a><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13023888#r_13023888" class="date" rel="nofollow">29 mei 2019 19:25</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Wazig, maar wel tof hoop/vermoed ik <img src="//tweakimg.net/g/s/emo.gif" width="15" height="15" alt=":')">
					<p class="edit">[Reactie gewijzigd door z1rconium op 29 mei 2019 19:26]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13023888/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13023938" class="reactie" data-reaction-id="13023938" data-owner-id="400036" data-token="34be7aaf3c37b42719c840960560411962f78fc2">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/e1qts2srErHT2kAr7fmD6vMQW1o=/x/filters:max_bytes(5120):strip_icc()/u/400036/crop5956ae2b66fe9_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/400036/" class="userLink" rel="nofollow">Stringer</a><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13023938#r_13023938" class="date" rel="nofollow">29 mei 2019 19:34</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Geen idee of het spel goed gaat zijn. Maar ik heb besloten om niets te kijken na het uitbrengen van de allereerste trailer. Het is namelijk vrij intrigerend. We gaan het zien, ben benieuwd.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13023938/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13023940" class="reactie" data-reaction-id="13023940" data-owner-id="44074" data-token="9c60bb0fc29607ce21240eefc0b3e60f25e2ec78">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/6AcN3kcuNIQ_69tlKWgS1d-JtVw=/x/filters:gifsicle()/u/44074/avatar001.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/44074/" class="userLink" rel="nofollow">Finraziel</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_hero.svg" width="13" height="14" title="Tweakers Hero"></a><div class="karmaCards"><ul id="karma_13023940" class="topKarma single">
			<li title="Games" class="labelCard item1 level5 rolling"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="47-638" data-userid="44074"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Games</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13023940#r_13023940" class="date" rel="nofollow">29 mei 2019 19:35</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Ok... ziet er cool uit... maar ik heb nog steeds geen flauw idee wat voor game het is <img src="//tweakimg.net/g/s/confused.gif" width="19" height="15" alt=":?">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13023940/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13023964" class="reactie" data-reaction-id="13023964" data-owner-id="220700" data-token="545a7488d57a2722d0254fc46034e5ede53b3b0b">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/Oy3-EgOvJeZOsaSzURc94Px535M=/x/filters:max_bytes(5120):strip_icc()/u/220700/crop57b8a6677289d_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/220700/" class="userLink" rel="nofollow">Nokian95dude</a><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13023964#r_13023964" class="date" rel="nofollow">29 mei 2019 19:42</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Ah gaaf! Dit wordt zo awesome zeg ik je.....
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13023964/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13023972" class="reactie" data-reaction-id="13023972" data-owner-id="266273" data-token="52d82b49596c7a1ad4e471b46b01368861951c42">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/H41dEmst09duGSDTkZ8DI5UW_dA=/x/u/266273/crop5c508fe7452f4_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/266273/" class="userLink" rel="nofollow">linksquest</a><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13023972#r_13023972" class="date" rel="nofollow">29 mei 2019 19:44</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Ben erg benieuwd wat onze Metal Gear maker ons gaat brengen, ondanks alle video's vind ik hem nog steeds lastig te plaatsen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13023972/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13024022" class="reactie" data-reaction-id="13024022" data-owner-id="246423" data-token="243723b60d24ef57c86be28cb29c93df6262835d">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/ijntngNjEyq1DnVs2SlrVNFaCZU=/x/u/246423/crop5979eb9e5c60f_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/246423/" class="userLink" rel="nofollow">Slavy</a><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13024022#r_13024022" class="date" rel="nofollow">29 mei 2019 19:58</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Met een <a href="https://www.engadget.com/2019/05/29/death-stranding-collectors-edition-baby-pod-what/?guccounter=1&amp;guce_referrer=aHR0cHM6Ly93d3cuZ29vZ2xlLmNvbS8&amp;guce_referrer_sig=AQAAALseZUt1ugh81y06-aHxtzDoWBkA53rRRLhv3sPTZSpF6ASwu-p5DXbynEWWMAJlsXGBZ17HvkBE6P-cD3SKsH6rKzJHdazpcP4kpVDbW9EfIR2vh8ljbfypkzV55IkcJNA-bPsBNCttbSIqAugM9eqWort-Kwqe-hZZDHgV-F3d" rel="external nofollow">collector's edition van 200$</a>, gewaagd voor een nieuw spel om zo een prijs te vragen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13024022/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13024032" class="reactie" data-reaction-id="13024032" data-owner-id="511149" data-token="d9b8d59760c13e285efc349a48d86636a38f59ac">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/d7RmlKJsazw7X-xz3L_YAS8ngpg=/x/filters:max_bytes(5120):strip_icc()/u/511149/crop5ceec9843353c_cropped.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/511149/" class="userLink" rel="nofollow">kempuh</a><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13024032#r_13024032" class="date" rel="nofollow">29 mei 2019 20:00</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Gaat the Collector's Edition ook gewoon in Nederland uitkomen? <br>
Is af en toe nog wel eens een coin flip. Als ik me het goed herinner was voor bijvoorbeeld the Last of us P1 geen collectors edition beschikbaar in Europa.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13024032/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13024060" class="reactie" data-reaction-id="13024060" data-owner-id="307056" data-token="3cc334781cb76373f7e18d48473fb2f05aa76857">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/307056/" class="userLink" rel="nofollow">vickypollard</a><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13024060#r_13024060" class="date" rel="nofollow">29 mei 2019 20:08</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Wazig spel tot nu toe. Psychosesimulator 2019 ®
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13024060/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13024110" class="reactie" data-reaction-id="13024110" data-owner-id="108855" data-token="04f96f19e68096967f1d5cc89f08e0e761a9c215">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/gtUWE211f_1F8BGSnM-UvSAO7-I=/x/filters:max_bytes(5120):strip_icc()/u/108855/grootbeertje.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/108855/" class="userLink" rel="nofollow">SideShow</a><br> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?showReaction=13024110#r_13024110" class="date" rel="nofollow">29 mei 2019 20:27</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Voor mij ziet het er veelbelovend uit, ik hoop altijd op zeer sterke personages en realistische interacties, meeslepende verhalen, met leuke gameplay natuurlijk. Maar aangezien ik dus echt geen idee heb over wat het gaat, ben ik niet echt hyped.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13024110/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div class="pageIndex"><span class="pageDistribution"><b>1</b> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=2#reacties" title="Pagina 2" rel="nofollow">2</a> <a href="https://tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=2#reacties" title="Volgende pagina" rel="nofollow" class="next">Volgende</a> </span></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/153426/death-stranding-komt-8-november-uit.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:14-153426" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="fancyButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="14">
						<input type="hidden" name="tabelid" value="153426">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="5iW2VTIyXO7ueqhiPgBL2slqtjlz8HQo3rxQY4EB">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>
                            
<div class="nextPrevLinks">
    <ul>
                    <li class="next">
                <a href="https://tweakers.net/nieuws/153430/microsoft-brengt-functie-om-tabel-te-importeren-in-excel-via-foto-naar-ios.html">Microsoft brengt functie om tabel te importeren in Excel via foto naar iOS</a>
            </li>
                            <li class="previous">
                <a href="https://tweakers.net/nieuws/153424/amazon-presenteert-slimme-speaker-met-5-komma-5-inch-scherm.html">Amazon presenteert slimme speaker met 5,5&quot;-scherm</a>
            </li>
        </ul>
</div>
                    </div><div class="clear"></div>
                </div>
            </div>
        </div>    <div id="bottom">
        <div class="hr"><hr></div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/product/952358/oneplus-7-pro-(8gb-intern)/overzicht/">OnePlus 7 Pro (8GB intern)</a> <a href="https://tweakers.net/pricewatch/1356206/microsoft-xbox-one-s-all-digital-edition-wit/overzicht/">Microsoft Xbox One S All-Digital Edition</a> <a href="https://tweakers.net/product/931588/lg-oled-c9/overzicht/">LG OLED C9</a> <a href="https://tweakers.net/product/954392/google-pixel-3a-xl/overzicht/">Google Pixel 3a XL</a> <a href="https://tweakers.net/product/781731/fifa-19/overzicht/">FIFA 19</a> <a href="https://tweakers.net/product/834363/samsung-galaxy-s10/overzicht/">Samsung Galaxy S10</a> <a href="https://tweakers.net/product/942962/sony-playstation-5/overzicht/">Sony PlayStation 5</a> <a href="https://tweakers.net/merk/122/apple/overzicht/">Apple</a></p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Jouw privacy</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
            </ul>
            <ul class="social">
                <li>
                    <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                    <span class="count">77K</span>
                </li>
                <li>
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                    <span class="count">36K</span>
                </li>
                <li>
                    <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                </li>
            </ul>
            <p class="wvhj">
                <a href="https://tweakers.net/plan/1423/tweakers-valt-in-de-prijzen-bij-website-van-het-jaar-verkiezing.html" title="Website van het jaar 2017"></a>
            </p>
                        <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://www.tweakers-elect.com/" rel="external">Tweakers Elect</a>,
                <a href="https://nl.hardware.info/" rel="external">Hardware.Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">Autotrack</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.persgroeponlineservices.nl/" rel="external">de Persgroep Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2019
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    <script>
                if(window.Responsive)Responsive.bootstrap();
                if(window.Tracker)Tracker.init();
                if(window.BehaviourManager)BehaviourManager.exec();
                if(window.compareStorage)compareStorage.init();
                if(window.initArticleBehaviours)initArticleBehaviours();
                if(window.LazyLoadImages)LazyLoadImages.init();
            </script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('b_ist')</script></div>
    <noscript>
                    <img src="https://cijfers.tweakers.nl/318816705845986/wt?p=328,nieuws%2Farticle%2Fdeath-stranding-komt-8-november-uit&amp;cg1=tweakers.net&amp;cg2=Nieuws&amp;cg3=Gaming&amp;cg4=Gaming&amp;cg5=Games&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=2019-05-29%2019%3A20&amp;cp6=Arnoud%20Wokke" width="1" height="1" alt="" style="display:none">
            </noscript>
            <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20190529&amp;nb_25=Tweakers&amp;nb_27=nieuws&amp;nb_28=article&amp;nb_29=general" width="1" height="1" alt="" style="display:none">
    <!-- Request ID: Twk-eun-web3_156.1.11_12896_5ceed25a9b50d8.84848435, Env: frontpage-production, Server time: 0,0383 s (C: 0,0339 s; Q: 4; 0,0032 s; E: 7; 0,0177 s, M: 4; 0,0057 s, A: 0; 1.559.155.290,6741 s), Mem: 9421 KB, Engines: (S) twk-eun-web3 (7) -->
        
    </body>
</html>