<!doctype html><!-- (c) 1998 - 2017 de Persgroep Online Services B.V. -->
<html lang="NL">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=iso-8859-15">
		<meta name="referrer" content="origin-when-cross-origin">
		<meta name="viewport" content="width=device-width">
		<meta name="description" content="Samsung houdt geen introductie-evenement voor de Galaxy S8-smartphone tijdens het Mobile World Congress, de telecombeurs die eind februari in Barcelona begint. Dat heeft de topman van de mobiele divisie van het concern bevestigt.">
		<meta property="fb:app_id" content="188199811217403">
		<meta property="og:site_name" content="Tweakers">
		<meta property="og:locale" content="nl_NL">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Samsung kondigt Galaxy S8 niet tijdens Mobile World Congress aan">
		<meta property="og:url" content="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html">
		<meta property="og:description" content="Samsung houdt geen introductie-evenement voor de Galaxy S8-smartphone tijdens het Mobile World Congress, de telecombeurs die eind februari in Barcelona begint. Dat heeft de topman van de mobiele divisie van het concern bevestigt.">
		<meta property="og:image" content="https://ic.tweakimg.net/ext/i/2000584005.jpeg">
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@tweakers">
        <base href="https://tweakers.net/">
        <title>Samsung kondigt Galaxy S8 niet tijdens Mobile World Congress aan - Tablets en telefoons - Nieuws - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html#contentArea">
		<link rel="shortcut icon" type="image/x-icon" href="https://tweakers.net/favicon.ico">
		<link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
		<link rel="alternate" title="Tweakers Nieuws RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/nieuws.xml">
        <script>
           var relaxedDomain='tweakers.net',tweakersConfig={"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"TnetID","UserID":0,"compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1485155680},"loginJs":"https:\/\/tweakimg.net\/x\/min\/login.js?1470137748","loginCss":"https:\/\/tweakimg.net\/x\/min\/login.css?1479210947","usabillaScriptId":"0868022af325.js"};
           try{document.domain=relaxedDomain}catch(e){relaxedDomain=''};
			document.documentElement.className='js';
       </script>
		<link rel="stylesheet" href="https://tweakimg.net/x/min/main.css?1482333618" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/layout.css?1484649366" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/articles+reacties.css?1482333618" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/tweakbase.css?1482231311" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_xl.css?1475576867" type="text/css" media="(min-width: 2000px),(min-device-width: 2000px) and (orientation: portrait),(min-width: 2000px),(min-device-width: 2000px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_lg.css?1475576866" type="text/css" media="(max-width: 2000px),(max-device-width: 2000px) and (orientation: portrait),(max-device-width: 2000px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_md.css?1483446687" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_sm.css?1483446687" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_xs.css?1482231310" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
		<script src="https://tweakimg.net/x/min/general.js?1481539582"></script>
		<script src="https://tweakimg.net/x/min/frontpage+banners+compare_storage.js?1482231310"></script>
		<script src="https://tweakimg.net/x/min/reacties.js?1462880671"></script>
		<script src="https://tweakimg.net/x/min/rml_toolbar.js?1468320568"></script>
		<script src="https://tweakimg.net/x/min/responsive.js?1482231311"></script>
		<script src="https://tweakimg.net/x/min/articles.js?1451997671"></script>
		<script src="https://tweakimg.net/x/responsive/article.js?1484649366"></script>
		<script>
			(function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js')
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'dimension1', 'Nieuws');_ga('set', 'dimension2', 'mobile');_ga('send', 'pageview')
		</script>
		<script>
			var _wtq=[['_init',{"trackId":"318816705845986","trackDomain":"vnumedia01.webtrekk.net","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"nieuws\/article\/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan","contentGroup":{"1":"tweakers.net","2":"Nieuws","3":"Tablets en telefoons","4":"Telefoons","5":"Smartphones","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper","customParameter":{"1":"LG","3":"1485154551","5":"Samsung","6":"Olaf van Miltenburg"}}],['_trackPage']];
			loadJS('https://tweakimg.net/x/vendor/webtrekk/webtrekk_v4.js?1462880680');
		</script>
        <script class="kxct" data-id="q75uk5cvz" data-timing="async" data-version="3.0">
          window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
          loadJS('//cdn.krxd.net/controltag/q75uk5cvz.js');
        </script>
		<script>loadJS('https://tweakimg.net/x/vendor/usabilla/usabilla.js?1462880680')</script>
		<!-- START BANNERS -->
		<script>
			if (window.BannerManager)
			{
				loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
				BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/nieuws\/120341\/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html');
				BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/tablets_en_telefoons/nieuws/detail');
				BannerManager.setUseAsync(true);
				BannerManager.setTargets({"kw":["smartphones"],"brand":["samsung"],"itemid":"14-120341"});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('re',[[300,250],[300,600]],{"targeting":{"positie":"mid1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2","pos":3},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
				BannerManager.enableTags();
			}
		</script>
		<!-- END BANNERS -->

    </head>
    <body class="fixedHeader" itemscope itemtype="http://schema.org/Article">
        <div id="top">
            <div id="menuwrapper">
                <div id="menubar">
                    <div id="menu">
                        <div class="leftSidebarToggle"></div>
                        <div id="logo"><a href="https://tweakers.net/"></a></div>
                        <b class="sitename">Tweakers</b>
                        
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                <li class="active"><a href="https://tweakers.net/nieuws/">Nieuws</a></li>
                <li><a href="https://tweakers.net/reviews/">Reviews</a></li>
                <li><a href="https://tweakers.net/pricewatch/">Pricewatch</a></li>
                <li><a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a></li>
                <li><a href="https://gathering.tweakers.net/">Forum</a></li>
                <li class="more last"><span>Meer</span>
                    <div>
                        <ul>
                            <li><a href="https://tweakers.net/video/">Video</a></li>
                            <li><a href="https://tweakers.net/downloads/">Downloads</a></li>
                            <li class="non-responsive"><a href="https://www.itbanen.nl/?utm_source=tweakers.net&amp;utm_medium=tekstlink&amp;utm_campaign=tweakers_navigatie" rel="external">IT Banen</a></li>
                            <li><a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a></li>
                            <li class="non-responsive"><a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a></li>
                            <li class="non-responsive"><a href="https://tweakblogs.net/">Tweakblogs</a></li>
                            <li class="non-responsive"><a href="https://tweakers.net/acties/">Acties</a></li>
                            <li><a href="https://tweakers.net/aboshop/" id="subscriptionShopUrl">Word Abonnee</a></li>
                            <li class="non-responsive"><a href="https://tweakers.net/info/over_tweakers/">Over Tweakers</a></li>
                        </ul>
                    </div>
                </li>
            </ul>
                <div class="rightSidebarToggle">
                    <span id="totalNotificationsCount" class="newNotificationsCount">0</span>
                </div>
                <ul id="userbar" class="notloggedin">
                    <li class="more last account">
                        <span class="username">Account</span>
                        <div>
                            <ul class="profileNavigation">
                                <li class="login">
                                    <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html" rel="nofollow">Inloggen</a>
                                </li>
                                <li class="register">
                                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                                </li>
                            </ul>
                        </div>
                    </li>
                    <li class="icon display flag nl">
                        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions" data-country="NL" data-autocolor="220">settings</a>
                    </li>
                    <li class="icon compare">
                        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount" class="newNotificationsCount">0</span>
                    </li>
                    <li class="icon search">
                        <a id="searchPopupButton">Zoeken</a>
                    </li>
                    <li class="login">
                        <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html" rel="nofollow">Inloggen</a>
                    </li>
                    <li class="register">
                        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                    </li>
                </ul>
                    </div><script>initDropDowns('#menu li.more');</script>
                </div>
            </div>
            <div id="menubottombar">
                <div class="menubottom">
                    <span class="slogan">Wij stellen technologie op de proef</span>
                    
                <div class="socialcount">
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="facebook">
                        <span class="arrow-left"></span>
                        <span class="count">29,8K</span>
                    </a>
                    <a href="https://twitter.com/tweakers" rel="external" class="twitter">
                        <span class="arrow-left"></span>
                        <span class="count">78,3K</span>
                    </a>
                </div>
                </div>
            </div>
            <div id="searchbar">
                <div id="search">
                    <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a>
                    
                    
                    <form action="https://tweakers.net/nieuws/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch',{2:'nieuws'},true)"><div class="keyword"><input type="text" name="keyword" class="text" value="" placeholder="Zoek naar nieuws" onfocus="this.select()"></div><input type="submit" class="submit" value="Zoeken"></form><script>var mainSearchSuggest=new SearchSuggest('nieuws')</script>
                </div>
            </div><div class="notificationsContainer"><div id="notifications">
				<div class="notification unread bar notice announcement">
					
					<h3>Cookies op Tweakers</h3>
					
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/cookies/">cookiebeleid</a>.</span></p>
			<form method="post" action="https://tweakers.net/my.tnet/cookies/" id="cookieAcceptForm">
				<span class="nowrap"> <button class="fancyButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="textButton" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="ZjdjNzY5ZWVhYzllNzE2OGE0YzgzMmE2MjM5YzJhOTcxNzNkMDJlNA|https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="vMW3Eu/JWIXJgInQCzT0Q3TJVr6zaeYewKBfaybD">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
				</div></div><script>NotificationMarker.initBroadcastList();</script></div>
        </div>
        <div id="layout">
            <div id="contentArea">
                <div class="wrap">
                    <div id="b_tb" class="leaderBoard async loading"><script>window.BannerManager && BannerManager.displayTag('tb')</script></div>
                    
                    
                    <div id="header" class="articleHeading"><h1 class="ellipsis" itemprop="headline">Samsung kondigt Galaxy S8 niet tijdens Mobile World Congress aan</h1></div>
                    <link itemprop="image" href="https://ic.tweakimg.net/ext/i/2000584005.jpeg">    <span itemprop="sourceOrganization" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="Tweakers">
	<meta itemprop="url" content="https://tweakers.net/">
	<meta itemprop="logo" content="https://tweakers.net/logo.png">
</span>

<div class="articleColumn">

    <div class="article">

        <p class="author">Door <a href="https://tweakers.net/plan/crew/221"><span itemprop="author">Olaf van Miltenburg</span></a>, <span itemprop="datePublished" content="2017-01-23T07:55:51+01:00">maandag 23 januari 2017 07:55</span>, <a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html#reacties" rel="nofollow">5 reacties</a> &bull; <a target="_blank" class="feedback" href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a></p><div class="article" itemprop="articleBody"><p class="lead">Samsung houdt geen introductie-evenement voor de Galaxy S8-smartphone tijdens het Mobile World Congress, de telecombeurs die eind februari in Barcelona begint. Dat heeft de topman van de mobiele divisie van het concern bevestigt.</p><p>Wanneer de introductie van de Galaxy S8 wel te verwachten is, <a title="www.reuters.com - Samsung Electronics won&amp;#039;t unveil Galaxy S8 smartphone at MWC show: executive| Reuters" href="http://www.reuters.com/article/us-samsung-elec-smartphones-galaxy-s-idUSKBN15708J" rel="external">maakte</a> Samsung Mobile-topman Koh Dong-jin niet bekend tegen Reuters. Eind vorig jaar waren er <a title="Gerucht: Samsung stelt presentatie Galaxy S8 paar maanden uit" href="https://tweakers.net/nieuws/117635/gerucht-samsung-stelt-presentatie-galaxy-s8-paar-maanden-uit.html" rel="external">geruchten</a> dat Samsung de Galaxy S8 later in het jaar dan voorgaande jaren zou willen introduceren. Het bedrijf zou overwegen dit in april te doen.</p><p>De Samsung S7, S6 en S5 werden afgelopen jaren op of rond&nbsp;&nbsp;Mobile World Congress in Barcelona aangekondigd, maar niet altijd viel de introductie van de smartphone tijdens de telecombeurs.&nbsp;De Galaxy S4 werd half maart &nbsp;2013 onthuld en&nbsp;de Galaxy S III kondigde het Koreaanse bedrijf begin mei 2012&nbsp;aan.</p><p>De Galaxy S8 wordt de eerste high-end smartphone die Samsung weer uitbrengt, sinds het fiasco van de teruggeroepen Note 7. Samsung maakte maandag de conclusies van het onderzoek naar het ontploffen van de accu's van die smartphone <a title="Samsung: Note 7-accu's vatten vlam door ontwerpfout en fout bij isolatietape" href="https://tweakers.net/nieuws/120339/samsung-note-7-accus-vatten-vlam-door-ontwerpfout-en-fout-bij-isolatietape.html" rel="external">bekend</a>.</p></div>
    </div>

    
			<div id="socialButtonsContainer">
				<a rel="popup:socialPopup" class="fancyButton grey largeText">
					<span class="button-image share"></span>
					Delen
				</a>
				<div id="shareButtonContent" style="display:none">
					<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F120341%2Fsamsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html&amp;lang=en&amp;via=tweakers&amp;text=Samsung+kondigt+Galaxy+S8+niet+tijdens+Mobile+World+Congress+aan" class="shareImage twitter" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">Twitter</a> <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F120341%2Fsamsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html&amp;name=Samsung+kondigt+Galaxy+S8+niet+tijdens+Mobile+World+Congress+aan&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F120341%2Fsamsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html&amp;description=Samsung+houdt+geen+introductie-evenement+voor+de+Galaxy+S8-smartphone+tijdens+het+Mobile+World+Congress%2C+de+telecombeurs+die+eind+februari+in+Barcelona+begint.+Dat+heeft+de+topman+van+de+mobiele+divisie+van+het+concern+bevestigt.&amp;picture=https%3A%2F%2Fic.tweakimg.net%2Fext%2Fi%2F2000584005.jpeg" class="shareImage facebook" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">Facebook</a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F120341%2Fsamsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html&amp;title=Samsung+kondigt+Galaxy+S8+niet+tijdens+Mobile+World+Congress+aan&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F120341%2Fsamsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html&amp;summary=Samsung+houdt+geen+introductie-evenement+voor+de+Galaxy+S8-smartphone+tijdens+het+Mobile+World+Congress%2C+de+telecombeurs+die+eind+februari+in+Barcelona+begint.+Dat+heeft+de+topman+van+de+mobiele+divisie+van+het+concern+bevestigt." class="shareImage linkedin" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">LinkedIn</a> <a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F120341%2Fsamsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html" class="shareImage googleplus" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">Google+</a> 
				</div>
			</div>
    
    <div class="relatedArticlesContentContainer related">
        <h2>Gerelateerde artikelen</h2>
        <div class="toggleable closed">
            <div class="relatedArticleContent">
                
                                        
                    <div class="item">
                        <a href="https://tweakers.net/nieuws/120265/gerucht-digitale-assistent-samsung-kan-objecten-herkennen-via-camera.html" title="Gerucht: digitale assistent Samsung kan objecten herkennen via camera" class="thumb fpa"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/1382681543.png" width=67 height=67 alt=""></a>
                        <a class="title" href="https://tweakers.net/nieuws/120265/gerucht-digitale-assistent-samsung-kan-objecten-herkennen-via-camera.html" title="Gerucht: digitale assistent Samsung kan objecten herkennen via camera">
                            Gerucht: digitale assistent Samsung kan objecten herkennen via camera
                        </a>
                        <span class="date">
                            19 januari 2017
                        </span>
                    </div>

                    
                                        
                    <div class="item">
                        <a href="https://tweakers.net/nieuws/120241/screenprotectors-tonen-mogelijk-voorkant-en-bezels-samsung-galaxy-s8.html" title="Screenprotectors tonen mogelijk voorkant en bezels Samsung Galaxy S8" class="thumb fpa"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2000584005.jpeg" width=67 height=67 alt=""></a>
                        <a class="title" href="https://tweakers.net/nieuws/120241/screenprotectors-tonen-mogelijk-voorkant-en-bezels-samsung-galaxy-s8.html" title="Screenprotectors tonen mogelijk voorkant en bezels Samsung Galaxy S8">
                            Screenprotectors tonen mogelijk voorkant en bezels Samsung Galaxy S8
                        </a>
                        <span class="date">
                            19 januari 2017
                        </span>
                    </div>

                    
                                                                <div class="toggleContent">
                    
                    <div class="item">
                        <a href="https://tweakers.net/nieuws/117635/gerucht-samsung-stelt-presentatie-galaxy-s8-paar-maanden-uit.html" title="Gerucht: Samsung stelt presentatie Galaxy S8 paar maanden uit" class="thumb fpa"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2000584005.jpeg" width=67 height=67 alt=""></a>
                        <a class="title" href="https://tweakers.net/nieuws/117635/gerucht-samsung-stelt-presentatie-galaxy-s8-paar-maanden-uit.html" title="Gerucht: Samsung stelt presentatie Galaxy S8 paar maanden uit">
                            Gerucht: Samsung stelt presentatie Galaxy S8 paar maanden uit
                        </a>
                        <span class="date">
                            8 november 2016
                        </span>
                    </div>

                    
                                        
                    <div class="item">
                        <a href="https://tweakers.net/nieuws/117225/gerucht-samsung-zet-optische-vingerafdrukscanner-in-galaxy-s8-serie.html" title="Gerucht: Samsung zet optische vingerafdrukscanner in Galaxy S8-serie" class="thumb fpa"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2000584005.jpeg" width=67 height=67 alt=""></a>
                        <a class="title" href="https://tweakers.net/nieuws/117225/gerucht-samsung-zet-optische-vingerafdrukscanner-in-galaxy-s8-serie.html" title="Gerucht: Samsung zet optische vingerafdrukscanner in Galaxy S8-serie">
                            Gerucht: Samsung zet optische vingerafdrukscanner in Galaxy S8-serie
                        </a>
                        <span class="date">
                            27 oktober 2016
                        </span>
                    </div>

                                            </div>
                    </div>

                            <a class="toggleBtn">
                    Alle gerelateerde artikelen
                </a>
                <span class="count">
                    (4)
                </span>
            
        </div>
    </div>
    <div class="relatedSubjectsContentContainer related">
        <div class="relatedSubjectsContent">
                            <div class="item">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/215/smartphones/nieuws/" title="Smartphones">
                        Smartphones
                    </a>
                </div>                <div class="item">
                    <a class="relatedSubject" href="https://tweakers.net/merk/1006/samsung/nieuws/" title="Samsung">
                        Samsung
                    </a>
                </div>                <div class="item">
                    <a class="relatedSubject" href="https://tweakers.net/serie/1895/galaxy-s/nieuws/" title="Galaxy S">
                        Galaxy S
                    </a>
                </div>                <div class="item">
                    <a class="relatedSubject" href="https://tweakers.net/merk/categorie/9/samsung/smartphones" title="Samsung smartphone">
                        Samsung smartphone
                    </a>
                </div></div>
    </div>

			<div class="nextPrevLinks">
				<ul><li class="previous"><a href="https://tweakers.net/nieuws/120339/samsung-note-7-accus-vatten-vlam-door-ontwerpfout-en-fout-bij-isolatietape.html">Samsung: Note 7-accu&#039;s vatten vlam door ontwerpfout en fout bij isolatietape</a></li></ul>
			</div><div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('ac')</script></div>
</div>


<div class="relevancyColumn">

    
    
    <div class="relatedProductsContentContainer related">
        <h2>Gerelateerde producten</h2>
        <div class="toggleable closed">
            <div class="relatedProductContent">
                
                                        
                    
                    <div class="item">
                        <a href="https://tweakers.net/pricewatch/654075/samsung-galaxy-s8.html" title="Samsung Galaxy S8" class="thumb small empty"  rel="nofollow"><!-- no image available --></a>
                        <a class="title" href="https://tweakers.net/pricewatch/654075/samsung-galaxy-s8.html" title="Samsung Galaxy S8">
                            Samsung Galaxy S8
                        </a>

                        <span class="price">
                            <a href="https://tweakers.net/pricewatch/654075/samsung-galaxy-s8.html" rel="nofollow">
                                nog geen prijs
                            </a>
                        </span>

                                            </div>

                                        </div>

            
        </div>
    </div>
<div id="b_re" class="async loading"><script>window.BannerManager && BannerManager.displayTag('re')</script></div>
</div>

    
				<div id="commentColumn" class="greyTopBorderBlock">
					<div id="reacties"><div class="layoutFilter"><a href="https://tweakers.net/info/faq/moderatiesysteem/" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a><span class="bullet">&bull;</span>
			<a rel="popup:reactionSortPopup" style="cursor: pointer;">Wijzig weergave</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="fancyButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><h2>Reacties <small>(5)</small></h2><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">5</span><a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">3</span><a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">2</span><a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">0</span><a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">1</span></div></div><div id="reactieContainer"><div id="r_9537521" class="reactie" data-reaction-id="9537521" data-owner-id="126142" data-token="af4f6a342c486779aa698b74ca957c1540fb1b8b">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/126142/koe.jpg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/126142/" class="userLink" rel="nofollow">Krisp</a> <br>
					
					<a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?showReaction=9537521#r_9537521" class="date" rel="nofollow">23 januari 2017 08:05</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					De reden om de S8 niet te introduceren op de MWC heeft vooral te maken met de media-aandacht. Deze trend is in meer sectoren zichtbaar (o.a. auto-industrie): met een eigen event genereer je meer aandacht, en dus meer bekendheid. Dat de Note 7 faalde werkt in dit geval alleen maar in het voordeel van Samsung: het is een 'speciaal' toestel voor ze.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9537521/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_9537535" class="reactie" data-reaction-id="9537535" data-owner-id="25212" data-token="9eaa88033527d7f61ebd7809a67592373c3295d1">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/25212/" class="userLink" rel="nofollow">alexbl69</a> <br>
					<a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?showReaction=9537521#r_9537521" class="replyTo" rel="nofollow">@Krisp</a> &bull; 
					<a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?showReaction=9537535#r_9537535" class="date" rel="nofollow">23 januari 2017 08:10</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Het lijkt inderdaad een slimme beslissing. De markt voor mobieltjes lijkt langzaamaan verzadigd te raken. Nieuwe modellen zullen het steeds moeilijker krijgen aangezien de steeds kleinere technologische vooruitgang t.o.v. hun directe voorganger het exorbitante prijskaartje niet meer kan rechtvaardigen.<br>
<br>
Dan is het slim om te proberen de S8 niet als simpelweg 'de volgende' S-telefoon te presenteren, maar als echt iets speciaals. Met een eigen event, en iets later dan gepland. Daarmee de indruk wekkend dat je er echt iets speciaals van hebt proberen te maken, in plaats van simpelweg op de gebruikelijke datum de 'volgende' telefoon te introduceren.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9537535/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_9537541" class="reactie" data-reaction-id="9537541" data-owner-id="85689" data-token="9271fe9518dc37fdcebd03baffdef2cecbb821fa">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/85689/" class="userLink" rel="nofollow">dj.verhulst</a> <br>
					
					<a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?showReaction=9537541#r_9537541" class="date" rel="nofollow">23 januari 2017 08:13</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					maar eens zien wat die S8 gaat brengen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9537541/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_9537517" class="reactie" data-reaction-id="9537517" data-owner-id="105641" data-token="4c481c73e2b594ac3499244fdd07966fd74000a7">
				<div class="reactieBody nochilds hidden">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a>
					
					<a href="https://tweakers.net/gallery/105641/" class="userLink" rel="nofollow">derx666</a> <br>
					
					<a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?showReaction=9537517#r_9537517" class="date" rel="nofollow">23 januari 2017 08:04</a><!-- scorer: -20,00 --></div>
				</div></div><div id="r_9537533" class="reactie" data-reaction-id="9537533" data-owner-id="618819" data-token="b12e26319a009e1aac9ddb58fa32c0351d34dfb4">
				<div class="reactieBody nochilds hidden">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a>
					
					<a href="https://tweakers.net/gallery/618819/" class="userLink" rel="nofollow">John Duh</a> <br>
					
					<a href="https://tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html?showReaction=9537533#r_9537533" class="date" rel="nofollow">23 januari 2017 08:10</a><!-- scorer: -20,00 --></div>
				</div></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/120341/samsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:14-120341" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent" tabindex="4"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="fancyButton" id="reactionFormSubmit" accesskey="s" tabindex="5">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="14">
						<input type="hidden" name="tabelid" value="120341">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="4WX826tmWIXJgCppOz3213sIBFSpl6WvYSsiETFk">
					</fieldset>
				</form></div></div>
			<div class="nextPrevLinks">
				<ul><li class="previous"><a href="https://tweakers.net/nieuws/120339/samsung-note-7-accus-vatten-vlam-door-ontwerpfout-en-fout-bij-isolatietape.html">Samsung: Note 7-accu&#039;s vatten vlam door ontwerpfout en fout bij isolatietape</a></li></ul>
			</div></div><br class="clear"><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>    <script>initArticleBehaviours();</script>

                    <div class="clear"></div>
                </div>
            </div>
        </div>
            <div id="bottom">
                <div class="hr"><hr></div>
                
			<div id="ticker">
				<p><a href="https://tweakers.net/product/496645/nintendo-switch/">Nintendo Switch</a> <a href="https://tweakers.net/product/544255/google-pixel/">Google Pixel</a> <a href="https://tweakers.net/pricewatch/395213/sony-playstation-vr.html">Sony PlayStation VR</a> <a href="https://tweakers.net/pricewatch/654075/samsung-galaxy-s8.html">Samsung Galaxy S8</a> <a href="https://tweakers.net/product/539421/apple-iphone-7/">Apple iPhone 7</a> <a href="https://tweakers.net/product/435849/dishonored-2/">Dishonored 2</a> <a href="https://tweakers.net/pricewatch/553637/google-android-7x.html">Google Android 7.x</a> <a href="https://tweakers.net/product/511977/watch_dogs-2/">Watch_Dogs 2</a>
				</p>
			</div>
                <div id="about">
                    <ul class="bulletSeparatedList">
                        <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                        <li><a href="https://tweakers.net/contact/">Contact</a></li>
                        <li><a href="https://tweakers.net/devicedetect/">Weergaveopties</a></li>
                        <li><a href="https://tweakers.net/info/over_tweakers/">Over Tweakers</a></li>
                        <li><a href="https://tweakers.net/privacy/">Jouw privacy</a></li>
                        <li><a href="https://tweakers.net/voorwaarden/">Algemene voorwaarden</a></li>
                        <li><a href="https://tweakers.net/cookies/">Cookies</a></li>
                        <li><a onclick="loadUsabilla()">Feedback</a></li>
                    </ul>
                    <p class="social">
                        <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                        <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                        <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                    </p>
                    <p class="wvhj">
                        <a href="https://tweakers.net/plan/1095/dank-jullie-allemaal!.html" title="Website van het jaar 2016"></a>
                    </p>
                    <p class="colofon">
                        &copy; 1998 - 2017 de Persgroep Online Services B.V.
                        <span class="seperator">&bull;</span>
                        <a href="https://tweakers.net/">Tweakers</a> vormt samen met o.a. <a href="https://www.autotrack.nl/" rel="external">Autotrack</a> en <a href="https://www.carsom.nl/" rel="external">Carsom.nl</a> de Persgroep Online Services B.V.
                        <span class="seperator">&bull;</span>
                        Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
                    </p>
                    
                </div>
            </div><div id="tracker"></div><script>Tracker.init({"visible":false,"fixed":false,"position":"l"})</script>		<script>
			if(window.Responsive)Responsive.bootstrap();
			if(window.Tracker)Tracker.refresh();
			if(window.compareStorage)compareStorage.init();
			if(window.BehaviourManager)BehaviourManager.exec();
		</script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('ist')</script></div>
		<noscript><img src="https://vnumedia01.webtrekk.net/318816705845986/wt?p=328,nieuws%2Farticle%2Fsamsung-kondigt-galaxy-s8-niet-tijdens-mobile-world-congress-aan&amp;cg1=tweakers.net&amp;cg2=Nieuws&amp;cg3=Tablets%20en%20telefoons&amp;cg4=Telefoons&amp;cg5=Smartphones&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=1485154551&amp;cp5=Samsung&amp;cp6=Olaf%20van%20Miltenburg" width=1 height=1 alt=""></noscript>
		<!-- Request ID: Panda_31312_5885ad60e822b3.93340395, Server time: 0,0363 s (C: 0,0160; Q: 3; 0,0040; E: 7; 0,0060 s, M: 5; 0,0020 s, A: 0; 0,0000 s), Mem: 8028 KB, Engines: (S) panda (7) -->
    </body>
</html>