
<!doctype html><!-- (c) 1998 - 2017 de Persgroep Online Services B.V. -->
<html lang="NL">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=iso-8859-15">
		<meta name="referrer" content="origin-when-cross-origin">
		<meta name="viewport" content="width=device-width">
		<meta property="fb:app_id" content="188199811217403">
		<meta property="og:site_name" content="Tweakers">
		<meta property="og:locale" content="nl_NL">
		<meta property="og:type" content="article">
		<meta property="og:title" content="Asus-gamelaptop met AMD Ryzen 7-cpu verschijnt in augustus voor 1799 euro">
		<meta property="og:url" content="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html">
		<meta property="og:description" content="Asus brengt in augustus een Asus ROG Strix-laptop uit in de Benelux die van een Ryzen 7 1700-processor voorzien is. De octacore biedt hogere prestaties dan een mobiele Intel-cpu, maar verbruikt ook meer. De videokaart is de Radeon RX 580 van AMD.">
		<meta property="og:image" content="https://ic.tweakimg.net/ext/i/1239798739.png">
		<meta name="twitter:card" content="summary">
		<meta name="twitter:site" content="@tweakers">
		<meta name="description" content="Asus brengt in augustus een Asus ROG Strix-laptop uit in de Benelux die van een Ryzen 7 1700-processor voorzien is. De octacore biedt hogere prestaties dan een mobiele Intel-cpu, maar verbruikt ook meer. De videokaart is de Radeon RX 580 van AMD.">
        <base href="https://tweakers.net/">
        <title>Asus-gamelaptop met AMD Ryzen 7-cpu verschijnt in augustus voor 1799 euro - Computer - Nieuws - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html#contentArea">
<link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon" >
		<link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
		<link rel="alternate" title="Tweakers Nieuws RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/nieuws.xml">
        <script>
           var relaxedDomain='tweakers.net',tweakersConfig={"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"TnetID","UserID":0,"loginJs":"https:\/\/tweakimg.net\/x\/min\/login.js?1470137748","loginCss":"https:\/\/tweakimg.net\/x\/min\/login.css?1479210947","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1499358328}};
           try{document.domain=relaxedDomain}catch(e){relaxedDomain=''};
			document.documentElement.className='js';
       </script>
		<link rel="stylesheet" href="https://tweakimg.net/x/min/main.css?1498564686" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/layout.css?1498734470" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/articles+reacties.css?1498644756" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/tweakbase.css?1497945974" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/centered_content.css?1499329493" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/vendor/c3/c3.css?1470655649" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/benchdb.css?1497945974" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/imageviewer.css?1481027649" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_xl.css?1489998846" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_lg.css?1489998846" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_md.css?1498734470" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_sm.css?1498564686" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_xs.css?1498564686" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
		<script src="https://tweakimg.net/x/min/general.js?1498564686"></script>
		<script src="https://tweakimg.net/x/min/frontpage+banners+compare_storage.js?1497945974"></script>
		<script src="https://tweakimg.net/x/min/reacties.js?1497945974"></script>
		<script src="https://tweakimg.net/x/min/rml_toolbar.js?1492517014"></script>
		<script src="https://tweakimg.net/x/min/responsive.js?1497945974"></script>
		<script src="https://tweakimg.net/x/min/articles.js?1497945974"></script>
		<script src="https://tweakimg.net/x/responsive/article.js?1497945974"></script>
		<script src="https://tweakimg.net/x/vendor/d3/d3.min.js?1461064406" charset="utf-8"></script>
		<script src="https://tweakimg.net/x/vendor/c3/c3.min.js?1461064405"></script>
		<script src="https://tweakimg.net/x/min/benchdb.js?1471951177"></script>
		<script src="https://tweakimg.net/x/min/imageviewer.js?1497945974"></script>
		<script>
			(function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js')
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'dimension1', 'Nieuws');_ga('set', 'dimension2', 'core');_ga('send', 'pageview')
		</script>
		<script>
			var _wtq=[['_init',{"trackId":"318816705845986","trackDomain":"cijfers.tweakers.nl","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"nieuws\/article\/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro","contentGroup":{"1":"tweakers.net","2":"Nieuws","3":"Computers","4":"Computers","5":"Laptops","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper","customParameter":{"1":"LG","3":"1499354544","5":"Asus","6":"Olaf van Miltenburg"}}],['_trackPage']];
			loadJS('https://tweakimg.net/x/vendor/wt/cijfers_v4.js?1499158518');
		</script>
        <script class="kxct" data-id="q75uk5cvz" data-timing="async" data-version="3.0">
          window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
          loadJS('//cdn.krxd.net/controltag/q75uk5cvz.js');
        </script>
		<script>
			var _vwo_code=(function(){var account_id=288275,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.async=true;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
		</script>
		<!-- START BANNERS -->
		<script>
			if (window.BannerManager)
			{
				loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
				BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/nieuws\/126715\/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html');
				BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/computers/nieuws/detail');
				BannerManager.setUseAsync(true);
				BannerManager.setTargets({"kw":["laptops"],"brand":["asus"],"itemid":"14-126715"});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
				BannerManager.enableTags();
			}
		</script>
		<!-- END BANNERS -->

    </head>
    <body class="fixedHeader" itemscope itemtype="http://schema.org/Article">
        <div id="top">
            <div id="menuwrapper">
                <div id="menubar">
                    <div id="menu">
                        <div class="leftSidebarToggle"></div>
                        <div id="logo"><a href="https://tweakers.net/"></a></div>
                        <b class="sitename">Tweakers</b>
                        
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                <li class="active"><a href="https://tweakers.net/nieuws/">Nieuws</a></li>
                <li><a href="https://tweakers.net/reviews/">Reviews</a></li>
                <li><a href="https://tweakers.net/pricewatch/">Pricewatch</a></li>
                <li><a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a></li>
                <li><a href="https://gathering.tweakers.net/">Forum</a></li>
                <li class="more last"><span>Meer</span>
                    <div>
                        <ul>
                            <li><a href="https://tweakers.net/video/">Video</a></li>
                            <li><a href="https://tweakers.net/downloads/">Downloads</a></li>
                            <li class="non-responsive"><a href="https://www.itbanen.nl/?utm_source=tweakers.net&amp;utm_medium=tekstlink&amp;utm_campaign=tweakers_navigatie" rel="external">IT Banen</a></li>
                            <li><a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a></li>
                            <li class="non-responsive"><a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a></li>
                            <li class="non-responsive"><a href="https://tweakblogs.net/">Tweakblogs</a></li>
                            <li class="non-responsive"><a href="https://tweakers.net/acties/">Acties &amp; Events</a></li>
                            <li><a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Word Abonnee</a></li>
                            <li class="non-responsive"><a href="https://tweakers.net/info/over_tweakers/">Over Tweakers</a></li>
                        </ul>
                    </div>
                </li>
            </ul>
                <div class="rightSidebarToggle">
                    <span id="totalNotificationsCount" class="newNotificationsCount">0</span>
                </div>
                <ul id="userbar" class="notloggedin">
                    <li class="more last account">
                        <span class="username">Account</span>
                        <div>
                            <ul class="profileNavigation">
                                <li class="login">
                                    <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html" rel="nofollow">Inloggen</a>
                                </li>
                                <li class="register">
                                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                                </li>
                            </ul>
                        </div>
                    </li>
                    <li class="icon display flag nl">
                        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions" data-country="NL" data-autocolor="238">settings</a>
                    </li>
                    <li class="icon compare">
                        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount" class="newNotificationsCount">0</span>
                    </li>
                    <li class="icon search">
                        <a id="searchPopupButton">Zoeken</a>
                    </li>
                    <li class="login">
                        <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html" rel="nofollow">Inloggen</a>
                    </li>
                    <li class="register">
                        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                    </li>
                </ul>
                    </div><script>initDropDowns('#menu li.more');</script>
                </div>
            </div>
            <div id="menubottombar">
                <div class="menubottom">
                    <span class="slogan">Wij stellen technologie op de proef</span>
                    
                <div class="socialcount">
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="facebook">
                        <span class="arrow-left"></span>
                        <span class="count">32,6K</span>
                    </a>
                    <a href="https://twitter.com/tweakers" rel="external" class="twitter">
                        <span class="arrow-left"></span>
                        <span class="count">78,5K</span>
                    </a>
                </div>
                </div>
            </div>
            <div id="searchbar">
                <div id="search">
                    <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/nieuws/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch',{2:'nieuws'},true)"><div class="keyword"><input type="text" name="keyword" class="text" value="" placeholder="Zoek naar nieuws" onfocus="this.select()"></div><input type="submit" class="submit" value="Zoeken"></form><script>var mainSearchSuggest=new SearchSuggest('nieuws')</script>
                </div>
            </div><div class="notificationsContainer"><div id="notifications">
				<div class="notification unread bar notice announcement">
					
					<h3>Cookies op Tweakers</h3>
					
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/cookies/">cookiebeleid</a>.</span></p>
			<form method="post" action="https://tweakers.net/my.tnet/cookies/" id="cookieAcceptForm">
				<span class="nowrap"> <button class="fancyButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="textButton" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="YWUyMzhkMmUwNjEzODcxMGViOGI3M2M1MjQ1MTc4MDc4MTcwMzc4OA|https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="xitg/QnKWV6AmEU2HSUp2BHtBIVrqkzqTZSWEw7Q">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
				</div></div><script>NotificationMarker.initBroadcastList();</script></div>
        </div>
        <div id="layout">
            <div id="contentArea">
                <div class="wrap">
                    <div id="b_tb" class="leaderBoard async loading"><script>window.BannerManager && BannerManager.displayTag('tb')</script></div>
                    
                    
                    
                            <link itemprop="image" href="https://ic.tweakimg.net/ext/i/1239798739.png">
    <span itemprop="sourceOrganization" itemscope itemtype="http://schema.org/Organization">
        <meta itemprop="name" content="Tweakers">
        <meta itemprop="url" content="https://tweakers.net/">
        <meta itemprop="logo" content="https://tweakers.net/logo.png">
    </span>
    <div class="centered articleColumn">
        <div class="headingContent nieuws">
                        <header class="title">
                <h1 itemprop="headline">Asus-gamelaptop met AMD Ryzen 7-cpu verschijnt in augustus voor 1799 euro</h1>
                            </header>
                                            <p class="meta">Door <a href="https://tweakers.net/crew/221/"><span itemprop="author">Olaf van Miltenburg</span></a>,
    <span itemprop="datePublished" content="2017-07-06T17:22:24+02:00">6 juli 2017 17:22</span>        &bull; <a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html#reacties" rel="nofollow">36 reacties</a>, submitter: <a href="https://tweakers.net/gallery/450822/" rel="nofollow">rodebeer1976</a>
    &bull; <a href="https://gathering.tweakers.net/forum/list_topics/43" class="feedback" rel="nofollow">Feedback</a>        &bull;                         <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F126715%2Fasus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html&amp;name=Asus-gamelaptop%20met%20AMD%20Ryzen%207-cpu%20verschijnt%20in%20augustus%20voor%201799%20euro&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F126715%2Fasus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html&amp;description=Asus%20brengt%20in%20augustus%20een%20Asus%20ROG%20Strix-laptop%20uit%20in%20de%20Benelux%20die%20van%20een%20Ryzen%207%201700-processor%20voorzien%20is.%20De%20octacore%20biedt%20hogere%20prestaties%20dan%20een%20mobiele%20Intel-cpu%2C%20maar%20verbruikt%20ook%20meer.%20De%20videokaart%20is%20de%20Radeon%20RX%20580%20van%20AMD.&amp;picture=https%3A%2F%2Fic.tweakimg.net%2Fext%2Fi%2F1239798739.png"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F126715%2Fasus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html&amp;title=Asus-gamelaptop%20met%20AMD%20Ryzen%207-cpu%20verschijnt%20in%20augustus%20voor%201799%20euro&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F126715%2Fasus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html&amp;summary=Asus%20brengt%20in%20augustus%20een%20Asus%20ROG%20Strix-laptop%20uit%20in%20de%20Benelux%20die%20van%20een%20Ryzen%207%201700-processor%20voorzien%20is.%20De%20octacore%20biedt%20hogere%20prestaties%20dan%20een%20mobiele%20Intel-cpu%2C%20maar%20verbruikt%20ook%20meer.%20De%20videokaart%20is%20de%20Radeon%20RX%20580%20van%20AMD."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F126715%2Fasus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F126715%2Fasus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

                </p>
                    </div>

        <div class="centeredContent">
                            <div class="article" itemprop="articleBody"><p class="lead">Asus brengt in augustus een Asus ROG Strix-laptop uit in de Benelux die van een Ryzen 7 1700-processor voorzien is. De octacore biedt hogere prestaties dan een mobiele Intel-cpu, maar verbruikt ook meer. De videokaart is de Radeon RX 580 van AMD.</p><p>Asus <a title="Asus rust RoG Strix-laptop uit met AMD Ryzen 7 en RX 580" href="https://tweakers.net/nieuws/125255/asus-rust-rog-strix-laptop-uit-met-amd-ryzen-7-en-rx-580.html" rel="external">kondigde</a> de Asus ROG Strix <a title="www.asus.com - ROG Strix GL702ZC | Laptops | ASUS Global" href="https://www.asus.com/Laptops/ROG-Strix-GL702ZC/" rel="external">GL702ZC</a>&nbsp;tijdens de Computex 2017 eind mei aan en brengt de gamelaptop in augustus naar de Benelux, zo bevestigt Asus Nederland. Het gaat om de eerste laptop met Ryzen 7 1700, een processor die eigenlijk voor desktops bedoeld is. De tdp bedraagt 65W, waar die van mobiele Intel-quadcores, zoals de veel voor gamelaptops gebruikte Core i7-7700HQ ,45W bedraagt. Afgaande op de synthetische benchmark Cinebench presteert de Ryzen 7 1700 aanzienlijk beter dan die Intel-chip, al is het verschil bij de singlecore-test klein.</p><p>
        <div id="benchdbChart2f158ecee3273d596bbea321fb959235" class="benchdb-article-chart" data-hash="2f158ecee3273d596bbea321fb959235">
            <div class="controls clearfix"><a class="selected" data-testcase-id="1131">Cinebench R15 - Multi</a><a class="" data-testcase-id="1130">Cinebench R15 - Single</a></div>            <div class="chart" style="max-width: 620px; height: 350px;"></div>
        </div>
        <script>
            (function()
            {
                var chart = new BenchDbChart('2f158ecee3273d596bbea321fb959235');

                chart.setC3Chart(
                    c3.generate(
                        {
                            bindto: chart.getChartElement(),
                                                        title: {
                                text: 'Core i7-7700HQ vs AMD Ryzen 7 1700',
                                padding: {top: 0, bottom: 10, left: 0, right: 0}
                            },
                                                        data: {
                                x: 'x',
                                json: {"x":[["Intel Core i7-7700HQ"],["AMD Ryzen 7 1700"]],"Core i7-7700HQ vs AMD Ryzen 7 1700":[700,1411]},
                                type: 'bar',
                                labels: true                                ,         color: function (color, d)
        {
        switch(d.x)
        {
                case 0:
        return d3.rgb('#8be0eb');
        break;
            case 1:
        return d3.rgb('#b81b3b');
        break;
            default:
        return color;
        break;
        }
        }
                                    },
                            legend: {
                                show: false                            },
                            color: {pattern: ['#c5c8c8']},                            axis: {
                                x: {
                                    type: 'category',
                                    height: 40
                                },
                                y: {
                                    label: {
                                        text: ' in punten (hoger is beter)',
                                        position: 'outer-center'
                                    }
                                                                    },
                                rotated: true                            }
                        }
                    )
                );

                chart.setSwitchableResults({"1131":{"x":[["Intel Core i7-7700HQ"],["AMD Ryzen 7 1700"]],"Core i7-7700HQ vs AMD Ryzen 7 1700":[700,1411]},"1130":{"x":[["Intel Core i7-7700HQ"],["AMD Ryzen 7 1700"]],"Core i7-7700HQ vs AMD Ryzen 7 1700":[138,144]}});
                chart.init();
            })();
        </script>
        </p><p>De Asus ROG Strix&nbsp;GL702ZC beschikt verder over een AMD Radeon RX 580-videokaart. De hoeveelheid werkgeheugen is&nbsp;32GB ddr4 en er zijn een hdd van 1TB en een m2-ssd van 256GB aanwezig. De laptop weegt 3 kilogram en de dikte is 3,2cm op het dunste en 3,4cm op het dikste punt.&nbsp;De capaciteit van de viercellige accu is 76WHrs maar niet bekend is wat de accuduur is.&nbsp;Het 17,3"-scherm met ips-paneel is mat uitgevoerd en toont de&nbsp;full-hd-resolutie met een maximale helderheid van 300cd/m&sup2;. Het scherm biedt ondersteuning voor FreeSync 2.0 om tearing en stotteren van het beeld te voorkomen. De adviesprijs van de laptop bedraagt 1799 euro.</p><div class="articleImageGallery"><div class="row"><a href="https://ic.tweakimg.net/ext/i/imagelarge/2001558377.jpeg" title="Asus ROG Strix GL702ZC" class="thumb large" alt="Asus ROG Strix GL702ZC" rel="imageviewer[set15375_1] external"><noscript class="lazycontent"><img src="https://ic.tweakimg.net/ext/i/thumblarge/2001558377.jpeg" width=188 height=141 alt="Asus ROG Strix GL702ZC"></noscript></a><a href="https://ic.tweakimg.net/ext/i/imagelarge/2001558379.jpeg" title="Asus ROG Strix GL702ZC" class="thumb large" alt="Asus ROG Strix GL702ZC" rel="imageviewer[set15375_1] external"><noscript class="lazycontent"><img src="https://ic.tweakimg.net/ext/i/thumblarge/2001558379.jpeg" width=188 height=141 alt="Asus ROG Strix GL702ZC"></noscript></a><a href="https://ic.tweakimg.net/ext/i/imagelarge/2001558381.jpeg" title="Asus ROG Strix GL702ZC" class="thumb large" alt="Asus ROG Strix GL702ZC" rel="imageviewer[set15375_1] external"><noscript class="lazycontent"><img src="https://ic.tweakimg.net/ext/i/thumblarge/2001558381.jpeg" width=188 height=141 alt="Asus ROG Strix GL702ZC"></noscript></a></div></div></div>
            
            <div id="b_re" class="async lazyload loading" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>

                                    
            
            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <span class="previousArticle">
                    <a href="https://tweakers.net/nieuws/126847/canon-krijgt-mogelijk-europese-boete-voor-truc-bij-overname-medische-tak-toshiba.html" title="Canon krijgt mogelijk Europese boete voor truc bij overname medische tak Toshiba">Vorig
                        nieuwsartikel</a>
                </span>
        
                    <span class="nextArticle">
                    <a href="https://tweakers.net/nieuws/126849/google-maps-gaat-gebruikers-overstapherinneringen-voor-ov-sturen.html" title="Google Maps gaat gebruikers overstapherinneringen voor ov sturen">Volgend
                        nieuwsartikel</a>
                </span>
            </div>

        
                            <div class="relatedContent">
                                            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                            <div class="relatedContentItems">
                    
                                                
                                                    
<div class="item">
    <a href="https://tweakers.net/pricewatch/848003/asus-rog-strix-gl702zc-gc104t.html" title="Asus ROG Strix GL702ZC-GC104T" class="thumb small"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/thumbsmall/2001555369.jpeg" width=84 height=63 alt=""></a>
    <a class="heading ellipsis" href="https://tweakers.net/pricewatch/848003/asus-rog-strix-gl702zc-gc104t.html" title="Asus ROG Strix GL702ZC-GC104T">
        Asus ROG Strix GL702ZC-GC104T
    </a>
    <span class="price">
        <a href="https://tweakers.net/pricewatch/848003/asus-rog-strix-gl702zc-gc104t.html" rel="nofollow">
            vanaf &euro; 1.799,-
        </a>
    </span>
            <p>
            <a href="https://tweakers.net/pricewatch/848003/asus-rog-strix-gl702zc-gc104t.html" rel="nofollow" class="fancyButton grey clickOut">
                Vergelijk prijzen
            </a>
        </p>
    </div>
                        
                    
                                                
                                                    
<div class="item">
    <a href="https://tweakers.net/nieuws/125255/asus-rust-rog-strix-laptop-uit-met-amd-ryzen-7-en-rx-580.html" title="Asus rust RoG Strix-laptop uit met AMD Ryzen 7 en RX 580" class="thumb fpa"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/1239798739.png" width=67 height=67 alt=""></a>
    <a class="heading" href="https://tweakers.net/nieuws/125255/asus-rust-rog-strix-laptop-uit-met-amd-ryzen-7-en-rx-580.html" title="Asus rust RoG Strix-laptop uit met AMD Ryzen 7 en RX 580">
        Asus rust RoG Strix-laptop uit met AMD Ryzen 7 en RX 580
    </a>
    <span class="date">
        30 mei 2017
    </span>
</div>
                        
                    
                                                                        <div class="item empty"></div>
                                            
                                    </div>
                        <div class="relatedSubjectsContainer">
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/496/laptops/nieuws/" title="Laptops">
                Laptops
            </a>            <a class="relatedSubject" href="https://tweakers.net/merk/5/asus/nieuws/" title="Asus">
                Asus
            </a>            <a class="relatedSubject" href="https://tweakers.net/serie/6853/rog-strix-gl702zc/nieuws/" title="ROG Strix GL702ZC">
                ROG Strix GL702ZC
            </a>            <a class="relatedSubject" href="https://tweakers.net/merk/categorie/2/asus/laptops" title="Asus laptop">
                Asus laptop
            </a></div>
            </div>
        </div>
    </div>

        
            </div>
        
        <div id="b_ac" class="advertorial async lazyload loading" data-formats="[[360,300],[468,60],[620,349]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;advertorial2&quot;,&quot;pos&quot;:3},&quot;replacement&quot;:{&quot;type&quot;:&quot;as_normal&quot;,&quot;slot&quot;:&quot;5436402013&quot;,&quot;provider&quot;:&quot;adsense&quot;}}"></div>
    </div>

            <div id="commentColumn">
            
			<div id="reacties"><div class="layoutFilter"><a href="https://tweakers.net/info/faq/moderatiesysteem/" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a><span class="bullet">&bull;</span>
			<a rel="popup:reactionSortPopup" style="cursor: pointer;">Wijzig weergave</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="fancyButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><h2>Reacties <small>(36)</small></h2><div class="filterBox"><div class="modFilter" data-currentLevel="0"><span class="label">Reactiefilter:</span><a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">36</span><a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">30</span><a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">11</span><a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">0</span><a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">14</span></div></div><div id="reactieContainer"><div id="r_10215903" class="reactie" data-reaction-id="10215903" data-owner-id="296989" data-token="c31c6a7fb11c6fb7098b3120a712bae065dadabd">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/296989/webicon.gif" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/296989/" class="userLink" rel="nofollow">Rixos</a> <br>
					
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215903#r_10215903" class="date" rel="nofollow">6 juli 2017 17:31</a><!-- scorer: 8,00 --></div>
				<div class="reactieContent">
					Een hoop geld, ik had dan liever een wat mindere cpu en en wat betere gpu gezien aangezien het een gamelaptop betreft.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215903/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10216027" class="reactie" data-reaction-id="10216027" data-owner-id="129411" data-token="319f868622d7bb1d1a9ae9b968de2576c84577cb">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/129411/therapieklein1.jpg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/129411/" class="userLink" rel="nofollow">huntedjohan</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215903#r_10215903" class="replyTo" rel="nofollow">@Rixos</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216027#r_10216027" class="date" rel="nofollow">6 juli 2017 17:51</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					een RX 580 is toch helemaal zo gek nog niet? als ik het zo lees is het geen mobiele gpu, en dan kun je met een 580 toch een leuk potje gamen. scherm is FHD dus volgens mij kun je met een 580 alles gewoon op ultra afspelen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216027/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10216117" class="reactie" data-reaction-id="10216117" data-owner-id="296989" data-token="53298afdcb8ced7a1b753afb07294ff14b62e49a">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/296989/webicon.gif" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/296989/" class="userLink" rel="nofollow">Rixos</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216027#r_10216027" class="replyTo" rel="nofollow">@huntedjohan</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216117#r_10216117" class="date" rel="nofollow">6 juli 2017 18:10</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Zo gek nog niet nee. Maar bij deze prijzen zou ik beter verwachten. Het is een gamelaptop en de focus zou dus absoluut op de gpu moeten liggen. Een 1070 of misschien zelfs een 1080 had prima gekund met dit budget.
					<p class="edit">[Reactie gewijzigd door Rixos op 6 juli 2017 18:11]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216117/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10216137" class="reactie" data-reaction-id="10216137" data-owner-id="129411" data-token="6baef79c2e537ef8135339f36edd434551627534">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/129411/therapieklein1.jpg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/129411/" class="userLink" rel="nofollow">huntedjohan</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216117#r_10216117" class="replyTo" rel="nofollow">@Rixos</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216137#r_10216137" class="date" rel="nofollow">6 juli 2017 18:14</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					ben ik met je eens, maar nu het een FHD scherm betreft denk ik niet dat een betere gpu zo heel veel zal toevoegen. zou dan nog eerder het minpunt zien dat het een FHD scherm is en geen hogere resolutie. met deze cpu zou je in combi met een betere gpu en een 4K monitor pas echt een killer machine laten zien volgens mij.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216137/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_10216031" class="reactie" data-reaction-id="10216031" data-owner-id="346069" data-token="4540689c6d71f46aacb3c9f2f6177b4ef8e256fa">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/346069/" class="userLink" rel="nofollow">herovazy</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215903#r_10215903" class="replyTo" rel="nofollow">@Rixos</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216031#r_10216031" class="date" rel="nofollow">6 juli 2017 17:52</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Hoezo? Volgens mij biedt de 580 voldoende performance om eigenlijk elke game op de hoogste instellingen op 1080p te draaien. Ik denk dat dit helemaal geen slechte combi is, alhoewel de ryzen 7 natuurlijk voor gaming ook 'gewoon' een ryzen 5 voldoende is.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216031/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_10216097" class="reactie" data-reaction-id="10216097" data-owner-id="334725" data-token="57181a4535f36640e0b8045b56d466bd26929eac">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/334725/" class="userLink" rel="nofollow">Bonobo</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215903#r_10215903" class="replyTo" rel="nofollow">@Rixos</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216097#r_10216097" class="date" rel="nofollow">6 juli 2017 18:06</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Voor 1080p vind ik een 580 op zijn plaats. De CPU is zuiniger dan zijn desktop rivaal met vergelijkbare performance dus dat is een grote plus voor een laptop.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216097/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_10216055" class="reactie" data-reaction-id="10216055" data-owner-id="129411" data-token="ca42502f9759cc06a7731b6f96220230208362e0">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/129411/therapieklein1.jpg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/129411/" class="userLink" rel="nofollow">huntedjohan</a> <br>
					
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216055#r_10216055" class="date" rel="nofollow">6 juli 2017 17:57</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					<blockquote><div class="quote">Afgaande op de synthetische benchmark Cinebench presteert de Ryzen 7 1700 aanzienlijk beter dan die Intel-chip, al is het verschil bij de singlecore-test klein.</div></blockquote>ligt het nu aan mij of is dit een beetje sensatie zoeken (of een flamewar uitlokken)? de 7700 is de mobiele versie, en die tegenover een desktop cpu zetten is volgens mij al aardig appels/peren en het is op dit moment allang gebleken dat de doelgroep waar deze laptop voor bedoeld is, nog bar weinig baat heeft bij de Multi cores. de test die op dit moment belangrijk is voor de gamers laat zien dat de cpu keuze eigenlijk niet echt van belang is (tenzij je de laptop niet als game laptop ga gebruiken natuurlijk, maar volgens mij zijn er dan wel betere opties qua laptop
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216055/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10216109" class="reactie" data-reaction-id="10216109" data-owner-id="436436" data-token="7da1ea9016507c7dce1fa3ddbcaca4a2fc8c119f">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/436436/" class="userLink" rel="nofollow">axg</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216055#r_10216055" class="replyTo" rel="nofollow">@huntedjohan</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216109#r_10216109" class="date" rel="nofollow">6 juli 2017 18:07</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Is het niet een prestatie dat een desktop cpu in een laptop gebruikt kan worden en maar marginaal meer stroom verbruikt dan de mobiele versie van de concurrent. Ik zie het als, je hebt 2 laptops, met beide een cpu maar dan van een verschillende fabrikant. Vervolgens zet je de prestatie vs accuduur uit. Bij multi cpu taken presteert deze beduidend beter.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216109/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10216147" class="reactie" data-reaction-id="10216147" data-owner-id="129411" data-token="4a9e2da91d019ffc9a6f92931d67429d7b90ee2a">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/129411/therapieklein1.jpg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/129411/" class="userLink" rel="nofollow">huntedjohan</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216109#r_10216109" class="replyTo" rel="nofollow">@axg</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216147#r_10216147" class="date" rel="nofollow">6 juli 2017 18:15</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					ja, misschien wel, maar dan kun je daar weer tegenover zetten dat het voor een mobiele cpu behoorlijk knap werk is om in single bench zo dichtbij een desktop cpu te komen. <img src="//tweakimg.net/g/s/puh2.gif" width="15" height="15" alt=":P">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216147/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_10216125" class="reactie" data-reaction-id="10216125" data-owner-id="196400" data-token="2186411a0e2ecfd1b82e16e33cda03125c426c34">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/196400/crop585403e06b150_cropped.gif" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/196400/" class="userLink" rel="nofollow">D-Day</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216055#r_10216055" class="replyTo" rel="nofollow">@huntedjohan</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216125#r_10216125" class="date" rel="nofollow">6 juli 2017 18:12</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					De processor is mobiel gemaakt, echter met een 0,3 hogere tdp.<br>
Je vergelijkt hier dus een laptop met een laptop, ik zie geen appels of peren.<br>
De prestaties zijn beter, het verbruik is hoger, we hebben weer wat te kiezen, prima toch?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216125/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_10215871" class="reactie" data-reaction-id="10215871" data-owner-id="87854" data-token="83cf2a6f66dd738b08c4c43a1cdc7f9c906d84a7">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/87854/" class="userLink" rel="nofollow">Marctraider</a> <br>
					
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215871#r_10215871" class="date" rel="nofollow">6 juli 2017 17:25</a><!-- scorer: 4,20 --></div>
				<div class="reactieContent">
					De helderheid van dit soort game laptop schermen ben ik nooit zo te spreken.<br>
<br>
Daar moet toch juist de focus liggen aangezien je dan fatsoenlijk in de schaduw buiten kunt gamen?<br>
<br>
Schermen van bv MBP, iPad/Phone zijn pratisch al gauw het dubbele tegenwoordig.
					<p class="edit">[Reactie gewijzigd door Marctraider op 6 juli 2017 17:26]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215871/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10215885" class="reactie" data-reaction-id="10215885" data-owner-id="386815" data-token="5a0b3317309fed152e18068b2146554fd0242643">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/386815/296252.jpg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/386815/" class="userLink" rel="nofollow">tweaker2010</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215871#r_10215871" class="replyTo" rel="nofollow">@Marctraider</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215885#r_10215885" class="date" rel="nofollow">6 juli 2017 17:27</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Meestal ligt de focus bij schermen van een gamelaptop juist op verversingsfrequentie. Daarnaast is een mat scherm vaak belangrijker dan een fel glossy scherm... want dat gamed niet prettig.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215885/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_10215889" class="reactie" data-reaction-id="10215889" data-owner-id="34200" data-token="bd191fed17ba7290375e00799b1472fb2b2a097a">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/34200/beuqen4.JPG" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/34200/" class="userLink" rel="nofollow">Astennu</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215871#r_10215871" class="replyTo" rel="nofollow">@Marctraider</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215889#r_10215889" class="date" rel="nofollow">6 juli 2017 17:28</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Tja ik speel het liefste in een relatief donkere ruimte. 120-140cd/m vind ik meer dan genoeg. Daar heb ik mijn scherm op afgesteld staan. <br>
<br>
Maar ik ben het met je eens dat je met een laptop ook wel eens in ruimtes zit waar veel meer licht is.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215889/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_10215901" class="reactie" data-reaction-id="10215901" data-owner-id="428653" data-token="ca533af30d9438c660c537d1f066178d8a809555">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/428653/" class="userLink" rel="nofollow">CMD-Snake</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215871#r_10215871" class="replyTo" rel="nofollow">@Marctraider</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215901#r_10215901" class="date" rel="nofollow">6 juli 2017 17:31</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					<blockquote><div class="quote">Daar moet toch juist de focus liggen aangezien je dan fatsoenlijk in de schaduw buiten kunt gamen?</div></blockquote>Dit soort laptops komen denk ik zelden buiten. Met een desktop processor erin zal de accu hooguit een veredelde UPS zijn.  <img src="//tweakimg.net/g/s/wink.gif" width="15" height="15" alt=";)">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215901/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_10216029" class="reactie" data-reaction-id="10216029" data-owner-id="505316" data-token="38bf067034f007ce1d7232d3c5ccea7dab19c001">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/505316/" class="userLink" rel="nofollow">Kenpachi1337</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215871#r_10215871" class="replyTo" rel="nofollow">@Marctraider</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216029#r_10216029" class="date" rel="nofollow">6 juli 2017 17:51</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					ik heb volgens mij nog nooit iemand buiten in de schaduw zien gamen (op een laptop), zal dus wel een zeeeer beperkte doelgroep zijn als die er al is.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216029/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_10216139" class="reactie" data-reaction-id="10216139" data-owner-id="598809" data-token="e17024776cf3730ab9d9e3ce3d35a8bc47bb55c1">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/598809/" class="userLink" rel="nofollow">Only_Pevede</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215871#r_10215871" class="replyTo" rel="nofollow">@Marctraider</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216139#r_10216139" class="date" rel="nofollow">6 juli 2017 18:14</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Als je een 17inch met 600ccd voor je neus hebt tijdens gamen krijg je las ogen hahaha.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216139/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_10215919" class="reactie" data-reaction-id="10215919" data-owner-id="486359" data-token="e7d173902735262cae07a571a7de538ab8720ac3">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/486359/crop5679254888b42_cropped.jpeg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/486359/" class="userLink" rel="nofollow">aminam</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215871#r_10215871" class="replyTo" rel="nofollow">@Marctraider</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215919#r_10215919" class="date" rel="nofollow">6 juli 2017 17:33</a><!-- scorer: -1,00 --></div>
				<div class="reactieContent">
					ik denk niet dat de gemiddelde gamelaptop gebruiker erop uit is buiten te kunnen gamen. Zolang het scherm heldere kleuren, een goede inkijkhoek en een fatsoenlijke refreshrate (60+) heeft ben ik zelf in ieder geval tevreden. Daarnaast houden de accus van dit soort laptops het doorgaans toch niet lang genoeg vol om echt mobiel te kunnen gamen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215919/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10215983" class="reactie" data-reaction-id="10215983" data-owner-id="455831" data-token="47238406848acd78c7d0fecd5bdbf4468da5a2d9">
				<div class="reactieBody hidden">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a>
					
					<a href="https://tweakers.net/gallery/455831/" class="userLink" rel="nofollow">smellysock</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215919#r_10215919" class="replyTo" rel="nofollow">@aminam</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215983#r_10215983" class="date" rel="nofollow">6 juli 2017 17:44</a><!-- scorer: -20,00 --></div>
				</div><div id="r_10216155" class="reactie" data-reaction-id="10216155" data-owner-id="598809" data-token="70d46cb25d1fcb6e77c3b740d8a3dca2aeef84d0">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/598809/" class="userLink" rel="nofollow">Only_Pevede</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215983#r_10215983" class="replyTo" rel="nofollow">@smellysock</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216155#r_10216155" class="date" rel="nofollow">6 juli 2017 18:16</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Je hebt nog niet met ips scherm gewerkt. Want voor gaming is dat juist veel beter, vooral donkere kamers dan blijft jij kantelen met een niet ips om te kijken wat er precies ligt of waar.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216155/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div></div><div id="r_10215887" class="reactie" data-reaction-id="10215887" data-owner-id="737227" data-token="b989688ca73787e5ca583cf6e12acf3edfffc192">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/737227/crop56c209ad55dd3_cropped.jpeg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/737227/" class="userLink" rel="nofollow">Nathanm465</a> <br>
					
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215887#r_10215887" class="date" rel="nofollow">6 juli 2017 17:28</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Wat een prijzen zeg!
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215887/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10215895" class="reactie" data-reaction-id="10215895" data-owner-id="281880" data-token="b2286c509dc6280d59e804ec4924d6e634a8b916">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/281880/crop59118f37e06d4_cropped.jpeg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/281880/" class="userLink" rel="nofollow">rootpowered</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215887#r_10215887" class="replyTo" rel="nofollow">@Nathanm465</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215895#r_10215895" class="date" rel="nofollow">6 juli 2017 17:30</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Dat dacht ik ook, daar heb je aardig wat ander leuk spul voor  <img src="//tweakimg.net/g/s/cry.gif" width="15" height="15" alt=":'(">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215895/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10215951" class="reactie" data-reaction-id="10215951" data-owner-id="737227" data-token="401326472e067848c10479c8c44e18aea110672b">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/737227/crop56c209ad55dd3_cropped.jpeg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/737227/" class="userLink" rel="nofollow">Nathanm465</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215895#r_10215895" class="replyTo" rel="nofollow">@rootpowered</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215951#r_10215951" class="date" rel="nofollow">6 juli 2017 17:38</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Dat ging er inderdaad ook al door mijn hoofd heen.   <img src="//tweakimg.net/g/s/bonk.gif" width="30" height="17" alt="8)7">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215951/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_10215909" class="reactie" data-reaction-id="10215909" data-owner-id="428169" data-token="4b705ef06291e7c9e207069522eab4f866fed48c">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/428169/" class="userLink" rel="nofollow">twaekers</a> <br>
					
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215909#r_10215909" class="date" rel="nofollow">6 juli 2017 17:32</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Wie koopt dit nou? Veel te duur...of toch maar op zoek naar een andere baan <img src="//tweakimg.net/g/s/frusty.gif" width="30" height="15" alt="|:(">
					<p class="edit">[Reactie gewijzigd door twaekers op 6 juli 2017 17:33]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215909/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_10215977" class="reactie" data-reaction-id="10215977" data-owner-id="630618" data-token="a3a853104df324264f19bafbbfa61138fd6f1dd0">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/630618/" class="userLink" rel="nofollow">Frikandel</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/abonnee.svg" width="13" height="14" title="Tweakers Hero"></a> <br>
					
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215977#r_10215977" class="date" rel="nofollow">6 juli 2017 17:42</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Jammer dat er zo weinig normaal uitziende laptops uit worden gebracht, het is alleen maar gaming-dit, gaming-dat, en echt geschikt om dagelijks overal naar mee te nemen, of naar je werk, zijn ze niet. Dan maar even wachten tot er andere laptops uitkomen met een Ryzen 7 processor, want die cinebench resultaten zien er wel heel mooi uit.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215977/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10216023" class="reactie" data-reaction-id="10216023" data-owner-id="786829" data-token="d18e5607ac063c381f54a06f8f3b77774dc4536c">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/786829/" class="userLink" rel="nofollow">Sebas_02</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215977#r_10215977" class="replyTo" rel="nofollow">@Frikandel</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216023#r_10216023" class="date" rel="nofollow">6 juli 2017 17:51</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Tenminste een beetje een normaal uiterlijk ook al mogen die oranje accenten op het toetsenbord ook het raam uit.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216023/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_10216073" class="reactie" data-reaction-id="10216073" data-owner-id="417962" data-token="14c9ec39d48f658ab098a0bf488b5403f2fde709">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/417962/" class="userLink" rel="nofollow">Tvern</a> <br>
					
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216073#r_10216073" class="date" rel="nofollow">6 juli 2017 18:00</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Ik dacht dat Ryzen in 2017 exclusief voor alienware was?<br>
<br>
edit: kan niet lezen, ging over threadripper.<br>
<a href="https://tweakers.net/nieuws/125949/alienware-is-dit-jaar-enige-oem-die-threadripper-pcs-mag-verkopen.html" rel="external">nieuws: Alienware is dit jaar enige oem die Threadripper-pc's mag verkopen</a>
					<p class="edit">[Reactie gewijzigd door Tvern op 6 juli 2017 18:01]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216073/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_10215935" class="reactie" data-reaction-id="10215935" data-owner-id="878977" data-token="22ced2a94f393bb0d21c366a53ccee67a6633eff">
				<div class="reactieBody nochilds hidden">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a>
					
					<a href="https://tweakers.net/gallery/878977/" class="userLink" rel="nofollow">Vintage Freak</a> <br>
					
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215935#r_10215935" class="date" rel="nofollow">6 juli 2017 17:36</a><!-- scorer: -20,00 --></div>
				</div></div><div id="r_10215867" class="reactie" data-reaction-id="10215867" data-owner-id="180171" data-token="3ae3ae5fc41268040c26938140e79ed9746953af">
				<div class="reactieBody hidden">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a>
					
					<a href="https://tweakers.net/gallery/180171/" class="userLink" rel="nofollow">Drchop</a> <br>
					
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215867#r_10215867" class="date" rel="nofollow">6 juli 2017 17:24</a><!-- scorer: -21,99 --></div>
				</div><div id="r_10215971" class="reactie" data-reaction-id="10215971" data-owner-id="712794" data-token="11b001fe3d61ceb1d7ce8b4bcff0418a91e41fd6">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/712794/crop5903921031116_cropped.gif" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/712794/" class="userLink" rel="nofollow">SickHekker</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215867#r_10215867" class="replyTo" rel="nofollow">@Drchop</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215971#r_10215971" class="date" rel="nofollow">6 juli 2017 17:41</a><!-- scorer: -0,55 --></div>
				<div class="reactieContent">
					Ik vind dat het meer een workstation is<br>
Er zijn ook mensen voor wie de processor belangrijk is.<br>
bijvoorbeeld, ik gebruik mn laptop voor virtuele machines.<br>
Dat de fps dan wat lager is is dan jammer. Maar dan kan je wel je werk beter doen
					<p class="edit">[Reactie gewijzigd door SickHekker op 6 juli 2017 17:44]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215971/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10216011" class="reactie" data-reaction-id="10216011" data-owner-id="129411" data-token="f51abcc4b8fc421fce742d09d450309b82533341">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/129411/therapieklein1.jpg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/129411/" class="userLink" rel="nofollow">huntedjohan</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215971#r_10215971" class="replyTo" rel="nofollow">@SickHekker</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216011#r_10216011" class="date" rel="nofollow">6 juli 2017 17:49</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					qua hardware heb je gelijk als ik het zo zie, maar volgens mij zullen toch weinig powerusers deze laptop kopen om te gaan gebruiken als workstation <img src="//tweakimg.net/g/s/puh2.gif" width="15" height="15" alt=":P">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216011/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_10215975" class="reactie" data-reaction-id="10215975" data-owner-id="180171" data-token="926e6254ae0b296bb2acea9dd20ce3b589610ca2">
				<div class="reactieBody hidden">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a>
					
					<a href="https://tweakers.net/gallery/180171/" class="userLink" rel="nofollow">Drchop</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215971#r_10215971" class="replyTo" rel="nofollow">@SickHekker</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215975#r_10215975" class="date" rel="nofollow">6 juli 2017 17:42</a><!-- scorer: -18,50 --></div>
				</div><div id="r_10216005" class="reactie" data-reaction-id="10216005" data-owner-id="712794" data-token="b17fd34dc3d9863d586fd8b377700134d158a6ad">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/712794/crop5903921031116_cropped.gif" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/712794/" class="userLink" rel="nofollow">SickHekker</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215975#r_10215975" class="replyTo" rel="nofollow">@Drchop</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216005#r_10216005" class="date" rel="nofollow">6 juli 2017 17:48</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Ja, kan er ook op gamen, het is maar net wat je in een laptop zoekt, een gamelaptop is niet alleen voor games<br>
Dit is een van de weinige (enigste?) Met deze processor
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216005/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_10215905" class="reactie" data-reaction-id="10215905" data-owner-id="338092" data-token="1f00b57dddd57e835a9dbda432f2ad0e3a16ccce">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/338092/" class="userLink" rel="nofollow">sroolvink</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215867#r_10215867" class="replyTo" rel="nofollow">@Drchop</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215905#r_10215905" class="date" rel="nofollow">6 juli 2017 17:31</a><!-- scorer: -6,09 --></div>
				<div class="reactieContent">
					Ik weet het niet, ik wacht de verdere benchmarks wel af.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10215905/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10215965" class="reactie" data-reaction-id="10215965" data-owner-id="737227" data-token="01bcd526ce24f0d48fdb2b45d7cace19beb2d462">
				<div class="reactieBody hidden">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a>
					
					<a href="https://tweakers.net/gallery/737227/" class="userLink" rel="nofollow">Nathanm465</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215905#r_10215905" class="replyTo" rel="nofollow">@sroolvink</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215965#r_10215965" class="date" rel="nofollow">6 juli 2017 17:40</a><!-- scorer: -20,30 --></div>
				</div><div id="r_10216059" class="reactie" data-reaction-id="10216059" data-owner-id="630618" data-token="4c05642a07a59159e21098fcb60d38203adf5641">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/630618/" class="userLink" rel="nofollow">Frikandel</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/abonnee.svg" width="13" height="14" title="Tweakers Hero"></a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10215965#r_10215965" class="replyTo" rel="nofollow">@Nathanm465</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216059#r_10216059" class="date" rel="nofollow">6 juli 2017 17:58</a><!-- scorer: -1,00 --></div>
				<div class="reactieContent">
					Hoezo niet? Er zijn nauwelijks laptops met zo'n sterke processor, en 8 cores en 16 threads.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/10216059/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_10216105" class="reactie" data-reaction-id="10216105" data-owner-id="737227" data-token="f23c02265775bb7ef9eb29702e1c134ef9b2985e">
				<div class="reactieBody nochilds hidden">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a>
					
					<a href="https://tweakers.net/gallery/737227/" class="userLink" rel="nofollow">Nathanm465</a> <br>
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216059#r_10216059" class="replyTo" rel="nofollow">@Frikandel</a> &bull; 
					<a href="https://tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html?showReaction=10216105#r_10216105" class="date" rel="nofollow">6 juli 2017 18:07</a><!-- scorer: -20,00 --></div>
				</div></div></div></div></div></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/nieuws/126715/asus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:14-126715" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="fancyButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="14">
						<input type="hidden" name="tabelid" value="126715">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="CnKC+hxCWV6AmDC+CrdGltdnVWDEswgza0/Yf7hg">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>
                            
<div class="nextPrevLinks">
    <ul>
                    <li class="next">
                <a href="https://tweakers.net/nieuws/126849/google-maps-gaat-gebruikers-overstapherinneringen-voor-ov-sturen.html">Google Maps gaat gebruikers overstapherinneringen voor ov sturen</a>
            </li>
                            <li class="previous">
                <a href="https://tweakers.net/nieuws/126847/canon-krijgt-mogelijk-europese-boete-voor-truc-bij-overname-medische-tak-toshiba.html">Canon krijgt mogelijk Europese boete voor truc bij overname medische tak Toshiba</a>
            </li>
        </ul>
</div>
                    </div>
    
                    <div class="clear"></div>
                </div>
            </div>
        </div>
            <div id="bottom">
                <div class="hr"><hr></div>
                
			<div id="ticker">
				<p><a href="https://tweakers.net/product/496645/nintendo-switch/overzicht/">Nintendo Switch</a> <a href="https://tweakers.net/product/614225/samsung-galaxy-s8+/overzicht/">Samsung Galaxy S8+</a> <a href="https://tweakers.net/product/580075/lg-w7/overzicht/">LG W7</a> <a href="https://tweakers.net/product/556603/samsung-galaxy-s8/overzicht/">Samsung Galaxy S8</a> <a href="https://tweakers.net/product/614595/google-pixel-2/overzicht/">Google Pixel 2</a> <a href="https://tweakers.net/product/582359/sony-bravia-a1-oled/overzicht/">Sony Bravia A1 OLED</a> <a href="https://tweakers.net/product/614617/microsoft-xbox-one-x/overzicht/">Microsoft Xbox One X</a> <a href="https://tweakers.net/product/614591/apple-iphone-8/overzicht/">Apple iPhone 8</a>
				</p>
			</div>
                <div id="about">
                    <ul class="bulletSeparatedList">
                        <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                        <li><a href="https://tweakers.net/contact/">Contact</a></li>
                        <li><a href="https://tweakers.net/devicedetect/">Weergaveopties</a></li>
                        <li><a href="https://tweakers.net/info/over_tweakers/">Over Tweakers</a></li>
                        <li><a href="https://tweakers.net/privacy/">Jouw privacy</a></li>
                        <li><a href="https://tweakers.net/voorwaarden/">Algemene voorwaarden</a></li>
                        <li><a href="https://tweakers.net/cookies/">Cookies</a></li>
                    </ul>
                    <p class="social">
                        <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                        <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                        <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                    </p>
                    <p class="wvhj">
                        <a href="https://tweakers.net/plan/1095/dank-jullie-allemaal!.html" title="Website van het jaar 2016"></a>
                    </p>
                    <p class="colofon">
                        &copy; 1998 - 2017 de Persgroep Online Services B.V.
                        <span class="seperator">&bull;</span>
                        <a href="https://tweakers.net/">Tweakers</a> vormt samen met o.a. <a href="https://www.autotrack.nl/" rel="external">Autotrack</a> en <a href="https://www.carsom.nl/" rel="external">Carsom.nl</a> de Persgroep Online Services B.V.
                        <span class="seperator">&bull;</span>
                        Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
                    </p>
                    
                </div>
            </div><div id="tracker"></div><script>Tracker.init({"visible":false,"fixed":false,"position":"l"})</script>		<script>
			if(window.Responsive)Responsive.bootstrap();
			if(window.Tracker)Tracker.refresh();
			if(window.compareStorage)compareStorage.init();
			if(window.BehaviourManager)BehaviourManager.exec();
			if(window.initArticleBehaviours)initArticleBehaviours();
			if(window.LazyLoadImages)LazyLoadImages.init();
		</script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('ist')</script></div>
		<noscript><img src="https://cijfers.tweakers.nl/318816705845986/wt?p=328,nieuws%2Farticle%2Fasus-gamelaptop-met-amd-ryzen-7-cpu-verschijnt-in-augustus-voor-1799-euro&amp;cg1=tweakers.net&amp;cg2=Nieuws&amp;cg3=Computers&amp;cg4=Computers&amp;cg5=Laptops&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=1499354544&amp;cp5=Asus&amp;cp6=Olaf%20van%20Miltenburg" width=1 height=1 alt=""></noscript>
		<img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20170706&amp;nb_25=Tweakers&amp;nb_27=nieuws&amp;nb_28=article&amp;nb_29=general" height="1" width="1" alt="*" style="display:none">
		<!-- Request ID: Phobos_29320_595e6478879233.49189248, Server time: 0,0426 s (C: 0,0280; Q: 9; 0,0055; E: 8; 0,0061 s, M: 6; 0,0023 s, A: 0; 0,0000 s), Mem: 9698 KB, Engines: (S) phobos (8) -->
    </body>
</html>