<!doctype html><!-- © 1998 - 2020 DPG Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="Asuswrt-Merlin 384.16">
                                                <meta property="og:url" content="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html">
                                                <meta property="og:description" content="Asus gebruikt voor zijn nieuwere routers, zoals de RT-AC87 en RT-AC5300, van Tomato afgeleide firmware met de naam Asuswrt. Deze firmware is, op enkele drivers na, opensource, waarbij de gesloten binaries wel meegeleverd worden. Asuswrt-merlin is op zijn beurt een aangepaste versie van de originele firmware van Asus. Het bevat onder meer bugfixes en kleine verbeteringen, maar probeert toch dicht bij het origineel te blijven, zodat het mogelijk blijft om nieuwe features die Asus introduceert, toe te voegen aan de code. De complete changelog voor versie 384.16 is op deze pagina te vinden, dit zijn in het kort de hoogtepunten: Asuswrt-Merlin 384.16 (and 384.13_6) are now available">
                                                <meta property="og:image" content="https://tweakers.net/i/xWQCOF9rWdDMoBlX6LJ5WHbH7fE=/fit-in/67x67/filters:strip_exif()/i/2000560215.png?f=fpa">
                                                <meta name="twitter:card" content="summary">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="description" content="Asus gebruikt voor zijn nieuwere routers, zoals de RT-AC87 en RT-AC5300, van Tomato afgeleide firmware met de naam Asuswrt. Deze firmware is, op enkele drivers na, opensource, waarbij de gesloten binaries wel meegeleverd worden.">
                            
                    <title>Firmware-update: Asuswrt-Merlin 384.16 - Computer - Downloads - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html#contentArea">

                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                            <link rel="alternate" title="Tweakers Downloads RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/meuktracker.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
        <script>
                var relaxedDomain  = 'tweakers.net',
                    tweakersConfig = {"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-tc3-web4_178.0.19_31424_5e8b10c9a4cdd0.91286665","loginJs":"https:\/\/tweakers.net\/x\/scripts\/min\/login.js?1583238942","loginCss":"https:\/\/tweakimg.net\/x\/styles\/profiles\/login.css?1583238942","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1586172105},"logAbStats":1};

                try
                {
                    document.domain = relaxedDomain;
                }
                catch (e)
                {
                    relaxedDomain = '';
                }
                document.documentElement.className = 'js';
            </script>
        <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/main.css?1585656719" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/layout.css?1572958860" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/reacties.css?1584449232" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/articles.css?1585656719" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/pricewatch/tweakbase_relations.css?1580822560" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/downloads.css?1540295097" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xl.css?1579901934" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_lg.css?1579901934" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_md.css?1585558730" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_sm.css?1585663138" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xs.css?1585656719" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                                <script src="https://tweakers.net/x/scripts/min/general.js?1585834737"></script>
            <script src="https://tweakers.net/x/scripts/min/framework.js?1583238942"></script>
            <script src="https://tweakers.net/x/scripts/min/compare_storage.js?1579614726"></script>
            <script src="https://tweakers.net/x/scripts/min/responsive.js?1585663138"></script>
            <script src="https://tweakers.net/x/scripts/min/reacties.js?1580822560"></script>
            <script src="https://tweakers.net/x/scripts/min/rml_toolbar.js?1584449232"></script>
            <script src="https://tweakers.net/x/scripts/framework/full_focus.js?1583238942"></script>
            <script src="https://tweakers.net/x/scripts/min/articles.js?1585656719"></script>
            <script src="https://tweakers.net/x/scripts/responsive/min/article.js?1579614726"></script>
            <script src="https://tweakers.net/x/scripts/min/banners.js?1583238942"></script>
                    <script>
            (function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js',AbStats.gaCallBack)
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'title', 'Tweakers');_ga('set', 'dimension1', 'Downloads');_ga('set', 'dimension2', 'main');_ga('send', 'pageview');_ga(AbStats.gaCallBack)

        </script>
            <script>
            var _wtq=[['_init',{"randomId":"403071174992714","trackId":"318816705845986","trackDomain":"tweakers.net","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"downloads\/article\/asuswrt-merlin-38416","contentGroup":{"1":"tweakers.net","2":"Downloads","3":"Computers","4":"Netwerk","5":"Modems en routers","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper;wt_stats_plugin","requestObfuscation":true,"customParameter":{"1":"LG","3":"2020-04-06 11:48","5":"Asus","6":"Bart van Klaveren"}}],['_trackPage']];
			loadJS('https://tweakers.net/x/scripts/min/plNW.js',AbStats.wtCallBack);

        </script>
            <script>
            if (window.BannerManager){
loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/downloads\/51292\/asuswrt-merlin-38416.html');
BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/computers/meuk/detail');
BannerManager.setTargets({"itemid":["13-51292","23-313228","23-343663","23-400673","23-682233","23-893134","23-1067291","23-1069441"],"brand":["asus"],"productname":["Asus RT-AC66U","Asus RT-AC68U","Asus RT-AC87U","Asus RT-AX88U","Asus RT-AX58U","Asus RT-AX56U","Asus RT-AC51"],"kw":["modems_en_routers"]});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2"},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
BannerManager.enableTags();
}
        </script>
                <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"Article","url":"https:\/\/tweakers.net\/downloads\/51292\/asuswrt-merlin-38416.html","mainEntityOfPage":"https:\/\/tweakers.net\/downloads\/51292\/asuswrt-merlin-38416.html","headline":"Asuswrt-Merlin 384.16","image":["https:\/\/ic.tweakimg.net\/ext\/i\/2000560215.png"],"datePublished":"2020-04-06T11:48:15+02:00","author":{"@type":"Person","name":"Bart van Klaveren","url":"https:\/\/tweakers.net\/crew\/163\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"Asus gebruikt voor zijn nieuwere routers, zoals de RT-AC87 en RT-AC5300, van Tomato afgeleide firmware met de naam Asuswrt. Deze firmware is, op enkele drivers na, opensource, waarbij de gesloten binaries wel meegeleverd worden. Asuswrt-merlin is op zijn beurt een aangepaste versie van de originele firmware van Asus. Het bevat onder meer bugfixes en kleine verbeteringen, maar probeert toch dicht bij het origineel te blijven, zodat het mogelijk blijft om nieuwe features die Asus introduceert, toe te voegen aan de code. De complete changelog voor versie 384.16 is op deze pagina te vinden, dit zijn in het kort de hoogtepunten: Asuswrt-Merlin 384.16 (and 384.13_6) are now available"}
                    </script>
                                        </head>
    <body class="fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                    
                    <li>
                        <a href="https://tweakers.net/nieuws/">Nieuws</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/reviews/">Reviews</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/pricewatch/">Pricewatch</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>

                                            </li>
                                    
                    <li>
                        <a href="https://gathering.tweakers.net/">Forum</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/carriere/">Carri&egrave;re</a>

                                            </li>
                                                                                
                    <li class="more last">
                        <a href="#" class="trigger">Meer</a>

                                                    <div>
                                <ul>
                                                                            <li>
                                            <a href="https://tweakers.net/video/">Video</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/downloads/">Downloads</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a>
                                        </li>
                                                                            <li class="non-responsive">
                                            <a href="https://tweakblogs.net/">Tweakblogs</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/acties-en-evenementen/">Acties &amp; Events</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
    <li class="more last account">
        <span class="username">Account</span>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>                                    </div>
        <script>initDropDowns('#menu li.more > a.trigger');</script>
    </div>
</div>
<div id="searchbar">
    <div id="search">
        <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/downloads/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'downloads' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek naar downloads" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('downloads');</script>
    </div>
</div>
        <div class="notificationsContainer">
        <div id="notifications">
                                            <div
                    class="notification unread bar notice announcement">
                                        <h3>Cookies op Tweakers</h3>
                                            
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</span></p>
			<form id="cookieAcceptForm" method="post" action="https://tweakers.net/my.tnet/cookies/" >
				<span class="nowrap"> <button class="ctaButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="ctaButton link" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="YzhmZGYwMGIxMDZhY2ZlMzQyMzk5NTI5ZWQ1MzNiYjU0OTUyMTg3MA|https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="/JW+pysBXoss6UpCz8McT1S57N7aVE9g8RwG0vKq">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
                                    </div>
                    </div>
        <script>NotificationMarker.initBroadcastList();</script>
    </div>
    
    
    
</div>            <div id="tracker"></div>
    <div id="layout" >
            <div id="contentArea">
                <div class="wrap"><div id="b_tb" class="widebanner async loading"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide">            <div class="headingContent">
        <header class="title">
        <h1>Firmware-update: Asuswrt-Merlin 384.16</h1>
            </header>
</div>

        <div class="articleContent">                    <div class="article largeWidth"><p><img alt="Asuswrt-merlin" class="alignRight" height="79" src="https://ic.tweakimg.net/ext/i/2000560218.png" width="90"> Asus gebruikt voor zijn nieuwere routers, zoals de RT-AC87 en RT-AC5300, van Tomato afgeleide firmware met de naam Asuswrt. Deze firmware is, op enkele drivers na, opensource, waarbij de gesloten binaries wel meegeleverd worden. Asuswrt-merlin is op zijn beurt een aangepaste versie van de originele firmware van Asus. Het bevat onder meer bugfixes en kleine verbeteringen, maar probeert toch dicht bij het origineel te blijven, zodat het mogelijk blijft om nieuwe features die Asus introduceert, toe te voegen aan de code. De complete changelog voor versie 384.16 is op <a href="https://www.asuswrt-merlin.net/changelog-382" rel="external noopener noopener" rel="external" title="www.asuswrt-merlin.net - Changelog (Current) | Asuswrt-Merlin">deze pagina</a> te vinden, dit zijn in het kort de hoogtepunten:</p><blockquote><strong>Asuswrt-Merlin 384.16 (and 384.13_6) are now available</strong>

<p>The focus of this release was the addition of two new models, the RT-AX58U (and it's RT-AX3000 cousin) and the RT-AX56U.<br><br>I am also formally announcing that as of now, the RT-AC87U and RT-AC3200 are on limited support, (which has already been the case for the last two releases, I'm just making it official now). The main reason is these two models are no longer based on the same code as their other recent models, and that older code is no longer compatible with mine, making it impossible for me to compile my latest GPL code for these two models. If eventually Asus decides to bring them back on the same codebase as the other main models, then I will be able to bring them back into full support mode. However if it doesn't happen in the near future, then I will eventually be forced to completely drop these two models. For now I just backported a few fixes to them, see the 384.13_6 changelog for details.<br><br><strong>The highlights of this release:</strong></p>

<ul>
	<li>Added support for the RT-AX58U, RT-AX3000 and RT-AX56U.</li>
	<li>Merged GPL 384_8253 (for AX models).</li>
	<li>Merged 384_7977 binary blobs for the RT-AX88U.</li>
	<li>Merged 384_81352 binary blobs for the RT-AC86U.</li>
	<li>Updated components: Tor (0.4.2.6), curl (7.68.0), nano (4.8), inadyn (2.6), getdns (1.6.0), stubby (0.3.0), amtm (3.1.6), openssl-1.1 (1.1.1f), dnsmasq (2.81rc4-33-g7558f2b)</li>
	<li>The Wireless Log page will now show Guest clients separately from the regular ones.</li>
	<li>Added traffic meter to the main status page. To save space, I removed the mostly useless RAM chart (but it will still report usage itself)</li>
	<li>Fixed VPN clients being unable to use the router as their DNS server.</li>
	<li>Fixed miniupnpd refusing to work if WAN IP was a private IP (was only partly fixed in the past)</li>
	<li>And a few other minor fixes to the webui</li>
</ul>

<p>Please read the <a href="https://www.asuswrt-merlin.net/changelog-382" rel="external" title="www.asuswrt-merlin.net - Changelog (Current) | Asuswrt-Merlin">changelog</a> for the detailed list of changes.</p>
</blockquote><p class="alignCenter"><img alt="" src="https://ic.tweakimg.net/ext/i/2001718335.jpeg" title="Asus RT-AC66U " width="620"></p></div>
    <div class="downloadDetails">
    <table cellspacing="0">
                    <tr>
                <td class="label">Versienummer</td>
                <td>384.16</td>
            </tr>
                            <tr>
                <td class="label">Releasestatus</td>
                <td>Final</td>
            </tr>
                                    <tr>
                <td class="label">Website</td>
                <td><a class="ellipsis" href="https://www.snbforums.com/threads/release-asuswrt-merlin-384-16-and-384-13_6-are-now-available.63120/" title="https://www.snbforums.com/threads/release-asuswrt-merlin-384-16-and-384-13_6-are-now-available.63120/" rel="external">Asuswrt-Merlin</a></td>
            </tr>
                            <tr>
                <td class="label">Download</td>
                <td><a class="ellipsis" href="https://www.asuswrt-merlin.net/download" title="https://www.asuswrt-merlin.net/download" rel="external">https://www.asuswrt-merlin.net/download</a></td>
            </tr>
                                    <tr>
                <td class="label">Licentietype</td>
                <td>GPL</td>
            </tr>
            </table>
</div>

            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fdownloads%2F51292%2Fasuswrt-merlin-38416.html&amp;name=Asuswrt-Merlin%20384.16&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fdownloads%2F51292%2Fasuswrt-merlin-38416.html&amp;description=Asus%20gebruikt%20voor%20zijn%20nieuwere%20routers%2C%20zoals%20de%20RT-AC87%20en%20RT-AC5300%2C%20van%20Tomato%20afgeleide%20firmware%20met%20de%20naam%20Asuswrt.%20Deze%20firmware%20is%2C%20op%20enkele%20drivers%20na%2C%20opensource%2C%20waarbij%20de%20gesloten%20binaries%20wel%20meegeleverd%20worden.%20Asuswrt-merlin%20is%20op%20zijn%20beurt%20een%20aangepaste%20versie%20van%20de%20originele%20firmware%20van%20Asus.%20Het%20bevat%20onder%20meer%20bugfixes%20en%20kleine%20verbeteringen%2C%20maar%20probeert%20toch%20dicht%20bij%20het%20origineel%20te%20blijven%2C%20zodat%20het%20mogelijk%20blijft%20om%20nieuwe%20features%20die%20Asus%20introduceert%2C%20toe%20te%20voegen%20aan%20de%20code.%20De%20complete%20changelog%20voor%20versie%20384.16%20is%20op%20deze%20pagina%20te%20vinden%2C%20dit%20zijn%20in%20het%20kort%20de%20hoogtepunten%3A%20Asuswrt-Merlin%20384.16%20%28and%20384.13_6%29%20are%20now%20available&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FxWQCOF9rWdDMoBlX6LJ5WHbH7fE%3D%2Ffit-in%2F67x67%2Ffilters%3Astrip_exif%28%29%2Fi%2F2000560215.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F51292%2Fasuswrt-merlin-38416.html&amp;title=Asuswrt-Merlin%20384.16&amp;source=https%3A%2F%2Ftweakers.net%2Fdownloads%2F51292%2Fasuswrt-merlin-38416.html&amp;summary=Asus%20gebruikt%20voor%20zijn%20nieuwere%20routers%2C%20zoals%20de%20RT-AC87%20en%20RT-AC5300%2C%20van%20Tomato%20afgeleide%20firmware%20met%20de%20naam%20Asuswrt.%20Deze%20firmware%20is%2C%20op%20enkele%20drivers%20na%2C%20opensource%2C%20waarbij%20de%20gesloten%20binaries%20wel%20meegeleverd%20worden.%20Asuswrt-merlin%20is%20op%20zijn%20beurt%20een%20aangepaste%20versie%20van%20de%20originele%20firmware%20van%20Asus.%20Het%20bevat%20onder%20meer%20bugfixes%20en%20kleine%20verbeteringen%2C%20maar%20probeert%20toch%20dicht%20bij%20het%20origineel%20te%20blijven%2C%20zodat%20het%20mogelijk%20blijft%20om%20nieuwe%20features%20die%20Asus%20introduceert%2C%20toe%20te%20voegen%20aan%20de%20code.%20De%20complete%20changelog%20voor%20versie%20384.16%20is%20op%20deze%20pagina%20te%20vinden%2C%20dit%20zijn%20in%20het%20kort%20de%20hoogtepunten%3A%20Asuswrt-Merlin%20384.16%20%28and%20384.13_6%29%20are%20now%20available"
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F51292%2Fasuswrt-merlin-38416.html&amp;text=Asuswrt-Merlin%20384.16&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

                </div>
            </div>

            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <a href="https://tweakers.net/downloads/51290/mame-0220.html" class="ctaButton secondary prev" title="MAME 0.220">Vorige
                download</a>
        
                    <a href="https://tweakers.net/downloads/51296/obs-studio-2504.html" class="ctaButton secondary next" title="OBS Studio 25.0.4">Volgende
                download</a>
            </div>

        
        <div class="clear"></div>
    </div>    <div class="relevancyColumn responsiveHideColumn">
        <div class="authorBlock">
    <div class="avatar">
        <img src="https://ic.tweakimg.net/ext/i/2001997045.jpeg" width="60" height="60" alt="" title="Bart van Klaveren">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/163/">Bart van Klaveren</a></p>
                    <p class="function">
                Downloads en Best Buy Guide
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 06-04-2020 11:48<br><a href="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html#reacties" class="commentCount small" title="1 reactie" rel="nofollow">1</a>                        &bull; submitter: <a href="https://tweakers.net/gallery/150672/" rel="nofollow">Von Henkel</a></span>
            </span>
            </div>
</div>
        <div id="articleMeta">
            <div class="meta">
            <p>
            06-04-2020 &bull; 11:48
        </p>
    
    <p>
        <a href="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html#reacties" class="commentCount large" title="1 reactie" rel="nofollow">1</a>
            <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fdownloads%2F51292%2Fasuswrt-merlin-38416.html&amp;name=Asuswrt-Merlin%20384.16&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fdownloads%2F51292%2Fasuswrt-merlin-38416.html&amp;description=Asus%20gebruikt%20voor%20zijn%20nieuwere%20routers%2C%20zoals%20de%20RT-AC87%20en%20RT-AC5300%2C%20van%20Tomato%20afgeleide%20firmware%20met%20de%20naam%20Asuswrt.%20Deze%20firmware%20is%2C%20op%20enkele%20drivers%20na%2C%20opensource%2C%20waarbij%20de%20gesloten%20binaries%20wel%20meegeleverd%20worden.%20Asuswrt-merlin%20is%20op%20zijn%20beurt%20een%20aangepaste%20versie%20van%20de%20originele%20firmware%20van%20Asus.%20Het%20bevat%20onder%20meer%20bugfixes%20en%20kleine%20verbeteringen%2C%20maar%20probeert%20toch%20dicht%20bij%20het%20origineel%20te%20blijven%2C%20zodat%20het%20mogelijk%20blijft%20om%20nieuwe%20features%20die%20Asus%20introduceert%2C%20toe%20te%20voegen%20aan%20de%20code.%20De%20complete%20changelog%20voor%20versie%20384.16%20is%20op%20deze%20pagina%20te%20vinden%2C%20dit%20zijn%20in%20het%20kort%20de%20hoogtepunten%3A%20Asuswrt-Merlin%20384.16%20%28and%20384.13_6%29%20are%20now%20available&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FxWQCOF9rWdDMoBlX6LJ5WHbH7fE%3D%2Ffit-in%2F67x67%2Ffilters%3Astrip_exif%28%29%2Fi%2F2000560215.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F51292%2Fasuswrt-merlin-38416.html&amp;title=Asuswrt-Merlin%20384.16&amp;source=https%3A%2F%2Ftweakers.net%2Fdownloads%2F51292%2Fasuswrt-merlin-38416.html&amp;summary=Asus%20gebruikt%20voor%20zijn%20nieuwere%20routers%2C%20zoals%20de%20RT-AC87%20en%20RT-AC5300%2C%20van%20Tomato%20afgeleide%20firmware%20met%20de%20naam%20Asuswrt.%20Deze%20firmware%20is%2C%20op%20enkele%20drivers%20na%2C%20opensource%2C%20waarbij%20de%20gesloten%20binaries%20wel%20meegeleverd%20worden.%20Asuswrt-merlin%20is%20op%20zijn%20beurt%20een%20aangepaste%20versie%20van%20de%20originele%20firmware%20van%20Asus.%20Het%20bevat%20onder%20meer%20bugfixes%20en%20kleine%20verbeteringen%2C%20maar%20probeert%20toch%20dicht%20bij%20het%20origineel%20te%20blijven%2C%20zodat%20het%20mogelijk%20blijft%20om%20nieuwe%20features%20die%20Asus%20introduceert%2C%20toe%20te%20voegen%20aan%20de%20code.%20De%20complete%20changelog%20voor%20versie%20384.16%20is%20op%20deze%20pagina%20te%20vinden%2C%20dit%20zijn%20in%20het%20kort%20de%20hoogtepunten%3A%20Asuswrt-Merlin%20384.16%20%28and%20384.13_6%29%20are%20now%20available"
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F51292%2Fasuswrt-merlin-38416.html&amp;text=Asuswrt-Merlin%20384.16&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

    </p><p>
            Submitter: <a href="https://tweakers.net/gallery/150672/" rel="nofollow">Von Henkel</a>
        </p><p>
            Bron: <a href="https://www.snbforums.com/threads/release-asuswrt-merlin-384-16-and-384-13_6-are-now-available.63120/" rel="external">Asuswrt-Merlin</a>        </p>
</div>
        </div>            <div id="b_re" class="rectangle async loading lazyload" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>    
    
    <div class="downloadUpdateHistory">
        <h3>Update-historie</h3>
        <div class="toggleable closed">
            <ul>                
                    <li class="ellipsis">
                        <span class="date">11:48</span>
                        <a href="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html" title="Asuswrt-Merlin 384.16"><strong>Asuswrt-Merlin 384.16</strong></a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">09-02</span>
                        <a href="https://tweakers.net/downloads/50758/asuswrt-merlin-38415.html" title="Asuswrt-Merlin 384.15">Asuswrt-Merlin 384.15</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">14-12</span>
                        <a href="https://tweakers.net/downloads/50280/asuswrt-merlin-38414.html" title="Asuswrt-Merlin 384.14">Asuswrt-Merlin 384.14</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">01-08</span>
                        <a href="https://tweakers.net/downloads/48920/asuswrt-merlin-38413.html" title="Asuswrt-Merlin 384.13">Asuswrt-Merlin 384.13</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">06-&#039;19</span>
                        <a href="https://tweakers.net/downloads/48656/asuswrt-merlin-38412.html" title="Asuswrt-Merlin 384.12">Asuswrt-Merlin 384.12</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">05-&#039;19</span>
                        <a href="https://tweakers.net/downloads/48392/asus-rt-ac66u-300438251634.html" title="Asus RT-AC66U 3.0.0.4.382.51634">Asus RT-AC66U 3.0.0.4.382.51634</a>
                    </li>                                    </ul>
                    <ul class="toggleContent">
                
                    <li class="ellipsis">
                        <span class="date">05-&#039;19</span>
                        <a href="https://tweakers.net/downloads/48236/asus-rt-ac68u-ac86u-ac88u-ac5300-300438445717.html" title="Asus RT-AC68U/AC86U/AC88U/AC5300 3.0.0.4.384.45717">Asus RT-AC68U/AC86U/AC88U/AC5300 3.0.0.4.384.45717</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">05-&#039;19</span>
                        <a href="https://tweakers.net/downloads/48118/asuswrt-merlin-38411.html" title="Asuswrt-Merlin 384.11">Asuswrt-Merlin 384.11</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">04-&#039;19</span>
                        <a href="https://tweakers.net/downloads/47848/asus-rt-ac68u-300438445713.html" title="Asus RT-AC68U 3.0.0.4.384.45713">Asus RT-AC68U 3.0.0.4.384.45713</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">04-&#039;19</span>
                        <a href="https://tweakers.net/downloads/47844/asus-rt-ax88u-30043845951.html" title="Asus RT-AX88U 3.0.0.4.384.5951">Asus RT-AX88U 3.0.0.4.384.5951</a>
                    </li></ul>

                            <span class="toggleBtn left link" data-label-open="Minder historie" data-label-closed="Meer historie">
                    Meer historie
                </span>
            
        </div>
    </div>
    </div>    <div class="relatedColumn">
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                            <div class="relatedContentItems visible3">

                                                                    <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_1',event)">
<a class="heading ellipsis" href="https://tweakers.net/product/343663/asus-rt-ac68u/" title="Asus RT-AC68U">
    Asus RT-AC68U
</a>
<a href="https://tweakers.net/product/343663/asus-rt-ac68u/" title="Asus RT-AC68U" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/aVjhM1mW6scuvt2R19w8b5nKAmo=/fit-in/135x101/filters:strip_icc():fill(white):strip_exif()/i/2001838885.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/product/343663/asus-rt-ac68u/" rel="nofollow">
            vanaf &euro; 113,95
        </a>
    </p>
            <p>
            <span class="sprite scoreStars score40" title="Score: 4">Score: 4</span>
        </p>
                <p>
            <a href="https://tweakers.net/product/343663/asus-rt-ac68u/" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_2',event)">
<a class="heading ellipsis" href="https://tweakers.net/product/313228/asus-rt-ac66u/" title="Asus RT-AC66U">
    Asus RT-AC66U
</a>
<a href="https://tweakers.net/product/313228/asus-rt-ac66u/" title="Asus RT-AC66U" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/8CwLpyhg6U2fDYBKgnWH1RD04zc=/fit-in/135x101/filters:strip_icc():fill(white):strip_exif()/i/1339513002.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/product/313228/asus-rt-ac66u/" rel="nofollow">
            vanaf &euro; 88,-
        </a>
    </p>
            <p>
            <span class="sprite scoreStars score45" title="Score: 4.5">Score: 4.5</span>
        </p>
                <p>
            <a href="https://tweakers.net/product/313228/asus-rt-ac66u/" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_3',event)">
<a class="heading ellipsis" href="https://tweakers.net/product/400673/asus-rt-ac87u/" title="Asus RT-AC87U">
    Asus RT-AC87U
</a>
<a href="https://tweakers.net/product/400673/asus-rt-ac87u/" title="Asus RT-AC87U" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/Di5OM1KWcVHPgsIWLgb0sekxY6o=/fit-in/135x101/filters:strip_icc():fill(white):strip_exif()/i/2000537716.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/product/400673/asus-rt-ac87u/" rel="nofollow">
            geen prijs bekend
        </a>
    </p>
            <p>
            <span class="sprite scoreStars score40" title="Score: 4">Score: 4</span>
        </p>
        </div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_4',event)">
<a class="heading ellipsis" href="https://tweakers.net/pricewatch/1488809/asus-rt-ac51.html" title="Asus RT-AC51">
    Asus RT-AC51
</a>
<a href="https://tweakers.net/pricewatch/1488809/asus-rt-ac51.html" title="Asus RT-AC51" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/royf5WRdVxIuDpKb2ymBRjkV2dM=/fit-in/135x101/filters:strip_icc():fill(white):strip_exif()/i/2003182249.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/pricewatch/1488809/asus-rt-ac51.html" rel="nofollow">
            vanaf &euro; 38,85
        </a>
    </p>
                <p>
            <a href="https://tweakers.net/pricewatch/1488809/asus-rt-ac51.html" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_5',event)">
<a class="heading ellipsis" href="https://tweakers.net/pricewatch/1486597/asus-rt-ax56u.html" title="Asus RT-AX56U">
    Asus RT-AX56U
</a>
<a href="https://tweakers.net/pricewatch/1486597/asus-rt-ax56u.html" title="Asus RT-AX56U" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/FRx2uJTFnXgN9fMkdZIgS2HWzro=/fit-in/135x101/filters:fill(white):strip_exif()/i/2003283526.png?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/pricewatch/1486597/asus-rt-ax56u.html" rel="nofollow">
            vanaf &euro; 148,-
        </a>
    </p>
                <p>
            <a href="https://tweakers.net/pricewatch/1486597/asus-rt-ax56u.html" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_6',event)">
<a class="heading ellipsis" href="https://tweakers.net/pricewatch/1302626/asus-rt-ax58u.html" title="Asus RT-AX58U">
    Asus RT-AX58U
</a>
<a href="https://tweakers.net/pricewatch/1302626/asus-rt-ax58u.html" title="Asus RT-AX58U" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/KJlpW-tsU-GFUFPYTUh2D1Pd1C0=/fit-in/135x101/filters:fill(white):strip_exif()/i/2002446010.png?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/pricewatch/1302626/asus-rt-ax58u.html" rel="nofollow">
            vanaf &euro; 169,-
        </a>
    </p>
            <p>
            <span class="sprite scoreStars score40" title="Score: 4">Score: 4</span>
        </p>
                <p>
            <a href="https://tweakers.net/pricewatch/1302626/asus-rt-ax58u.html" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_7',event)">
<a class="heading ellipsis" href="https://tweakers.net/pricewatch/993191/asus-rt-ax88u.html" title="Asus RT-AX88U">
    Asus RT-AX88U
</a>
<a href="https://tweakers.net/pricewatch/993191/asus-rt-ax88u.html" title="Asus RT-AX88U" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/knY6qFOuLiVB_Cwn6ggsAA3nqhE=/fit-in/135x101/filters:fill(white):strip_exif()/i/2001646513.png?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/pricewatch/993191/asus-rt-ax88u.html" rel="nofollow">
            vanaf &euro; 299,-
        </a>
    </p>
            <p>
            <span class="sprite scoreStars score50" title="Score: 5">Score: 5</span>
        </p>
                <p>
            <a href="https://tweakers.net/pricewatch/993191/asus-rt-ax88u.html" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                            
                                                                        <div class="itemContainer empty"></div>
                                                    <div class="itemContainer empty"></div>
                                            
                </div>
                        <div class="relatedSubjectsContainer">
                                    <a class="toggleBtn left link" data-label-open="Minder producten en artikelen">Meer producten en artikelen</a>
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/560/modems-en-routers/downloads/" title="Modems en routers">
                Modems en routers
            </a>            <a class="relatedSubject" href="https://tweakers.net/merk/5/asus/downloads/" title="Asus">
                Asus
            </a></div>
            </div>
        </div>
    </div>


    </div>
            <div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('b_ac')</script></div>    </div>        <div id="commentColumn">
            
			<div id="reacties"><h2 class="reactionCount">Reacties <small>(1)</small></h2><div class="modFaq"><span>-</span><a href="https://tweakers.net/info/faq/karma/#tab:1-2" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a></div><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">1</span><a href="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">1</span><a href="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">0</span><a href="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">0</span><a href="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">1</span></div>
			<a rel="popup:reactionSortPopup" class="layoutFilter arrowDarkGreyDown">Wijzig sortering</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="ctaButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><div id="reactieContainer"><div id="r_14198766" class="reactie" data-reaction-id="14198766" data-owner-id="1098549">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/SboDQDC1_FJsKliHqmYf1OIpsVM=/x/filters:strip_exif()/u/1098549/crop5db2cc0261bbf.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/1098549/" class="userLink" rel="nofollow">JohanKupers</a><br> <a href="https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html?showReaction=14198766#r_14198766" class="date" rel="nofollow">6 april 2020 12:39</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Met de laatste versies van Merlin heb ik het euvel dat na verloop van tijd de port forwarding niet meer goed werkt. je krijgt dan remote vaker niet dan wel verbinding. Na een reboot van de router werkt het tijdelijk weer normaal. Op de Asus stock firmware heb ik dat probleem niet, dus voorlopig laat ik die er maar op staan.<br>
<br>
Verkeer van binnen naar buiten werkt op beide probleemloos.
					<p class="edit">[Reactie gewijzigd door JohanKupers op 6 april 2020 12:43]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/14198766/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/downloads/51292/asuswrt-merlin-38416.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:13-51292" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="ctaButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="13">
						<input type="hidden" name="tabelid" value="51292">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="qoKVEhn8Xoss6eDXi2snu9xmTGsfYjcRg7j9tgcv">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false)</script>
                            
<div class="nextPrevLinks">
    <ul>
                    <li class="next">
                <a href="https://tweakers.net/downloads/51296/obs-studio-2504.html">OBS Studio 25.0.4</a>
            </li>
                            <li class="previous">
                <a href="https://tweakers.net/downloads/51290/mame-0220.html">MAME 0.220</a>
            </li>
        </ul>
</div>
                    </div><div class="clear"></div>
                </div>
            </div>
        </div>    <div id="bottom">
        <div class="hr"><hr></div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/product/1041486/apple-iphone-11/overzicht/">Apple iPhone 11</a> <a href="https://tweakers.net/product/988216/microsoft-xbox-series-x/overzicht/">Microsoft Xbox Series X</a> <a href="https://tweakers.net/product/931588/lg-oled-c9/overzicht/">LG OLED C9</a> <a href="https://tweakers.net/product/942966/google-pixel-4/overzicht/">Google Pixel 4</a> <a href="https://tweakers.net/tag/CES+2020/">CES 2020</a> <a href="https://tweakers.net/product/1085050/samsung-galaxy-s20-4g/overzicht/">Samsung Galaxy S20 4G</a> <a href="https://tweakers.net/product/942962/sony-playstation-5/overzicht/">Sony PlayStation 5</a> <a href="https://tweakers.net/product/1007400/nintendo-switch-lite/overzicht/">Nintendo Switch Lite</a></p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Jouw privacy</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
            </ul>
            <ul class="social">
                <li>
                    <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                    <span class="count">77,2K</span>
                </li>
                <li>
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                    <span class="count">36,4K</span>
                </li>
                <li>
                    <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                </li>
            </ul>
            <p class="wvhj">
                <a href="https://tweakers.net/plan/1887/tweakers-wint-prijzen-bij-website-van-het-jaar-verkiezing.html" title="Website van het jaar 2018">
                    <span class="wvhj-l">'14</span>
                    <span class="wvhj-r">'15</span>
                    <span class="wvhj-lc">'16</span>
                    <span class="wvhj-rc">'17</span>
                    <span class="wvhj-c">2018</span>
                </a>
            </p>
                        <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://nl.hardware.info/" rel="external">Hardware Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">AutoTrack</a>,
                <a href="https://www.gaspedaal.nl/" rel="external">Gaspedaal.nl</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.dpgmedia.nl/" rel="external">DPG Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2020
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    
    <script>
                if(window.Responsive)Responsive.bootstrap();
                if(window.Tracker)Tracker.init();
                if(window.BehaviourManager)BehaviourManager.exec();
                if(window.compareStorage)compareStorage.init();
                if(window.initArticleBehaviours)initArticleBehaviours();
                if(window.LazyLoadImages)LazyLoadImages.init();
            </script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('b_ist')</script></div>
    <noscript>
                    <img src="https://tweakers.net/318816705845986/wt?p=328,downloads%2Farticle%2Fasuswrt-merlin-38416&amp;cg1=tweakers.net&amp;cg2=Downloads&amp;cg3=Computers&amp;cg4=Netwerk&amp;cg5=Modems%20en%20routers&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=2020-04-06%2011%3A48&amp;cp5=Asus&amp;cp6=Bart%20van%20Klaveren" width="1" height="1" alt="" style="display:none">
            </noscript>
            <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20200406&amp;nb_25=Tweakers&amp;nb_27=downloads&amp;nb_28=article&amp;nb_29=general" width="1" height="1" alt="" style="display:none">
    <!-- Request ID: Twk-tc3-web4_178.0.19_31424_5e8b10c9a4cdd0.91286665, Env: frontpage-production, Server time: 0,0453 s (C: 0,0341 s; Q: 2; 0,0046 s; E: 8; 0,0231 s, M: 6; 0,0026 s, A: 0; 0,0000 s), Mem: 10645 KB, Engines: (S) twk-tc3-web4 (8) -->
        
    </body>
</html>
