<!doctype html><!-- © 1998 - 2019 de Persgroep Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="Audacity 2.3.1 RC">
                                                <meta property="og:url" content="https://tweakers.net/downloads/47396/audacity-231-rc.html">
                                                <meta property="og:description" content="Er is een release candidate van Audacity versie 2.3.1 uitgekomen. Deze opensource-audio-editor, die beschikbaar is voor Windows, Linux en macOS, kan geluid opnemen, en wav-, aiff-, ogg- en mp3-bestanden importeren en exporteren. Het heeft een ongelimiteerde undo-functie en heeft daarnaast een grote verzameling effecten aan boord, zoals fade-in en fade-out, echo, tempowijziging en ruisonderdrukking. Meer effecten kunnen eenvoudig worden toegevoegd, want het programma ondersteunt zowel vst- als ladspa-plug-ins. In versie 2.3.1 treffen we onder meer een 64bit-versie voor macOS aan, is de scrub ruler nu standaard verborgen en zijn er diverse problemen verholpen. 64-bit Mac build">
                                                <meta property="og:image" content="https://tweakers.net/i/aIq1B8FkQ8F6zaaEqNLBshqeuCY=/fit-in/67x67/i/2001658183.png?f=fpa">
                                                <meta name="twitter:card" content="summary">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="description" content="Er is een release candidate van Audacity versie 2.3.1 uitgekomen. Deze opensource-audio-editor, die beschikbaar is voor Windows, Linux en macOS, kan geluid opnemen, en wav-, aiff-, ogg- en mp3-bestanden importeren en exporteren.">
                            
                    <title>Software-update: Audacity 2.3.1 RC - Computer - Downloads - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/downloads/47396/audacity-231-rc.html#contentArea">

                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                            <link rel="alternate" title="Tweakers Downloads RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/meuktracker.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
        <script>
                var relaxedDomain  = 'tweakers.net',
                    tweakersConfig = {"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-eun-web2_150.0.10_26145_5c779be31ded76.16985957","loginJs":"https:\/\/tweakimg.net\/x\/scripts\/min\/login.js?1547459910","loginCss":"https:\/\/tweakimg.net\/x\/styles\/profiles\/login.css?1540295097","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1551342563}};

                try
                {
                    document.domain = relaxedDomain;
                }
                catch (e)
                {
                    relaxedDomain = '';
                }
                document.documentElement.className = 'js';
            </script>
        <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/main.css?1551187899" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/layout.css?1551255835" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/reacties.css?1540295097" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/articles.css?1545135817" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/pricewatch/tweakbase_relations.css?1546517706" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/downloads.css?1540295097" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xl.css?1540295097" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_lg.css?1540295097" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_md.css?1551255835" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_sm.css?1551255835" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xs.css?1551255835" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                                <script src="https://tweakimg.net/x/scripts/min/general.js?1549274572"></script>
            <script src="https://tweakimg.net/x/scripts/min/framework.js?1548760374"></script>
            <script src="https://tweakimg.net/x/scripts/min/compare_storage.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/responsive.js?1549274572"></script>
            <script src="https://tweakimg.net/x/scripts/min/reacties.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/rml_toolbar.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/articles.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/responsive/min/article.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/banners.js?1551187899"></script>
                    <script>
            (function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js')
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'title', 'Tweakers');_ga('set', 'dimension1', 'Downloads');_ga('set', 'dimension2', 'main');_ga('send', 'pageview')

        </script>
            <script>
            var _wtq=[['_init',{"trackId":"318816705845986","trackDomain":"cijfers.tweakers.nl","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"downloads\/article\/audacity-231-rc","contentGroup":{"1":"tweakers.net","2":"Downloads","3":"Computers","4":"Software","5":"Design en multimedia","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper","customParameter":{"1":"LG","3":"2019-02-28 08:33","6":"Bart van Klaveren"}}],['_trackPage']];
			loadJS('https://tweakimg.net/x/vendor/wt/cijfers_v4.js?1535456412');

        </script>
            <script>
            if (window.BannerManager){
loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/downloads\/47396\/audacity-231-rc.html');
BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/computers/meuk/detail');
BannerManager.setTargets({"itemid":["13-47396","23-93912"],"kw":["design_en_multimedia"]});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2"},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
BannerManager.enableTags();
}
        </script>
                <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"Article","url":"https:\/\/tweakers.net\/downloads\/47396\/audacity-231-rc.html","mainEntityOfPage":"https:\/\/tweakers.net\/downloads\/47396\/audacity-231-rc.html","headline":"Audacity 2.3.1 RC","image":["https:\/\/ic.tweakimg.net\/ext\/i\/2001658183.png"],"datePublished":"2019-02-28T08:33:47+01:00","author":{"@type":"Person","name":"Bart van Klaveren","url":"https:\/\/tweakers.net\/crew\/163\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"Er is een release candidate van Audacity versie 2.3.1 uitgekomen. Deze opensource-audio-editor, die beschikbaar is voor Windows, Linux en macOS, kan geluid opnemen, en wav-, aiff-, ogg- en mp3-bestanden importeren en exporteren. Het heeft een ongelimiteerde undo-functie en heeft daarnaast een grote verzameling effecten aan boord, zoals fade-in en fade-out, echo, tempowijziging en ruisonderdrukking. Meer effecten kunnen eenvoudig worden toegevoegd, want het programma ondersteunt zowel vst- als ladspa-plug-ins. In versie 2.3.1 treffen we onder meer een 64bit-versie voor macOS aan, is de scrub ruler nu standaard verborgen en zijn er diverse problemen verholpen. 64-bit Mac build"}
                    </script>
                                        </head>
    <body class="fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                    <li>
                        <a href="https://tweakers.net/nieuws/">Nieuws</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/reviews/">Reviews</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/pricewatch/">Pricewatch</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>
                    </li>
                                    <li>
                        <a href="https://gathering.tweakers.net/">Forum</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/carriere/it-banen/zoeken/">Carri&egrave;re</a>
                    </li>
                                                    <li class="more last"><span>Meer</span>
                        <div>
                            <ul>
                                <li><a href="https://tweakers.net/video/">Video</a></li>
                                <li><a href="https://tweakers.net/downloads/">Downloads</a></li>
                                <li><a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a></li>
                                <li class="non-responsive"><a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a></li>
                                <li class="non-responsive"><a href="https://tweakblogs.net/">Tweakblogs</a></li>
                                <li><a href="https://tweakers.net/info/acties-en-evenementen/">Acties &amp; Events</a></li>
                                <li><a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a></li>
                                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                            </ul>
                        </div>
                    </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
    <li class="more last account">
        <span class="username">Account</span>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/downloads/47396/audacity-231-rc.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon search">
        <a id="searchPopupButton">Zoeken</a>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/downloads/47396/audacity-231-rc.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>                                    </div>
        <script>initDropDowns('#menu li.more');</script>
    </div>
</div>
<div id="menubottombar">
    <div class="menubottom">
        <span class="slogan">Wij stellen technologie op de proef</span>
        <div class="socialcount">
            <a href="https://www.facebook.com/Tweakers.net" rel="external" class="facebook">
                <span class="arrow-left"></span>
                <span class="count">36K</span>
            </a>
            <a href="https://twitter.com/tweakers" rel="external" class="twitter">
                <span class="arrow-left"></span>
                <span class="count">77K</span>
            </a>
        </div>
    </div>
</div>
<div id="searchbar">
    <div id="search">
        <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/downloads/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'meuk' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek naar downloads" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('meuk');</script>
    </div>
</div>
        <div class="notificationsContainer">
        <div id="notifications">
                                            <div
                    class="notification unread bar notice announcement">
                                        <h3>Cookies op Tweakers</h3>
                                            
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</span></p>
			<form id="cookieAcceptForm" method="post" action="https://tweakers.net/my.tnet/cookies/" >
				<span class="nowrap"> <button class="fancyButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="textButton" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="ZjYwMzk1NjkyYzI2MjViY2Y5NjQzMzBkNDAyYzE4MTRjOWM0YWViNQ|https://tweakers.net/downloads/47396/audacity-231-rc.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="EYexxrxQXHe4A4Ma7jKEn42XvvOlRoLV3MfUdneh">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
                                    </div>
                    </div>
        <script>NotificationMarker.initBroadcastList();</script>
    </div>
    
    
    
</div>            <div id="tracker"></div>
    <div id="layout" >
            <div id="contentArea">
                <div class="wrap"><div id="b_tb" class="widebanner async loading"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide">            <div class="headingContent">
        <header class="title">
        <h1>Software-update: Audacity 2.3.1 RC</h1>
            </header>
</div>

        <div class="articleContent">                    <div class="article largeWidth"><p><img alt="Audacity logo (75 pix)" class="alignRight" height="76" src="https://ic.tweakimg.net/ext/i/2001658185.png" style="float:right; margin-left:3px; margin-top:3px" title="Audacity logo (75 pix)" width="88">Er is een release candidate van Audacity versie 2.3.1 uitgekomen. Deze opensource-audio-editor, die beschikbaar is voor Windows, Linux en macOS, kan geluid opnemen, en wav-, aiff-, ogg- en mp3-bestanden importeren en exporteren. Het heeft een ongelimiteerde undo-functie en heeft daarnaast een grote verzameling effecten aan boord, zoals fade-in en fade-out, echo, tempowijziging en ruisonderdrukking. Meer effecten kunnen eenvoudig worden toegevoegd, want het programma ondersteunt zowel vst- als ladspa-<a href="http://audacity.sourceforge.net/plugins.php" rel="external noopener" rel="external" title="Audacity -- plugins">plug-ins</a>. In <a href="http://alphamanual.audacityteam.org/man/New_features_in_this_release" rel="external" title="alphamanual.audacityteam.org - New features in this release - Audacity Development Manual">versie 2.3.1</a> treffen we onder meer een 64bit-versie voor macOS aan, is de <em>scrub ruler </em>nu standaard verborgen en zijn er diverse problemen verholpen.</p><blockquote><strong>64-bit Mac build</strong>

<p>The 2.3.1 release of Audacity for macOS is now a 64-bit build and will only run on modern 64-bit Macs, running OSX 10.7 or later.<br>Note carefully that if you use the <a href="https://alphamanual.audacityteam.org/man/Installing_and_updating_Audacity_on_Mac_OS_X#maclame" rel="external" title="Installing and updating Audacity on Mac OS X">LAME</a> library for MP3 export or the <a href="https://alphamanual.audacityteam.org/man/Installing_and_updating_Audacity_on_Mac_OS_X#macff" rel="external" title="Installing and updating Audacity on Mac OS X">FFmpeg</a> library you will need to install the 64-bit versions of those libraries.<br><em>FFmpeg is used for importing and exporting a much larger <a class="external text" href="https://wiki.audacityteam.org/wiki/FFmpeg_integration#Functionality" rel="external">range of audio formats</a> including </em><a href="https://alphamanual.audacityteam.org/man/Glossary#aac" rel="external" title="Glossary">M4A (AAC)</a><em>, AC3, AMR (narrow band) and </em><a href="https://alphamanual.audacityteam.org/man/Glossary#wma" rel="external" title="Glossary">WMA</a><em>. </em></p>
<strong>Scrub Ruler</strong>

<p>The <a href="https://alphamanual.audacityteam.org/man/Scrubbing_and_Seeking#scrubruler" rel="external" title="Scrubbing and Seeking">Scrub Ruler</a> is now turned "off" by default and is not displayed. The reason we did this was because we found too many users were accidentally clicking in the Scrub Ruler and then finding themselves stuck in Scrubbing mode.<br>This will only affect you if you opt to reset your preferences settings as part of the 2.3.1 installation, manually reset your preferences or install Audacity for the first time.<br>If you want/need to turn it back on again use either the Transport &gt; <a href="https://alphamanual.audacityteam.org/man/Transport_Menu:_Scrubbing" rel="external" title="Transport Menu: Scrubbing">Scrubbing</a> and check the Scrub Ruler to be "on". Or right click in the <a href="https://alphamanual.audacityteam.org/man/Timeline" rel="external" title="Timeline">Timeline</a> and select <a href="https://alphamanual.audacityteam.org/man/Timeline#menu" rel="external" title="Timeline">Enable Scrub Ruler</a>.<br>The Scrub and Seek commands are still readily available from the <a href="https://alphamanual.audacityteam.org/man/Transport_Menu:_Scrubbing" rel="external" title="alphamanual.audacityteam.org - Transport Menu: Scrubbing - Audacity Development Manual">Transport menu</a>.</p>
<strong>Advanced Vertical Zooming</strong>

<p>We have added a new command to the View &gt; <a href="https://alphamanual.audacityteam.org/man/View_Menu:_Zoom" rel="external" title="View Menu: Zoom">Zoom</a> menu for turning <a href="https://alphamanual.audacityteam.org/man/Vertical_Zooming#advanced" rel="external" title="Vertical Zooming">Advanced Vertical Zooming</a> "on" or "off".<br>Advanced Vertical Zooming enables you to use left-click gestures in the <a href="https://alphamanual.audacityteam.org/man/Audio_Tracks#scale" rel="external" title="Audio Tracks">Vertical Scale</a> to control zooming <em>(this is in addition to the Simple mode vertical zooming commands available from the right-click context menu in the Vertical Scale)</em>.<br>In version 2.2.2 we changed the way <a class="external text" href="https://wiki.audacityteam.org/wiki/Release_Notes_2.2.2#Vertical_Zooming_changes" rel="external">vertical zooming</a> works, splitting it into Simple and Advanced forms with the Advanced form turned off by default. Advanced mode could be turned on in <a href="https://alphamanual.audacityteam.org/man/Tracks_Behaviors_Preferences" rel="external" title="Tracks Behaviors Preferences">Tracks Behaviors</a> preferences but many users failed to find it there. Accordingly we introduced this new command to make this more discoverable.</p>

<p><strong>Micro Fades</strong><br>Micro fades (introduced in 2.3.0) can reduce the click when playback starts and stops. We've now made this an opt-in feature rather than provide it all the time, this can be set in <a href="https://alphamanual.audacityteam.org/man/Playback_Preferences#options" rel="external" title="Playback Preferences">Playback Preferences</a>.</p>
<strong>Regular Interval Labels improvements</strong>

<p>We have made some improvements to Regular Interval Labels, accessed by Tools &gt; <a href="https://alphamanual.audacityteam.org/man/Regular_Interval_Labels" rel="external" title="Regular Interval Labels">Regular Interval Labels</a>.<br>In particular we have made it possible to create <a href="https://alphamanual.audacityteam.org/man/Label_Tracks#type" rel="external" title="Label Tracks">range labels</a> and not just point labels with this Tool. You can do this by specifying the label length in the new input field Length of label region (seconds). See <a href="https://alphamanual.audacityteam.org/man/Regular_Interval_Labels" rel="external" title="Regular Interval Labels">this page</a> for full details of how the improved Tool works.</p>
<strong>Bug Fixes</strong>

<ul>
	<li>Linux: Audacity 2.3.0 was available only for Mac and Windows, and Linux used 2.2.1. Audacity 2.3.1 is available for Linux.</li>
	<li>Windows and Linux: Intermittent truncation of the end of a recording - see <a class="external text" href="https://bugzilla.audacityteam.org/show_bug.cgi?id=2009" rel="external">Bug #2009</a></li>
	<li>Can't adjust Time Track envelope when Logarithmic scale selected - see <a class="external text" href="https://bugzilla.audacityteam.org/show_bug.cgi?id=1832" rel="external">Bug #1832</a></li>
	<li>Mixer Board does not automatically update when tracks added or removed - see <a class="external text" href="https://bugzilla.audacityteam.org/show_bug.cgi?id=2022" rel="external">Bug #2022</a></li>
	<li>Regular Interval Labels fails - see <a class="external text" href="https://bugzilla.audacityteam.org/show_bug.cgi?id=2014" rel="external">Bug #2014</a></li>
	<li>Windows: Regular Interval Labels on multiple tracks produces multiple labels - see <a class="external text" href="https://bugzilla.audacityteam.org/show_bug.cgi?id=1298" rel="external">Bug #1298</a></li>
	<li>Multiple problems with Change Pitch - see <a class="external text" href="https://bugzilla.audacityteam.org/show_bug.cgi?id=2016" rel="external">Bug #2016</a></li>
	<li>Mac: Audacity crashes when right clicking in label after copying label text to ano app - see <a class="external text" href="https://bugzilla.audacityteam.org/show_bug.cgi?id=2028" rel="external">Bug #2028</a></li>
	<li>Linux: Assert on recording or generating when main Window minimized - see <a class="external text" href="https://bugzilla.audacityteam.org/show_bug.cgi?id=2040" rel="external">Bug #2040</a></li>
	<li>Windows: Macros - "ExportMP3 before" and "ExportMP3 after" overwrite causing non-critical data loss - see <a class="external text" href="https://bugzilla.audacityteam.org/show_bug.cgi?id=2054" rel="external">Bug #2054</a></li>
	<li>Macros: Change Pitch in a Macro does not remember speed parameter setting - see <a class="external text" href="https://bugzilla.audacityteam.org/show_bug.cgi?id=2069" rel="external">Bug #2069</a></li>
</ul>
</blockquote><p style="text-align: center;"><noscript class="lazycontent"><img alt="Audacity 2.2.0 light theme screenshot (810 pix)" data-lazyload="1" data-src="https://ic.tweakimg.net/ext/i/2001685141.jpeg" height="396" src="https://ic.tweakimg.net/ext/i/2001685141.jpeg" width="620"></noscript></p></div>
    <div class="downloadDetails">
    <table cellspacing="0">
                    <tr>
                <td class="label">Versienummer</td>
                <td>2.3.1 RC</td>
            </tr>
                            <tr>
                <td class="label">Releasestatus</td>
                <td>Beta</td>
            </tr>
                            <tr>
                <td class="label">Besturingssystemen</td>
                <td>Windows 7, Linux, macOS, Windows 8, Windows 10</td>
            </tr>
                            <tr>
                <td class="label">Website</td>
                <td><a class="ellipsis" href="http://alphamanual.audacityteam.org/man/New_features_in_this_release" title="http://alphamanual.audacityteam.org/man/New_features_in_this_release" rel="external">Audacity</a></td>
            </tr>
                            <tr>
                <td class="label">Download</td>
                <td><a class="ellipsis" href="https://www.fosshub.com/Audacity-devel.html" title="https://www.fosshub.com/Audacity-devel.html" rel="external">https://www.fosshub.com/Audacity-devel.html</a></td>
            </tr>
                                    <tr>
                <td class="label">Licentietype</td>
                <td>GPL</td>
            </tr>
            </table>
</div>

            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fdownloads%2F47396%2Faudacity-231-rc.html&amp;name=Audacity%202.3.1%20RC&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fdownloads%2F47396%2Faudacity-231-rc.html&amp;description=Er%20is%20een%20release%20candidate%20van%20Audacity%20versie%202.3.1%20uitgekomen.%20Deze%20opensource-audio-editor%2C%20die%20beschikbaar%20is%20voor%20Windows%2C%20Linux%20en%20macOS%2C%20kan%20geluid%20opnemen%2C%20en%20wav-%2C%20aiff-%2C%20ogg-%20en%20mp3-bestanden%20importeren%20en%20exporteren.%20Het%20heeft%20een%20ongelimiteerde%20undo-functie%20en%20heeft%20daarnaast%20een%20grote%20verzameling%20effecten%20aan%20boord%2C%20zoals%20fade-in%20en%20fade-out%2C%20echo%2C%20tempowijziging%20en%20ruisonderdrukking.%20Meer%20effecten%20kunnen%20eenvoudig%20worden%20toegevoegd%2C%20want%20het%20programma%20ondersteunt%20zowel%20vst-%20als%20ladspa-plug-ins.%20In%20versie%202.3.1%20treffen%20we%20onder%20meer%20een%2064bit-versie%20voor%20macOS%20aan%2C%20is%20de%20scrub%20ruler%20nu%20standaard%20verborgen%20en%20zijn%20er%20diverse%20problemen%20verholpen.%2064-bit%20Mac%20build&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FaIq1B8FkQ8F6zaaEqNLBshqeuCY%3D%2Ffit-in%2F67x67%2Fi%2F2001658183.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F47396%2Faudacity-231-rc.html&amp;title=Audacity%202.3.1%20RC&amp;source=https%3A%2F%2Ftweakers.net%2Fdownloads%2F47396%2Faudacity-231-rc.html&amp;summary=Er%20is%20een%20release%20candidate%20van%20Audacity%20versie%202.3.1%20uitgekomen.%20Deze%20opensource-audio-editor%2C%20die%20beschikbaar%20is%20voor%20Windows%2C%20Linux%20en%20macOS%2C%20kan%20geluid%20opnemen%2C%20en%20wav-%2C%20aiff-%2C%20ogg-%20en%20mp3-bestanden%20importeren%20en%20exporteren.%20Het%20heeft%20een%20ongelimiteerde%20undo-functie%20en%20heeft%20daarnaast%20een%20grote%20verzameling%20effecten%20aan%20boord%2C%20zoals%20fade-in%20en%20fade-out%2C%20echo%2C%20tempowijziging%20en%20ruisonderdrukking.%20Meer%20effecten%20kunnen%20eenvoudig%20worden%20toegevoegd%2C%20want%20het%20programma%20ondersteunt%20zowel%20vst-%20als%20ladspa-plug-ins.%20In%20versie%202.3.1%20treffen%20we%20onder%20meer%20een%2064bit-versie%20voor%20macOS%20aan%2C%20is%20de%20scrub%20ruler%20nu%20standaard%20verborgen%20en%20zijn%20er%20diverse%20problemen%20verholpen.%2064-bit%20Mac%20build"
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F47396%2Faudacity-231-rc.html&amp;text=Audacity%202.3.1%20RC&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F47396%2Faudacity-231-rc.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

                </div>
            </div>

            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <span class="previousArticle">
                    <a href="https://tweakers.net/downloads/47394/cyberduck-694.html" title="Cyberduck 6.9.4">Vorige
                        download</a>
                </span>
        
            </div>

        
        <div class="clear"></div>
    </div>    <div class="relevancyColumn responsiveHideColumn">
        <div class="authorBlock">
    <div class="avatar">
        <img src="https://ic.tweakimg.net/ext/i/2001997045.jpeg" width="60" height="60" alt="" title="Bart van Klaveren">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/163/">Bart van Klaveren</a></p>
                    <p class="function">
                Downloads en Best Buy Guide
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 28-02-2019 08:33<a href="https://tweakers.net/downloads/47396/audacity-231-rc.html#reacties" class="commentCount small" title="6 reacties" rel="nofollow">6</a></span>
            </span>
            </div>
</div>
        <div id="articleMeta">
            <div class="meta">
            <p>
            28-02-2019 &bull; 08:33
        </p>
    
    <p>
        <a href="https://tweakers.net/downloads/47396/audacity-231-rc.html#reacties" class="commentCount large" title="6 reacties" rel="nofollow">6</a>
            <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fdownloads%2F47396%2Faudacity-231-rc.html&amp;name=Audacity%202.3.1%20RC&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fdownloads%2F47396%2Faudacity-231-rc.html&amp;description=Er%20is%20een%20release%20candidate%20van%20Audacity%20versie%202.3.1%20uitgekomen.%20Deze%20opensource-audio-editor%2C%20die%20beschikbaar%20is%20voor%20Windows%2C%20Linux%20en%20macOS%2C%20kan%20geluid%20opnemen%2C%20en%20wav-%2C%20aiff-%2C%20ogg-%20en%20mp3-bestanden%20importeren%20en%20exporteren.%20Het%20heeft%20een%20ongelimiteerde%20undo-functie%20en%20heeft%20daarnaast%20een%20grote%20verzameling%20effecten%20aan%20boord%2C%20zoals%20fade-in%20en%20fade-out%2C%20echo%2C%20tempowijziging%20en%20ruisonderdrukking.%20Meer%20effecten%20kunnen%20eenvoudig%20worden%20toegevoegd%2C%20want%20het%20programma%20ondersteunt%20zowel%20vst-%20als%20ladspa-plug-ins.%20In%20versie%202.3.1%20treffen%20we%20onder%20meer%20een%2064bit-versie%20voor%20macOS%20aan%2C%20is%20de%20scrub%20ruler%20nu%20standaard%20verborgen%20en%20zijn%20er%20diverse%20problemen%20verholpen.%2064-bit%20Mac%20build&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FaIq1B8FkQ8F6zaaEqNLBshqeuCY%3D%2Ffit-in%2F67x67%2Fi%2F2001658183.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F47396%2Faudacity-231-rc.html&amp;title=Audacity%202.3.1%20RC&amp;source=https%3A%2F%2Ftweakers.net%2Fdownloads%2F47396%2Faudacity-231-rc.html&amp;summary=Er%20is%20een%20release%20candidate%20van%20Audacity%20versie%202.3.1%20uitgekomen.%20Deze%20opensource-audio-editor%2C%20die%20beschikbaar%20is%20voor%20Windows%2C%20Linux%20en%20macOS%2C%20kan%20geluid%20opnemen%2C%20en%20wav-%2C%20aiff-%2C%20ogg-%20en%20mp3-bestanden%20importeren%20en%20exporteren.%20Het%20heeft%20een%20ongelimiteerde%20undo-functie%20en%20heeft%20daarnaast%20een%20grote%20verzameling%20effecten%20aan%20boord%2C%20zoals%20fade-in%20en%20fade-out%2C%20echo%2C%20tempowijziging%20en%20ruisonderdrukking.%20Meer%20effecten%20kunnen%20eenvoudig%20worden%20toegevoegd%2C%20want%20het%20programma%20ondersteunt%20zowel%20vst-%20als%20ladspa-plug-ins.%20In%20versie%202.3.1%20treffen%20we%20onder%20meer%20een%2064bit-versie%20voor%20macOS%20aan%2C%20is%20de%20scrub%20ruler%20nu%20standaard%20verborgen%20en%20zijn%20er%20diverse%20problemen%20verholpen.%2064-bit%20Mac%20build"
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F47396%2Faudacity-231-rc.html&amp;text=Audacity%202.3.1%20RC&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F47396%2Faudacity-231-rc.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

    </p><p>
            Bron: <a href="http://alphamanual.audacityteam.org/man/New_features_in_this_release" rel="external">Audacity</a>        </p>
</div>
        </div>            <div id="b_re" class="rectangle async loading lazyload" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>    
    
    <div class="downloadUpdateHistory">
        <h3>Update-historie</h3>
        <div class="toggleable closed">
            <ul>                
                    <li class="ellipsis">
                        <span class="date">08:33</span>
                        <a href="https://tweakers.net/downloads/47396/audacity-231-rc.html" title="Audacity 2.3.1 RC"><strong>Audacity 2.3.1 RC</strong></a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">29-09</span>
                        <a href="https://tweakers.net/downloads/45753/audacity-230.html" title="Audacity 2.3.0">Audacity 2.3.0</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">02-&#039;18</span>
                        <a href="https://tweakers.net/downloads/43563/audacity-222.html" title="Audacity 2.2.2">Audacity 2.2.2</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">12-&#039;17</span>
                        <a href="https://tweakers.net/downloads/42955/audacity-221.html" title="Audacity 2.2.1">Audacity 2.2.1</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">11-&#039;17</span>
                        <a href="https://tweakers.net/downloads/42847/audacity-221-rc.html" title="Audacity 2.2.1 RC">Audacity 2.2.1 RC</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">11-&#039;17</span>
                        <a href="https://tweakers.net/downloads/42665/audacity-220.html" title="Audacity 2.2.0">Audacity 2.2.0</a>
                    </li>                                    </ul>
                    <ul class="toggleContent">
                
                    <li class="ellipsis">
                        <span class="date">10-&#039;17</span>
                        <a href="https://tweakers.net/downloads/42461/audacity-220-rc.html" title="Audacity 2.2.0 RC">Audacity 2.2.0 RC</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">09-&#039;17</span>
                        <a href="https://tweakers.net/downloads/42213/audacity-220-beta.html" title="Audacity 2.2.0 bèta">Audacity 2.2.0 bèta</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">03-&#039;17</span>
                        <a href="https://tweakers.net/downloads/39755/audacity-213.html" title="Audacity 2.1.3">Audacity 2.1.3</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">01-&#039;16</span>
                        <a href="https://tweakers.net/downloads/36086/audacity-212.html" title="Audacity 2.1.2">Audacity 2.1.2</a>
                    </li></ul>

                            <span class="toggleBtn left link" data-label-open="Minder historie" data-label-closed="Meer historie">
                    Meer historie
                </span>
            
        </div>
    </div>
    </div>    <div class="relatedColumn">
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                            <div class="relatedContentItems visible3">

                                                                    <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_1',event)">
<a class="heading ellipsis" href="https://tweakers.net/pricewatch/93912/audacity.html" title="Audacity">
    Audacity
</a>
<a href="https://tweakers.net/pricewatch/93912/audacity.html" title="Audacity" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/pqg_wbH3pnfPtJ1sRjRqa_ODnNE=/fit-in/135x101/filters:fill(white)/i/2001658187.png?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/pricewatch/93912/audacity.html" rel="nofollow">
            geen prijs bekend
        </a>
    </p>
            <p>
            <span class="sprite scoreStars score40" title="Score: 4">Score: 4</span>
        </p>
        </div>
</div>
</div>
                                            
                                                                        <div class="itemContainer empty"></div>
                                                    <div class="itemContainer empty"></div>
                                            
                </div>
                        <div class="relatedSubjectsContainer">
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/406/design-en-multimedia/downloads/" title="Design en multimedia">
                Design en multimedia
            </a></div>
            </div>
        </div>
    </div>


    </div>
            <div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('b_ac')</script></div>    </div>        <div id="commentColumn">
            
			<div id="reacties"><h2 class="reactionCount">Reacties <small>(6)</small></h2><div class="modFaq"><span>-</span><a href="https://tweakers.net/info/faq/karma/" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a></div><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">6</span><a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">6</span><a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">0</span><a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">0</span><a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">6</span></div>
			<a rel="popup:reactionSortPopup" class="layoutFilter arrowDarkGreyDown">Wijzig sortering</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/downloads/47396/audacity-231-rc.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="fancyButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><div id="reactieContainer"><div id="r_12657578" class="reactie" data-reaction-id="12657578" data-owner-id="299133" data-token="7565f892b614b33cc735a6652b8974aae0a9f734">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/RXAowcQtnLFYdFwThZBNP5NWXlQ=/x/filters:gifsicle()/u/299133/crop5c51dffb0f98b_cropped.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/299133/" class="userLink" rel="nofollow">Orion64</a><br> <a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?showReaction=12657578#r_12657578" class="date" rel="nofollow">28 februari 2019 08:41</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Heeft Audicity ook de spectral view?<br>
Een must-have bij de door mij gebruikte Adobe Audition CC 2015.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12657578/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_12657612" class="reactie" data-reaction-id="12657612" data-owner-id="564868" data-token="53ed8684c0b32caaf93ebb8a72e8567efcdb0a3a">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/564868/" class="userLink" rel="nofollow">hherrie</a><br> <a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?showReaction=12657578#r_12657578" class="replyTo" rel="nofollow">@Orion64</a> &bull; <a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?showReaction=12657612#r_12657612" class="date" rel="nofollow">28 februari 2019 08:49</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Bedoel je dit: <a href="https://manual.audacityteam.org/man/spectrogram_view.html" rel="external nofollow">https://manual.audacityteam.org/man/spectrogram_view.html</a> ?<br>
Dan is het antwoord 'Ja'! <img src="//tweakimg.net/g/s/wink.gif" width="15" height="15" alt=";)">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12657612/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_12657634" class="reactie" data-reaction-id="12657634" data-owner-id="299133" data-token="83fe87c07005b3c91a0675effaec2cb3859db1ba">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/RXAowcQtnLFYdFwThZBNP5NWXlQ=/x/filters:gifsicle()/u/299133/crop5c51dffb0f98b_cropped.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/299133/" class="userLink" rel="nofollow">Orion64</a><br> <a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?showReaction=12657612#r_12657612" class="replyTo" rel="nofollow">@hherrie</a> &bull; <a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?showReaction=12657634#r_12657634" class="date" rel="nofollow">28 februari 2019 08:54</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Dan ga ik Audicity zeker uitproberen. Audition heeft de onhebbelijkheid 192/24 wav op te slaan als 192/32 flac.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12657634/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_12657620" class="reactie" data-reaction-id="12657620" data-owner-id="2244" data-token="8f1bb3371dc50a3c4a0a842ae1592c60d71a0a6a">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/RcoXNWAGsWWFiQkOvYjZAUgLyP0=/x/filters:max_bytes(5120):strip_icc()/u/2244/Oostenrijk.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/2244/" class="userLink" rel="nofollow">Digistorm</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_supporter.svg" width="13" height="14" title="Tweakers Supporter"></a><br> <a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?showReaction=12657578#r_12657578" class="replyTo" rel="nofollow">@Orion64</a> &bull; <a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?showReaction=12657620#r_12657620" class="date" rel="nofollow">28 februari 2019 08:52</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Ja, je kunt bij de weergave van golfvormen kiezen uit (o.a.) lineair en logaritmisch, en ook spectrum lineair en logaritmisch.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12657620/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_12657640" class="reactie" data-reaction-id="12657640" data-owner-id="299133" data-token="a543c05cbf594bc188d74b88131ff8128c5dbe9a">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/RXAowcQtnLFYdFwThZBNP5NWXlQ=/x/filters:gifsicle()/u/299133/crop5c51dffb0f98b_cropped.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/299133/" class="userLink" rel="nofollow">Orion64</a><br> <a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?showReaction=12657620#r_12657620" class="replyTo" rel="nofollow">@Digistorm</a> &bull; <a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?showReaction=12657640#r_12657640" class="date" rel="nofollow">28 februari 2019 08:55</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Ideaal. Dat wordt vandaag Audicity installeren.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12657640/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_12657616" class="reactie" data-reaction-id="12657616" data-owner-id="299133" data-token="8ff75407b565394f39e701ecbdd1acd4f05fdb46">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/RXAowcQtnLFYdFwThZBNP5NWXlQ=/x/filters:gifsicle()/u/299133/crop5c51dffb0f98b_cropped.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/299133/" class="userLink" rel="nofollow">Orion64</a><br> <a href="https://tweakers.net/downloads/47396/audacity-231-rc.html?showReaction=12657616#r_12657616" class="date" rel="nofollow">28 februari 2019 08:52</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Edit: Moest een reactie zijn op hherrie...
					<p class="edit">[Reactie gewijzigd door Orion64 op 28 februari 2019 08:53]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/12657616/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/downloads/47396/audacity-231-rc.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:13-47396" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="fancyButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="13">
						<input type="hidden" name="tabelid" value="47396">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="Flp3f79AXHe4A3pEYk1R3pxwr2DGLqmnMuW+Ggw5">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>
                            
<div class="nextPrevLinks">
    <ul>
                            <li class="previous">
                <a href="https://tweakers.net/downloads/47394/cyberduck-694.html">Cyberduck 6.9.4</a>
            </li>
        </ul>
</div>
                    </div><div class="clear"></div>
                </div>
            </div>
        </div>    <div id="bottom">
        <div class="hr"><hr></div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/product/834345/apple-iphone-xs/overzicht/">Apple iPhone XS</a> <a href="https://tweakers.net/product/552969/red-dead-redemption-2/overzicht/">Red Dead Redemption 2</a> <a href="https://tweakers.net/product/580075/lg-w7/overzicht/">LG W7</a> <a href="https://tweakers.net/product/781033/google-pixel-3-xl/overzicht/">Google Pixel 3 XL</a> <a href="https://tweakers.net/product/842005/oneplus-6t-(6gb-ram)/overzicht/">OnePlus 6T (6GB ram)</a> <a href="https://tweakers.net/product/781731/fifa-19/overzicht/">FIFA 19</a> <a href="https://tweakers.net/product/834363/samsung-galaxy-s10/overzicht/">Samsung Galaxy S10</a> <a href="https://tweakers.net/product/781035/google-pixel-3/overzicht/">Google Pixel 3</a>
				</p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Jouw privacy</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
            </ul>
            <p class="social">
                <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
            </p>
            <p class="wvhj">
                <a href="https://tweakers.net/plan/1423/tweakers-valt-in-de-prijzen-bij-website-van-het-jaar-verkiezing.html" title="Website van het jaar 2017"></a>
            </p>
                        <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://www.tweakers-elect.com/" rel="external">Tweakers Elect</a>,
                <a href="https://nl.hardware.info/" rel="external">Hardware.Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">Autotrack</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.persgroeponlineservices.nl/" rel="external">de Persgroep Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2019
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    <script>
                if(window.Responsive)Responsive.bootstrap();
                if(window.Tracker)Tracker.init();
                if(window.BehaviourManager)BehaviourManager.exec();
                if(window.compareStorage)compareStorage.init();
                if(window.initArticleBehaviours)initArticleBehaviours();
                if(window.LazyLoadImages)LazyLoadImages.init();
            </script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('b_ist')</script></div>
    <noscript>
                    <img src="https://cijfers.tweakers.nl/318816705845986/wt?p=328,downloads%2Farticle%2Faudacity-231-rc&amp;cg1=tweakers.net&amp;cg2=Downloads&amp;cg3=Computers&amp;cg4=Software&amp;cg5=Design%20en%20multimedia&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=2019-02-28%2008%3A33&amp;cp6=Bart%20van%20Klaveren" width="1" height="1" alt="" style="display:none">
            </noscript>
            <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20190228&amp;nb_25=Tweakers&amp;nb_27=downloads&amp;nb_28=article&amp;nb_29=general" width="1" height="1" alt="" style="display:none">
    <!-- Request ID: Twk-eun-web2_150.0.10_26145_5c779be31ded76.16985957, Server time: 0,0346 s (C: 0,0289 s; Q: 4; 0,0041 s; E: 8; 0,0175 s, M: 4; 0,0063 s, A: 0; 1.551.342.563,1569 s), Mem: 10071 KB, Engines: (S) twk-eun-web2 (8) -->
        
    </body>
</html>