<!doctype html><!-- © 1998 - 2020 DPG Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="LG kondigt draadloze oordopjes aan met case die bacteriën moet tegengaan">
                                                <meta property="og:url" content="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html">
                                                <meta property="og:description" content="LG heeft zijn eerste draadloze oordopjes aangekondigd. De Tone+ Free kunnen tot zes uur mee op een acculading, terwijl het meegeleverde doosje goed is voor nog een 3,5x laden van de accu&#039;s in de oortjes zelf. Het doosje gaat bovendien bacteriën op de oortjes tegen.">
                                                <meta property="og:image" content="https://tweakers.net/i/qCkkHppx7CCpSqqpR8NUapeYgsk=/67x67/filters:strip_icc()/i/2002534752.jpeg?f=fpa">
                                                <meta name="twitter:card" content="summary">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="description" content="LG heeft zijn eerste draadloze oordopjes aangekondigd. De Tone+ Free kunnen tot zes uur mee op een acculading, terwijl het meegeleverde doosje goed is voor nog een 3,5x laden van de accu&#039;s in de oortjes zelf.">
                            
                    <title>LG kondigt draadloze oordopjes aan met case die bacteriën moet tegengaan - Beeld en geluid - Nieuws - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html#contentArea">

                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                            <link rel="alternate" title="Tweakers Nieuws RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/nieuws.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
        <script>
                var relaxedDomain  = 'tweakers.net',
                    tweakersConfig = {"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-eun-web1_172.0.6_18925_5e1c7652996d98.16006811","loginJs":"https:\/\/tweakers.net\/x\/scripts\/min\/login.js?1570535008","loginCss":"https:\/\/tweakimg.net\/x\/styles\/profiles\/login.css?1540295097","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1578923602},"logAbStats":1};

                try
                {
                    document.domain = relaxedDomain;
                }
                catch (e)
                {
                    relaxedDomain = '';
                }
                document.documentElement.className = 'js';
            </script>
        <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/main.css?1578401102" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/layout.css?1572958860" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/reacties.css?1562066936" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/articles.css?1574667781" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/pricewatch/tweakbase_relations.css?1568115530" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/imageviewer.css?1568115530" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xl.css?1575379096" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_lg.css?1575379096" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_md.css?1578401102" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_sm.css?1578401102" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xs.css?1578401102" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                                <script src="https://tweakers.net/x/scripts/min/general.js?1578401102"></script>
            <script src="https://tweakers.net/x/scripts/min/framework.js?1578401102"></script>
            <script src="https://tweakers.net/x/scripts/min/compare_storage.js?1563275241"></script>
            <script src="https://tweakers.net/x/scripts/min/responsive.js?1578401102"></script>
            <script src="https://tweakers.net/x/scripts/min/reacties.js?1562066936"></script>
            <script src="https://tweakers.net/x/scripts/min/rml_toolbar.js?1562219464"></script>
            <script src="https://tweakers.net/x/scripts/min/articles.js?1578401102"></script>
            <script src="https://tweakers.net/x/scripts/responsive/min/article.js?1578401102"></script>
            <script src="https://tweakers.net/x/scripts/min/imageviewer.js?1563275241"></script>
            <script src="https://tweakers.net/x/scripts/min/banners.js?1563275241"></script>
                    <script>
            (function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js',AbStats.gaCallBack)
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'title', 'Tweakers');_ga('set', 'dimension1', 'Nieuws');_ga('set', 'dimension2', 'main');_ga('send', 'pageview');_ga(AbStats.gaCallBack)

        </script>
            <script>
            var _wtq=[['_init',{"randomId":"231236499529575","trackId":"318816705845986","trackDomain":"tweakers.net","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"nieuws\/article\/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan","contentGroup":{"1":"tweakers.net","2":"Nieuws","3":"Beeld en geluid","4":"Beeld en geluid","5":"Koptelefoons","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper;wt_stats_plugin","requestObfuscation":true,"customParameter":{"1":"LG","3":"2020-01-13 14:44","5":"LG","6":"Arnoud Wokke"}}],['_trackPage']];
			loadJS('https://tweakers.net/x/scripts/min/SB1i.js',AbStats.wtCallBack);

        </script>
            <script>
            var _vwo_code=(function(){var account_id=288275,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.async=true;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
        </script>
            <script>
            
            window.tentacles = { apiToken: 'mSjb5Ry92bL4JM3LP1QQhcJF3G6SCupN' };
            loadJS('https://tentacles.smartocto.com/ten/tentacle.js');
		
        </script>
            <script>
            if (window.BannerManager){
loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/nieuws\/162224\/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html');
BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/beeld_en_geluid/nieuws/detail');
BannerManager.setTargets({"itemid":["14-162224","23-349233","23-401841","23-649335"],"brand":["lg"],"kw":["koptelefoons","smartphone_accessoires"]});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2"},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
BannerManager.enableTags();
}
        </script>
                <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/tweakers.net\/nieuws\/162224\/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html","mainEntityOfPage":"https:\/\/tweakers.net\/nieuws\/162224\/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html","headline":"LG kondigt draadloze oordopjes aan met case die bacteriën moet tegengaan","image":["https:\/\/ic.tweakimg.net\/ext\/i\/2002534752.jpeg"],"datePublished":"2020-01-13T14:44:19+01:00","author":{"@type":"Person","name":"Arnoud Wokke","url":"https:\/\/tweakers.net\/crew\/262\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"LG heeft zijn eerste draadloze oordopjes aangekondigd. De Tone+ Free kunnen tot zes uur mee op een acculading, terwijl het meegeleverde doosje goed is voor nog een 3,5x laden van de accu's in de oortjes zelf. Het doosje gaat bovendien bacteriën op de oortjes tegen."}
                    </script>
                                        </head>
    <body class="fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                    
                    <li class="active">
                        <a href="https://tweakers.net/nieuws/">Nieuws</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/reviews/">Reviews</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/pricewatch/">Pricewatch</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>

                                            </li>
                                    
                    <li>
                        <a href="https://gathering.tweakers.net/">Forum</a>

                                            </li>
                                    
                    <li>
                        <a href="https://tweakers.net/carriere/">Carri&egrave;re</a>

                                            </li>
                                                                                
                    <li class="more last">
                        <a href="#" class="trigger">Meer</a>

                                                    <div>
                                <ul>
                                                                            <li>
                                            <a href="https://tweakers.net/video/">Video</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/downloads/">Downloads</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a>
                                        </li>
                                                                            <li class="non-responsive">
                                            <a href="https://tweakblogs.net/">Tweakblogs</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/acties-en-evenementen/">Acties &amp; Events</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a>
                                        </li>
                                                                            <li>
                                            <a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a>
                                        </li>
                                                                    </ul>
                            </div>
                                            </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
    <li class="more last account">
        <span class="username">Account</span>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>                                    </div>
        <script>initDropDowns('#menu li.more > a.trigger');</script>
    </div>
</div>
<div id="searchbar">
    <div id="search">
        <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/nieuws/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'nieuws' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek naar nieuws" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('nieuws');</script>
    </div>
</div>
        <div class="notificationsContainer">
        <div id="notifications">
                                            <div
                    class="notification unread bar notice announcement">
                                        <h3>Cookies op Tweakers</h3>
                                            
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</span></p>
			<form id="cookieAcceptForm" method="post" action="https://tweakers.net/my.tnet/cookies/" >
				<span class="nowrap"> <button class="ctaButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="ctaButton link" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="NzcwOGU5ODFlNzBmODVhNWQwNTk4YzljNDkwZjE5NjlhNmE0OWQ5MA|https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="7X6v3XRYXhyScnTr0CwGY06XQI+6geblK2AUn3y+">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
                                    </div>
                    </div>
        <script>NotificationMarker.initBroadcastList();</script>
    </div>
    
    
    
</div>            <div id="tracker"></div>
    <div id="layout" >
            <div id="contentArea">
                <div class="wrap"><div id="b_tb" class="widebanner async loading"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide">            <div class="headingContent">
        <header class="title">
        <h1>LG kondigt draadloze oordopjes aan met case die bacteriën moet tegengaan</h1>
            </header>
</div>

        <div class="articleContent">                <div class="article largeWidth"><p class="lead">LG heeft zijn eerste draadloze oordopjes aangekondigd. De Tone+ Free kunnen tot zes uur mee op een acculading, terwijl het meegeleverde doosje goed is voor nog een 3,5x laden van de accu's in de oortjes zelf. Het doosje gaat bovendien bacteriën op de oortjes tegen.</p><p><a href="https://ic.tweakimg.net/ext/i/2003283548.jpeg" rel="imageviewer"><noscript class="lazycontent"><img alt="LG Tone+ Free" class="border alignRight" height="141" src="https://tweakers.net/i/SQdHZg868aEHngyA41cKsrX_cs4=/188x141/filters:strip_icc()/i/2003283548.jpeg?f=thumblarge" width="188"></noscript></a>Het doosje stelt de oortjes tijdens het laden bloot aan uv-straling, wat de groei van bacteriën moet tegengaan op de uiteinde van de oortjes, die in het oorkanaal gaan. De oortjes ondersteunen snelladen, zo <a href="https://www.prnewswire.com/news-releases/lg-launches-tone-free-true-wireless-earbuds-in-us-300984949.html" rel="external" title="www.prnewswire.com - LG Launches TONE Free True Wireless Earbuds In U.S.">claimt LG</a>. Daardoor kunnen gebruikers na vijf minuten laden een uur muziek luisteren, zo zegt de Zuid-Koreaanse fabrikant. De oordopjes hebben een ipx4-rating en moeten dus tegen lichte regen kunnen.</p><p>De oortjes ondersteunen snel pairen en hebben twee microfoons aan boord: eentje voor spraakinvoer en de andere voor het wegfilteren van het omgevingsgeluid tijdens bijvoorbeeld telefoongesprekken. De oordopjes hebben geen actieve noisecancelling. LG brengt de Tone+ Free deze maand uit in onder meer Zuid-Korea en de Verenigde Staten. Over een release in Europa is nog niets bekend, al kwamen eerdere Tone-producten ook hier uit. De oortjes kosten in de VS 199 dollar.</p></div>
            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F162224%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html&amp;name=LG%20kondigt%20draadloze%20oordopjes%20aan%20met%20case%20die%20bacteri%C3%ABn%20moet%20tegengaan&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F162224%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html&amp;description=LG%20heeft%20zijn%20eerste%20draadloze%20oordopjes%20aangekondigd.%20De%20Tone%2B%20Free%20kunnen%20tot%20zes%20uur%20mee%20op%20een%20acculading%2C%20terwijl%20het%20meegeleverde%20doosje%20goed%20is%20voor%20nog%20een%203%2C5x%20laden%20van%20de%20accu%27s%20in%20de%20oortjes%20zelf.%20Het%20doosje%20gaat%20bovendien%20bacteri%C3%ABn%20op%20de%20oortjes%20tegen.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FqCkkHppx7CCpSqqpR8NUapeYgsk%3D%2F67x67%2Ffilters%3Astrip_icc%28%29%2Fi%2F2002534752.jpeg%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F162224%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html&amp;title=LG%20kondigt%20draadloze%20oordopjes%20aan%20met%20case%20die%20bacteri%C3%ABn%20moet%20tegengaan&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F162224%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html&amp;summary=LG%20heeft%20zijn%20eerste%20draadloze%20oordopjes%20aangekondigd.%20De%20Tone%2B%20Free%20kunnen%20tot%20zes%20uur%20mee%20op%20een%20acculading%2C%20terwijl%20het%20meegeleverde%20doosje%20goed%20is%20voor%20nog%20een%203%2C5x%20laden%20van%20de%20accu%27s%20in%20de%20oortjes%20zelf.%20Het%20doosje%20gaat%20bovendien%20bacteri%C3%ABn%20op%20de%20oortjes%20tegen."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F162224%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html&amp;text=LG%20kondigt%20draadloze%20oordopjes%20aan%20met%20case%20die%20bacteri%C3%ABn%20moet%20tegengaan&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F162224%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

                </div>
            </div>

            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <a href="https://tweakers.net/nieuws/162218/samsung-geeft-xcover-pro-smartphone-vier-jaar-lang-updates.html" class="ctaButton secondary prev" title="Samsung geeft Xcover Pro-smartphone vier jaar lang updates">Vorig
                nieuwsartikel</a>
        
            </div>

        
        <div class="clear"></div>
    </div>    <div class="relevancyColumn responsiveHideColumn">
        <div class="authorBlock">
    <div class="avatar">
        <img src="https://ic.tweakimg.net/ext/i/2003240740.jpeg" width="60" height="60" alt="" title="Arnoud Wokke">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/262/">Arnoud Wokke</a></p>
                    <p class="function">
                Redacteur mobile
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 13-01-2020 14:44<a href="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html#reacties" class="commentCount small" title="2 reacties" rel="nofollow">2</a></span>
            </span>
            </div>
</div>
        <div id="articleMeta">
            <div class="meta">
            <p>
            13-01-2020 &bull; 14:44
        </p>
    
    <p>
        <a href="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html#reacties" class="commentCount large" title="2 reacties" rel="nofollow">2</a>
            <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F162224%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html&amp;name=LG%20kondigt%20draadloze%20oordopjes%20aan%20met%20case%20die%20bacteri%C3%ABn%20moet%20tegengaan&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F162224%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html&amp;description=LG%20heeft%20zijn%20eerste%20draadloze%20oordopjes%20aangekondigd.%20De%20Tone%2B%20Free%20kunnen%20tot%20zes%20uur%20mee%20op%20een%20acculading%2C%20terwijl%20het%20meegeleverde%20doosje%20goed%20is%20voor%20nog%20een%203%2C5x%20laden%20van%20de%20accu%27s%20in%20de%20oortjes%20zelf.%20Het%20doosje%20gaat%20bovendien%20bacteri%C3%ABn%20op%20de%20oortjes%20tegen.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FqCkkHppx7CCpSqqpR8NUapeYgsk%3D%2F67x67%2Ffilters%3Astrip_icc%28%29%2Fi%2F2002534752.jpeg%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F162224%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html&amp;title=LG%20kondigt%20draadloze%20oordopjes%20aan%20met%20case%20die%20bacteri%C3%ABn%20moet%20tegengaan&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F162224%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html&amp;summary=LG%20heeft%20zijn%20eerste%20draadloze%20oordopjes%20aangekondigd.%20De%20Tone%2B%20Free%20kunnen%20tot%20zes%20uur%20mee%20op%20een%20acculading%2C%20terwijl%20het%20meegeleverde%20doosje%20goed%20is%20voor%20nog%20een%203%2C5x%20laden%20van%20de%20accu%27s%20in%20de%20oortjes%20zelf.%20Het%20doosje%20gaat%20bovendien%20bacteri%C3%ABn%20op%20de%20oortjes%20tegen."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F162224%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html&amp;text=LG%20kondigt%20draadloze%20oordopjes%20aan%20met%20case%20die%20bacteri%C3%ABn%20moet%20tegengaan&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F162224%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

    </p>
</div>
        </div>            <div id="b_re" class="rectangle async loading lazyload" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>    </div>    <div class="relatedColumn">
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                            <div class="relatedContentItems visible3">

                                                                    <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_1',event)">
<a class="heading ellipsis" href="https://tweakers.net/pricewatch/356165/lg-tone+.html" title="LG Tone+">
    LG Tone+
</a>
<a href="https://tweakers.net/pricewatch/356165/lg-tone+.html" title="LG Tone+" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/GhLczAwDDfWp48PTYzlm4aCaPY4=/fit-in/135x101/filters:strip_icc():fill(white)/i/1384429723.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/pricewatch/356165/lg-tone+.html" rel="nofollow">
            vanaf &euro; 59,90
        </a>
    </p>
                <p>
            <a href="https://tweakers.net/pricewatch/356165/lg-tone+.html" rel="nofollow" class="ctaButton">Alles over dit product</a>
        </p>
    </div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_2',event)">
<a class="heading ellipsis" href="https://tweakers.net/pricewatch/854333/lg-tone-active-(oranje-zwart).html" title="LG TONE Active">
    LG TONE Active
</a>
<a href="https://tweakers.net/pricewatch/854333/lg-tone-active-(oranje-zwart).html" title="LG TONE Active" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/6LEgw6B1UfmffGOC5ryocly4_-4=/fit-in/135x101/filters:strip_icc():fill(white)/i/2001562381.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/pricewatch/854333/lg-tone-active-(oranje-zwart).html" rel="nofollow">
            geen prijs bekend
        </a>
    </p>
        </div>
</div>
</div>
                                                                        <div class="itemContainer">
    <div class="item product" onclick="trackLinkChildren(this,'clickReadMore_3',event)">
<a class="heading ellipsis" href="https://tweakers.net/pricewatch/412022/lg-tone-ultra-(hbs-800).html" title="LG Tone Ultra (HBS-800)">
    LG Tone Ultra (HBS-800)
</a>
<a href="https://tweakers.net/pricewatch/412022/lg-tone-ultra-(hbs-800).html" title="LG Tone Ultra (HBS-800)" class="thumb medium"  rel="nofollow"><img src="https://tweakers.net/i/B4UVleQsMeUpL9K8o1wzNuR3bkg=/fit-in/135x101/filters:strip_icc():fill(white)/i/2000540093.jpeg?f=thumbmedium" width=135 height=101 alt=""></a>
<div class="info">
    <p>
        <a class="price" href="https://tweakers.net/pricewatch/412022/lg-tone-ultra-(hbs-800).html" rel="nofollow">
            geen prijs bekend
        </a>
    </p>
        </div>
</div>
</div>
                                            
                    
                </div>
                        <div class="relatedSubjectsContainer">
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/453/koptelefoons/nieuws/" title="Koptelefoons">
                Koptelefoons
            </a>            <a class="relatedSubject" href="https://tweakers.net/categorie/377/smartphone-accessoires/nieuws/" title="Smartphone-accessoires">
                Smartphone-accessoires
            </a>            <a class="relatedSubject" href="https://tweakers.net/merk/671/lg/nieuws/" title="LG">
                LG
            </a></div>
            </div>
        </div>
    </div>


    </div>
            <div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('b_ac')</script></div>    </div>        <div id="commentColumn">
            
			<div id="reacties"><h2 class="reactionCount">Reacties <small>(2)</small></h2><div class="modFaq"><span>-</span><a href="https://tweakers.net/info/faq/karma/#tab:1-2" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a></div><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">2</span><a href="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">2</span><a href="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">1</span><a href="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">0</span><a href="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">1</span></div>
			<a rel="popup:reactionSortPopup" class="layoutFilter arrowDarkGreyDown">Wijzig sortering</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="ctaButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><div id="reactieContainer"><div id="r_13888644" class="reactie" data-reaction-id="13888644" data-owner-id="400914" data-token="99923d4363dfd780d9ab212891fab25eac9f992c">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/identicon/400914" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/400914/" class="userLink" rel="nofollow">dvanspijker</a><br> <a href="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html?showReaction=13888644#r_13888644" class="date" rel="nofollow">13 januari 2020 14:50</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					LOL, kan je ze &quot;hygiënisch&quot; weer doorverkopen
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13888644/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13888650" class="reactie" data-reaction-id="13888650" data-owner-id="441310" data-token="f3947b07bdb90593870d4438863878aa846c1129">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/HMacBKcZQ26yIl-ZfGB2GHZ1xV8=/x/u/441310/crop57949f5d0029b_cropped.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/441310/" class="userLink" rel="nofollow">TheJoe</a><br> <a href="https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html?showReaction=13888650#r_13888650" class="date" rel="nofollow">13 januari 2020 14:51</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Zeker een UV lampje voor 5 seconden aan de binnenkant.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13888650/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/162224/lg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:14-162224" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="ctaButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="14">
						<input type="hidden" name="tabelid" value="162224">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="Rr0gCA/LXhyScpj3ceRBSlP0YBP09kN5Qijw88Tk">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>
                            
<div class="nextPrevLinks">
    <ul>
                            <li class="previous">
                <a href="https://tweakers.net/nieuws/162218/samsung-geeft-xcover-pro-smartphone-vier-jaar-lang-updates.html">Samsung geeft Xcover Pro-smartphone vier jaar lang updates</a>
            </li>
        </ul>
</div>
                    </div><div class="clear"></div>
                </div>
            </div>
        </div>    <div id="bottom">
        <div class="hr"><hr></div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/product/1041486/apple-iphone-11/overzicht/">Apple iPhone 11</a> <a href="https://tweakers.net/product/988216/microsoft-xbox-series-x/overzicht/">Microsoft Xbox Series X</a> <a href="https://tweakers.net/product/931588/lg-oled-c9/overzicht/">LG OLED C9</a> <a href="https://tweakers.net/product/942966/google-pixel-4/overzicht/">Google Pixel 4</a> <a href="https://tweakers.net/tag/CES+2020/">CES 2020</a> <a href="https://tweakers.net/pricewatch/1505810/samsung-galaxy-s11/overzicht/">Samsung Galaxy S11</a> <a href="https://tweakers.net/product/942962/sony-playstation-5/overzicht/">Sony PlayStation 5</a> <a href="https://tweakers.net/product/1007400/nintendo-switch-lite/overzicht/">Nintendo Switch Lite</a></p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Jouw privacy</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a rel="nofollow" href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
            </ul>
            <ul class="social">
                <li>
                    <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                    <span class="count">77,2K</span>
                </li>
                <li>
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                    <span class="count">36,4K</span>
                </li>
                <li>
                    <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                </li>
            </ul>
            <p class="wvhj">
                <a href="https://tweakers.net/plan/1887/tweakers-wint-prijzen-bij-website-van-het-jaar-verkiezing.html" title="Website van het jaar 2018">
                    <span class="wvhj-l">'14</span>
                    <span class="wvhj-r">'15</span>
                    <span class="wvhj-lc">'16</span>
                    <span class="wvhj-rc">'17</span>
                    <span class="wvhj-c">2018</span>
                </a>
            </p>
                        <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://nl.hardware.info/" rel="external">Hardware Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">AutoTrack</a>,
                <a href="https://www.gaspedaal.nl/" rel="external">Gaspedaal.nl</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.dpgmedia.nl/" rel="external">DPG Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2020
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    
    <script>
                if(window.Responsive)Responsive.bootstrap();
                if(window.Tracker)Tracker.init();
                if(window.BehaviourManager)BehaviourManager.exec();
                if(window.compareStorage)compareStorage.init();
                if(window.initArticleBehaviours)initArticleBehaviours();
                if(window.LazyLoadImages)LazyLoadImages.init();
            </script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('b_ist')</script></div>
    <noscript>
                    <img src="https://tweakers.net/318816705845986/wt?p=328,nieuws%2Farticle%2Flg-kondigt-draadloze-oordopjes-aan-met-case-die-bacterien-moet-tegengaan&amp;cg1=tweakers.net&amp;cg2=Nieuws&amp;cg3=Beeld%20en%20geluid&amp;cg4=Beeld%20en%20geluid&amp;cg5=Koptelefoons&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=2020-01-13%2014%3A44&amp;cp5=LG&amp;cp6=Arnoud%20Wokke" width="1" height="1" alt="" style="display:none">
            </noscript>
            <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20200113&amp;nb_25=Tweakers&amp;nb_27=nieuws&amp;nb_28=article&amp;nb_29=general" width="1" height="1" alt="" style="display:none">
    <!-- Request ID: Twk-eun-web1_172.0.6_18925_5e1c7652996d98.16006811, Env: frontpage-production, Server time: 0,0431 s (C: 0,0345 s; Q: 3; 0,0034 s; E: 7; 0,0228 s, M: 4; 0,0012 s, A: 0; 0,0000 s), Mem: 10047 KB, Engines: (S) twk-eun-web1 (7) -->
        
    </body>
</html>
