<!doctype html><!-- © 1998 - 2019 de Persgroep Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="DeepMind gebruikt ai voor tracken van Afrikaans wild via bewegingscamera&#039;s">
                                                <meta property="og:url" content="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html">
                                                <meta property="og:description" content="DeepMind werkt samen met natuurbeschermers om de dierenpopulatie in het Afrikaanse Serengeti National Park in kaart te brengen. Daartoe zet het bedrijf machinelearning in om relatief snel de dieren op de miljoenen met bewegingscamera&#039;s gemaakte foto&#039;s te herkennen en tellen.">
                                                <meta property="og:image" content="https://tweakers.net/i/nKn25CiujGIob_JiW8vOPpVaH5Q=/67x67/i/2001673275.png?f=fpa">
                                                <meta name="twitter:card" content="summary">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="description" content="DeepMind werkt samen met natuurbeschermers om de dierenpopulatie in het Afrikaanse Serengeti National Park in kaart te brengen. Daartoe zet het bedrijf machinelearning in om relatief snel de dieren op de miljoenen met bewegingscamera&#039;s gemaakte foto&#039;s te herkennen en tellen.">
                            
                    <title>DeepMind gebruikt ai voor tracken van Afrikaans wild via bewegingscamera&#039;s - IT Pro - Nieuws - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html#contentArea">

                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                            <link rel="alternate" title="Tweakers Nieuws RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/nieuws.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
        <script>
                var relaxedDomain  = 'tweakers.net',
                    tweakersConfig = {"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-eun-web1_161.0.8_16165_5d4d525e299810.56510003","loginJs":"https:\/\/tweakimg.net\/x\/scripts\/min\/login.js?1563275241","loginCss":"https:\/\/tweakimg.net\/x\/styles\/profiles\/login.css?1540295097","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1565348446}};

                try
                {
                    document.domain = relaxedDomain;
                }
                catch (e)
                {
                    relaxedDomain = '';
                }
                document.documentElement.className = 'js';
            </script>
        <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/main.css?1564485828" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/layout.css?1564485828" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/reacties.css?1562066936" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/articles.css?1562066936" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/pricewatch/tweakbase_relations.css?1562066936" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/imageviewer.css?1540295097" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xl.css?1540295097" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_lg.css?1540295097" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_md.css?1562066936" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_sm.css?1563275241" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xs.css?1564485828" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                                <script src="https://tweakimg.net/x/scripts/min/general.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/min/framework.js?1565180382"></script>
            <script src="https://tweakimg.net/x/scripts/min/compare_storage.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/min/responsive.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/min/reacties.js?1562066936"></script>
            <script src="https://tweakimg.net/x/scripts/min/rml_toolbar.js?1562219464"></script>
            <script src="https://tweakimg.net/x/scripts/min/articles.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/responsive/min/article.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/imageviewer.js?1563275241"></script>
            <script src="https://tweakimg.net/x/scripts/min/banners.js?1563275241"></script>
                    <script>
            (function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js')
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'title', 'Tweakers');_ga('set', 'dimension1', 'Nieuws');_ga('set', 'dimension2', 'main');_ga('send', 'pageview')

        </script>
            <script>
            var _wtq=[['_init',{"trackId":"318816705845986","trackDomain":"cijfers.tweakers.nl","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"nieuws\/article\/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras","contentGroup":{"1":"tweakers.net","2":"Nieuws","3":"IT Pro","4":"Economie en maatschappij","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper","requestObfuscation":true,"customParameter":{"1":"LG","3":"2019-08-09 11:59","4":"Kunstmatige intelligentie","5":"Google","6":"Joris Jansen"}}],['_trackPage']];
			loadJS('https://tweakimg.net/x/vendor/wt/cijfers_v4.js?1564485828');

        </script>
            <script>
            var _vwo_code=(function(){var account_id=288275,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.async=true;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
        </script>
            <script>
            
            window.tentacles = { apiToken: 'mSjb5Ry92bL4JM3LP1QQhcJF3G6SCupN' };
            loadJS('https://tentacles.smartocto.com/ten/tentacle.js');
		
        </script>
            <script>
            if (window.BannerManager){
loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/nieuws\/155894\/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html');
BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/it_pro/nieuws/detail');
BannerManager.setTargets({"itemid":["14-155894"],"tag":["kunstmatige_intelligentie"],"brand":["google"],"kw":["economie_en_maatschappij"]});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2"},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
BannerManager.enableTags();
}
        </script>
                <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"NewsArticle","url":"https:\/\/tweakers.net\/nieuws\/155894\/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html","mainEntityOfPage":"https:\/\/tweakers.net\/nieuws\/155894\/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html","headline":"DeepMind gebruikt ai voor tracken van Afrikaans wild via bewegingscamera's","image":["https:\/\/ic.tweakimg.net\/ext\/i\/2001673275.png"],"datePublished":"2019-08-09T11:59:09+02:00","author":{"@type":"Person","name":"Joris Jansen","url":"https:\/\/tweakers.net\/crew\/576\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"DeepMind werkt samen met natuurbeschermers om de dierenpopulatie in het Afrikaanse Serengeti National Park in kaart te brengen. Daartoe zet het bedrijf machinelearning in om relatief snel de dieren op de miljoenen met bewegingscamera's gemaakte foto's te herkennen en tellen."}
                    </script>
                                        </head>
    <body class="fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                    <li class="active">
                        <a href="https://tweakers.net/nieuws/">Nieuws</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/reviews/">Reviews</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/pricewatch/">Pricewatch</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>
                    </li>
                                    <li>
                        <a href="https://gathering.tweakers.net/">Forum</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/carriere/it-banen/zoeken/">Carri&egrave;re</a>
                    </li>
                                                    <li class="more last"><span>Meer</span>
                        <div>
                            <ul>
                                <li><a href="https://tweakers.net/video/">Video</a></li>
                                <li><a href="https://tweakers.net/downloads/">Downloads</a></li>
                                <li><a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a></li>
                                <li><a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a></li>
                                <li class="non-responsive"><a href="https://tweakblogs.net/">Tweakblogs</a></li>
                                <li><a href="https://tweakers.net/info/acties-en-evenementen/">Acties &amp; Events</a></li>
                                <li><a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a></li>
                                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                            </ul>
                        </div>
                    </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
    <li class="more last account">
        <span class="username">Account</span>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>                                    </div>
        <script>initDropDowns('#menu li.more');</script>
    </div>
</div>
<div id="searchbar">
    <div id="search">
        <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/nieuws/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'nieuws' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek naar nieuws" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('nieuws');</script>
    </div>
</div>
        <div class="notificationsContainer">
        <div id="notifications">
                                            <div
                    class="notification unread bar notice announcement">
                                        <h3>Cookies op Tweakers</h3>
                                            
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</span></p>
			<form id="cookieAcceptForm" method="post" action="https://tweakers.net/my.tnet/cookies/" >
				<span class="nowrap"> <button class="ctaButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="ctaButton link" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="OTJjMzBhYTQ2ZDgwN2YyYzY2YmY2YmU0MTZjYzc2OWFlNWVhM2FjZA|https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="X1p1vi2wXU1ufgORvjGJYjycOobWQ7abvFRnfJjB">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
                                    </div>
                    </div>
        <script>NotificationMarker.initBroadcastList();</script>
    </div>
    
    
    
</div>            <div id="tracker"></div>
    <div id="layout" >
            <div id="contentArea">
                <div class="wrap"><div id="b_tb" class="widebanner async loading"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide">            <div class="headingContent">
        <header class="title">
        <h1>DeepMind gebruikt ai voor tracken van Afrikaans wild via bewegingscamera&#039;s</h1>
            </header>
</div>

        <div class="articleContent">                <div class="article largeWidth"><p class="lead">DeepMind werkt samen met natuurbeschermers om de dierenpopulatie in het Afrikaanse Serengeti National Park in kaart te brengen. Daartoe zet het bedrijf machinelearning in om relatief snel de dieren op de miljoenen met bewegingscamera's gemaakte foto's te herkennen en tellen.</p><p>Om de gedragsdynamiek van de volledige faunapopulatie uit het Tanzaniaanse reservaat beter te kunnen bestuderen, zet DeepMind machinelearningmethodes in. Daarvoor wordt gebruikgemaakt van miljoenen foto's die in de afgelopen tien jaar zijn gemaakt met 225 door het Serengeti Lion Research-programma in het park geplaatste bewegingscamera's. In de afgelopen negen jaar zijn miljoenen foto's verzameld en opslagen, maar het identificeren en tellen van de verschillende diersoorten is <a href="https://deepmind.com/blog/article/using-machine-learning-to-accelerate-ecological-research" rel="external">volgens DeepMind</a> een arbeidsintensieve en tijdrovende klus. Volgens het bedrijf weerhoudt dat wetenschappers van het doen van simpel onderzoek en maakt het het lastig voor natuurbeschermers om te reageren op uitdagingen die het ecosysteem kunnen verstoren.</p><div class="articleImageGallery"><div class="row"><a href="https://tweakers.net/i/W0fK70Jbs-6gAQ4PyQXF7z_AKrE=/i/2002981344.jpeg" title="DeepMind Serengeti" class="thumb imagemedium" data-thumb-src="https://tweakers.net/i/aC2fMTlz-DEjq7pF7gnzj9CbGqI=/fit-in/120x90/filters:strip_icc():fill(white)/i/2002981344.jpeg?f=thumb" rel="imageviewer[set25526_1] external"><noscript class="lazycontent"><img src="https://tweakers.net/i/h2m82JoiX3cqUVsJxDHl-lXUvKo=/fit-in/288x238/filters:strip_icc():fill(white)/i/2002981344.jpeg?f=imagemedium" width="288" height="238" alt="DeepMind Serengeti"></noscript></a><a href="https://tweakers.net/i/H2cTS3KyxNlHSCM0f6SxzVwhQAo=/i/2002981346.jpeg" title="DeepMind Serengeti" class="thumb imagemedium" data-thumb-src="https://tweakers.net/i/RUqM0wZlO05AwjFgFkJ4aIqY_mg=/fit-in/120x90/filters:strip_icc():fill(white)/i/2002981346.jpeg?f=thumb" rel="imageviewer[set25526_1] external"><noscript class="lazycontent"><img src="https://tweakers.net/i/aJ0sUVWjG7GO0eSk6MNQ3J7O_hg=/fit-in/288x238/filters:strip_icc():fill(white)/i/2002981346.jpeg?f=imagemedium" width="288" height="238" alt="DeepMind Serengeti"></noscript></a></div></div><p>Het classificatieproces van <a href="https://www.zooniverse.org/projects/zooniverse/snapshot-serengeti" rel="external">SnapShot Serengeti-dataset</a> is sinds februari 2018 van start gegaan en in 2015 is erover <a href="https://www.nature.com/articles/sdata201526" rel="external">gepubliceerd</a> in het wetenschappelijke tijdschrift Nature. De onderzoekers schreven Python-scripts om de datum, tijd en andere informatie uit de afbeeldingsbestanden te halen. Vervolgens zijn vrijwilligers aan de slag gegaan om de dieren te classificeren. Dat proces zit momenteel nog maar op 24 procent. Om dat te versnellen heeft DeepMind machinelearning getraind op basis van de dataset. Volgens het zusterbedrijf van Google heeft dat geleid tot een model dat net zo snel en efficiënt werkt als de vrijwilligers, of beter. Het helpt met name ook bij versnellen van de verwerkingsprocedure. Het duurt normaal ongeveer een jaar voordat de gemaakte foto's door vrijwilligers van labels kunnen worden voorzien; dat wordt nu teruggebracht tot negen maanden.</p><p>De bewegingscamera's zijn in een gebied van 1125km² neergezet en werken op basis van infraroodsensoren. Zodra een object voor de sensor komt dat warmer is dan de omgevingstemperatuur, worden er foto's gemaakt. Meestal zijn er dieren te zien, al kan ook het hoge door de zon beschenen gras uit de Serengeti de camera's activeren zodra het door de wind beweegt. Er worden twee modellen gebruikt: de Scoutguard 565 en de DLC Covert Reveal. Die kunnen zowel overdag als 's nachts kleurenfoto's maken en gebruiken een wit flitslicht. Volgens het Serengeti Lion Research-team schrikt dat de dieren niet af en komen ze geregeld terug naar de plek van de camera's. De camera's hebben na twee maanden onderhoud nodig, zoals het verwisselen van de batterijen en sd-kaartjes. Soms moeten ze ook in zijn geheel vervangen of gerepareerd worden, bijvoorbeeld bij teveel regen of als hyena's erop hebben gebeten, olifanten ze hebben vertrapt of mieren er bezit van hebben genomen.</p><p class="alignCenter"><a href="https://ic.tweakimg.net/ext/i/2002981348.jpeg" rel="imageviewer"><noscript class="lazycontent"><img alt="Deepmind Serengeti" height="398" src="https://tweakers.net/i/pxtuqXA51o9LjhC9bu8aVUya_NQ=/656x/filters:strip_icc()/i/2002981348.jpeg?f=imagenormal" width="656"></noscript></a></p></div>
            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155894%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html&amp;name=DeepMind%20gebruikt%20ai%20voor%20tracken%20van%20Afrikaans%20wild%20via%20bewegingscamera%27s&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155894%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html&amp;description=DeepMind%20werkt%20samen%20met%20natuurbeschermers%20om%20de%20dierenpopulatie%20in%20het%20Afrikaanse%20Serengeti%20National%20Park%20in%20kaart%20te%20brengen.%20Daartoe%20zet%20het%20bedrijf%20machinelearning%20in%20om%20relatief%20snel%20de%20dieren%20op%20de%20miljoenen%20met%20bewegingscamera%27s%20gemaakte%20foto%27s%20te%20herkennen%20en%20tellen.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FnKn25CiujGIob_JiW8vOPpVaH5Q%3D%2F67x67%2Fi%2F2001673275.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155894%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html&amp;title=DeepMind%20gebruikt%20ai%20voor%20tracken%20van%20Afrikaans%20wild%20via%20bewegingscamera%27s&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155894%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html&amp;summary=DeepMind%20werkt%20samen%20met%20natuurbeschermers%20om%20de%20dierenpopulatie%20in%20het%20Afrikaanse%20Serengeti%20National%20Park%20in%20kaart%20te%20brengen.%20Daartoe%20zet%20het%20bedrijf%20machinelearning%20in%20om%20relatief%20snel%20de%20dieren%20op%20de%20miljoenen%20met%20bewegingscamera%27s%20gemaakte%20foto%27s%20te%20herkennen%20en%20tellen."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155894%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html&amp;text=DeepMind%20gebruikt%20ai%20voor%20tracken%20van%20Afrikaans%20wild%20via%20bewegingscamera%27s&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155894%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

                </div>
            </div>

            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <a href="https://tweakers.net/nieuws/155900/nederlandse-uitgever-komt-met-psychologische-adventuregame-still-there.html" class="ctaButton secondary prev" title="Nederlandse uitgever komt met &#039;psychologische adventuregame&#039; Still There">Vorig
                nieuwsartikel</a>
        
            </div>

        
        <div class="clear"></div>
    </div>    <div class="relevancyColumn responsiveHideColumn">
        <div class="authorBlock">
    <div class="avatar">
        <img src="https://ic.tweakimg.net/ext/i/2001550061.jpeg" width="60" height="60" alt="" title="Joris Jansen">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/576/">Joris Jansen</a></p>
                    <p class="function">
                Nieuwsredacteur
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 09-08-2019 11:59<a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html#reacties" class="commentCount small" title="18 reacties" rel="nofollow">18</a></span>
            </span>
            </div>
</div>
        <div id="articleMeta">
            <div class="meta">
            <p>
            09-08-2019 &bull; 11:59
        </p>
    
    <p>
        <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html#reacties" class="commentCount large" title="18 reacties" rel="nofollow">18</a>
            <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155894%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html&amp;name=DeepMind%20gebruikt%20ai%20voor%20tracken%20van%20Afrikaans%20wild%20via%20bewegingscamera%27s&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155894%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html&amp;description=DeepMind%20werkt%20samen%20met%20natuurbeschermers%20om%20de%20dierenpopulatie%20in%20het%20Afrikaanse%20Serengeti%20National%20Park%20in%20kaart%20te%20brengen.%20Daartoe%20zet%20het%20bedrijf%20machinelearning%20in%20om%20relatief%20snel%20de%20dieren%20op%20de%20miljoenen%20met%20bewegingscamera%27s%20gemaakte%20foto%27s%20te%20herkennen%20en%20tellen.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FnKn25CiujGIob_JiW8vOPpVaH5Q%3D%2F67x67%2Fi%2F2001673275.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155894%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html&amp;title=DeepMind%20gebruikt%20ai%20voor%20tracken%20van%20Afrikaans%20wild%20via%20bewegingscamera%27s&amp;source=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155894%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html&amp;summary=DeepMind%20werkt%20samen%20met%20natuurbeschermers%20om%20de%20dierenpopulatie%20in%20het%20Afrikaanse%20Serengeti%20National%20Park%20in%20kaart%20te%20brengen.%20Daartoe%20zet%20het%20bedrijf%20machinelearning%20in%20om%20relatief%20snel%20de%20dieren%20op%20de%20miljoenen%20met%20bewegingscamera%27s%20gemaakte%20foto%27s%20te%20herkennen%20en%20tellen."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155894%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html&amp;text=DeepMind%20gebruikt%20ai%20voor%20tracken%20van%20Afrikaans%20wild%20via%20bewegingscamera%27s&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fnieuws%2F155894%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

    </p>
</div>
        </div>            <div id="b_re" class="rectangle async loading lazyload" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>    </div>    <div class="relatedColumn">
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                        <div class="relatedSubjectsContainer">
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/849/economie-en-maatschappij/nieuws/" title="Economie en maatschappij">
                Economie en maatschappij
            </a>            <a class="relatedSubject" href="https://tweakers.net/merk/1498/google/nieuws/" title="Google">
                Google
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Kunstmatige+intelligentie/nieuws/" title="Kunstmatige intelligentie">
                Kunstmatige intelligentie
            </a></div>
            </div>
        </div>
    </div>

    <div class="relatedItProContent">
                <div id="jobs" class="darkBlock">
        <h2><a href="https://tweakers.net/carriere/it-banen/zoeken/" rel="clickEvent:itbanenBlok">IT Banen</a></h2>
        <ul class="itemList">
                                            <li>
                    <a href="https://tweakers.net/carriere/it-banen/61282/docent-ict-1-fte-haarlem-nova-college" class="thumb job" rel="clickEvent:itbanenBlok"><img src="https://cdn.persgroep.digital/vacature/logo/359218/260x92" alt=""></a>
                    <p class="title ellipsis"><a href="https://tweakers.net/carriere/it-banen/61282/docent-ict-1-fte-haarlem-nova-college" rel="clickEvent:itbanenBlok">Docent ICT - 1 fte</a></p>
                                            <p class="info ellipsis"><a href="https://tweakers.net/carriere/it-banen/61282/docent-ict-1-fte-haarlem-nova-college" rel="clickEvent:itbanenBlok">Nova College, Haarlem</a></p>
                                    </li>
                                            <li>
                    <a href="https://tweakers.net/carriere/it-banen/66306/php-developer-amsterdam-amsterdam-de-persgroep-nederland" class="thumb job" rel="clickEvent:itbanenBlok"><img src="https://cdn.persgroep.digital/vacature/logo/3874474/260x92" alt=""></a>
                    <p class="title ellipsis"><a href="https://tweakers.net/carriere/it-banen/66306/php-developer-amsterdam-amsterdam-de-persgroep-nederland" rel="clickEvent:itbanenBlok">PHP Developer, Amsterdam</a></p>
                                            <p class="info ellipsis"><a href="https://tweakers.net/carriere/it-banen/66306/php-developer-amsterdam-amsterdam-de-persgroep-nederland" rel="clickEvent:itbanenBlok">de Persgroep Nederland, Amsterdam</a></p>
                                    </li>
                                            <li>
                    <a href="https://tweakers.net/carriere/it-banen/50694/it-traineeship-junior-software-engineer!-de-bilt-sogyo-information-engineering-bv" class="thumb job" rel="clickEvent:itbanenBlok"><img src="https://cdn.persgroep.digital/vacature/logo/3383864/260x92" alt=""></a>
                    <p class="title ellipsis"><a href="https://tweakers.net/carriere/it-banen/50694/it-traineeship-junior-software-engineer!-de-bilt-sogyo-information-engineering-bv" rel="clickEvent:itbanenBlok">IT-traineeship junior software engineer!</a></p>
                                            <p class="info ellipsis"><a href="https://tweakers.net/carriere/it-banen/50694/it-traineeship-junior-software-engineer!-de-bilt-sogyo-information-engineering-bv" rel="clickEvent:itbanenBlok">Sogyo Information Engineering BV, De Bilt</a></p>
                                    </li>
                    </ul>
        <div class="moreInfo jobs">
            <a href="https://tweakers.net/carriere/it-banen/zoeken/" class="readMore" rel="clickEvent:itbanenBlok">Meer vacatures</a>
        </div>
        <div class="moreInfo elect">
            <a class="logo" href="https://www.tweakers-elect.com/?utm_source=tweakers&amp;utm_medium=itbanenblok&amp;utm_campaign=itbanenblokje" target="_blank"><img alt="Tweakers Elect" src="https://tweakimg.net/g/gallery/tweakers_elect_logo.svg"/></a>
            <p>
                <span>Deel je skills voor jouw droombaan</span>
                <a class="ctaButton secondary" href="https://www.tweakers-elect.com/?utm_source=tweakers&amp;utm_medium=itbanenblok&amp;utm_campaign=itbanenblokje">Meld je aan!</a>
            </p>
        </div>
    </div>
        <div id="training" class="darkBlock">
        <h2>IT trainingen bij Computrain</h2>
        <ul class="itemList">
                            <li>
                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767710612&amp;iu=/7455/Tweakers/tweakers.clickcommands" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2002875634.png" alt=""></a>
                    <p class="title ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767710612&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Big Data Strategy &amp; Analytics</a></p>
                    <p class="info ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767710612&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Business IT trainingen
1 dag, €624,50</a></p>
                </li>
                            <li>
                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767380280&amp;iu=/7455/Tweakers/tweakers.clickcommands" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2002875632.png" alt=""></a>
                    <p class="title ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767380280&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Big Data Fundamentals</a></p>
                    <p class="info ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767380280&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Business IT trainingen
1 dag, €624,50</a></p>
                </li>
                            <li>
                    <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767620048&amp;iu=/7455/Tweakers/tweakers.clickcommands" class="thumb job"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/2002875604.png" alt=""></a>
                    <p class="title ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767620048&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Training Blockchain</a></p>
                    <p class="info ellipsis"><a href="http://pubads.g.doubleclick.net/gampad/clk?id=4767620048&amp;iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow">Business IT trainingen
1 dag, €695,-</a></p>
                </li>
                    </ul>
        <div class="moreInfo training">
                            <a class="readMore" href="http://pubads.g.doubleclick.net/gampad/clk?id=4766921218&iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow external">Bekijk alle trainingen</a>
                <a class="readMore" href="http://pubads.g.doubleclick.net/gampad/clk?id=4767715151&iu=/7455/Tweakers/tweakers.clickcommands" rel="nofollow external">Bekijk ons Last-minute aanbod</a>
                    </div>
    </div>

    </div>

    </div>
            <div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('b_ac')</script></div>    </div>        <div id="commentColumn">
            
			<div id="reacties"><h2 class="reactionCount">Reacties <small>(18)</small></h2><div class="modFaq"><span>-</span><a href="https://tweakers.net/info/faq/karma/" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a></div><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">18</span><a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">18</span><a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">7</span><a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">0</span><a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">6</span></div>
			<a rel="popup:reactionSortPopup" class="layoutFilter arrowDarkGreyDown">Wijzig sortering</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="ctaButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><div id="reactieContainer"><div id="r_13293730" class="reactie" data-reaction-id="13293730" data-owner-id="1107187" data-token="aba08811eed3dcb994654eee202821b17cf093bc">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/1107187/" class="userLink" rel="nofollow">esanity</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293730#r_13293730" class="date" rel="nofollow">9 augustus 2019 12:23</a><!-- scorer: 6,95 --></div>
				<div class="reactieContent">
					Wordt de data elke twee maand opgehaald tijdens het onderhoud of wordt het quasi real-time draadloos opgestuurd naar een centraal punt?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293730/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13293766" class="reactie" data-reaction-id="13293766" data-owner-id="276077" data-token="b60ec39c359015a180998661000397c98590cb63">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/5y3UaRPs8GbxnrdQdInEZ-QangY=/x/u/276077/cerberus.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/276077/" class="userLink" rel="nofollow">g0tanks</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293730#r_13293730" class="replyTo" rel="nofollow">@esanity</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293766#r_13293766" class="date" rel="nofollow">9 augustus 2019 12:32</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Op de <a href="https://www.zooniverse.org/projects/zooniverse/snapshot-serengeti/about/research" rel="external nofollow">website</a> van Snapshot Serengi staat het volgende:<blockquote><div class="quote">We change batteries, exchange the SD cards, and cut tall grass in front of the camera so that grass waving in the wind doesn’t accidentally trigger the sensor. 225 cameras are a lot of work! When things run smoothly, a camera can last about two months before needing maintenance.</div></blockquote>Het lijkt er dus op dat de data handmatig van SD-kaartjes moet worden gehaald.
					<p class="edit">[Reactie gewijzigd door g0tanks op 9 augustus 2019 12:32]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293766/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13293834" class="reactie" data-reaction-id="13293834" data-owner-id="1240358" data-token="89274a25ccb73aa3c3a29a0e71a2f0fa2909c6a0">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/1240358/" class="userLink" rel="nofollow">belastingdizzle</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293766#r_13293766" class="replyTo" rel="nofollow">@g0tanks</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293834#r_13293834" class="date" rel="nofollow">9 augustus 2019 12:46</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Zou vet zijn als die dingen aan het internet kunnen hangen (daar was Musk toch mee bezig, wereldwijd internet?). Zonnepaneel erop en opeens is het een stuk onderhoudsarmer.<blockquote><div class="quote">al kan dat ook veel eerder aan de orde zijn, bijvoorbeeld bij teveel regen of als hyena's erop hebben gebeten, olifanten ze hebben vertrapt of mieren er bezit van hebben genomen.&quot;</div></blockquote>Hier ontkom je natuurlijk niet aan, maar toch. Leuk initiatief!
					<p class="edit">[Reactie gewijzigd door belastingdizzle op 9 augustus 2019 12:47]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293834/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13293744" class="reactie" data-reaction-id="13293744" data-owner-id="984773" data-token="34ca92c3bc9e3b567cc0d9f6769556c93a64d14a">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/984773/" class="userLink" rel="nofollow">OxWax</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293730#r_13293730" class="replyTo" rel="nofollow">@esanity</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293744#r_13293744" class="date" rel="nofollow">9 augustus 2019 12:27</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Als u met r-t draadloos een persoon bedoelt die het SD kaartje ophaalt, ja dan ... <img src="//tweakimg.net/g/s/clown.gif" width="15" height="15" alt=":+">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293744/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13293782" class="reactie" data-reaction-id="13293782" data-owner-id="472287" data-token="f530c6d4b7a29c7a390519bd63b6891d2f7a1ac5">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/AX5dcEgr0EWH1L57FuJJJ1-WubE=/x/filters:max_bytes(5120):strip_icc()/u/472287/Alfa_Romeo-logo-F6DC52C653-seeklogo_com_60x60.jpg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/472287/" class="userLink" rel="nofollow">Intelligo</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293744#r_13293744" class="replyTo" rel="nofollow">@OxWax</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293782#r_13293782" class="date" rel="nofollow">9 augustus 2019 12:36</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Dan mogen ze wel uitkijken dat stropers geen soortgelijk geintje gaan uithalen met die camera-data met datzelfde doel... Weten wat waar is
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293782/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13293876" class="reactie" data-reaction-id="13293876" data-owner-id="276077" data-token="c67ebe1bdc9b6a9af89fb2b7ef6805e13fe9cc88">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/5y3UaRPs8GbxnrdQdInEZ-QangY=/x/u/276077/cerberus.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/276077/" class="userLink" rel="nofollow">g0tanks</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293782#r_13293782" class="replyTo" rel="nofollow">@Intelligo</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293876#r_13293876" class="date" rel="nofollow">9 augustus 2019 12:54</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Stropers zullen nooit de capaciteiten hebben om op grote schaal data te verzamelen en analyseren.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293876/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div></div><div id="r_13293724" class="reactie" data-reaction-id="13293724" data-owner-id="193272" data-token="800048832d5ef00c2f10a14d986db4909195f3a6">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/193272/" class="userLink" rel="nofollow">Kenhas</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293724#r_13293724" class="date" rel="nofollow">9 augustus 2019 12:22</a><!-- scorer: 6,50 --></div>
				<div class="reactieContent">
					Tja, na het nieuws van gisteren dat Colruyt aan hun kassa's een camera gebruikt om groenten en fruit te herkennen, klinkt dit toch niet zo heel indrukwekkend. Denk dat het niet moeilijker is om een nijlpaard en neushoorn uit elkaar te houden dan om een courgette en een komkommer te onderscheiden.<br>
<br>
De foto's die hier bij het artikel staan, zijn toch relatief gemakkelijk te herkennen? Ik weet natuurlijk ook wel dat ze niet allemaal zo gemakkelijk zijn maar toch...
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293724/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13293778" class="reactie" data-reaction-id="13293778" data-owner-id="984773" data-token="18c50a43ab5105115bb276b72264254320590285">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/984773/" class="userLink" rel="nofollow">OxWax</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293724#r_13293724" class="replyTo" rel="nofollow">@Kenhas</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293778#r_13293778" class="date" rel="nofollow">9 augustus 2019 12:35</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					De Robovision (Colruyt) cam werkt &quot;hyperspectral &quot; <br>
De wildlifecams hebben met moeite 2MP <img src="//tweakimg.net/g/s/coool.gif" width="15" height="15" alt="8-)"> <br>
<br>
<i>Image processing in the food industry<br>
Currently we are combining hyperspectral imaging and deep learning in the food processing industry, these tracks are still in progress (see the explanatory images below about the principles behind hyperspectral imaging)</i><br>
<br>
<a href="https://robovision.be/references/#1499525576613-7cf9d1df-28d2" rel="external nofollow" title="https://robovision.be/references/#1499525576613-7cf9d1df-28d2">https://robovision.be/ref...99525576613-7cf9d1df-28d2</a>
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293778/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13293780" class="reactie" data-reaction-id="13293780" data-owner-id="276077" data-token="e4cab2a5d5cde47c02cb6541ad9cf6d6c6f61a74">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/5y3UaRPs8GbxnrdQdInEZ-QangY=/x/u/276077/cerberus.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/276077/" class="userLink" rel="nofollow">g0tanks</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293724#r_13293724" class="replyTo" rel="nofollow">@Kenhas</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293780#r_13293780" class="date" rel="nofollow">9 augustus 2019 12:35</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Een supermarkt is een hele gecontroleerde omgeving. In het wild heb je wisselend lichtinval, verschillende weersomstandigheden, dieren die maar deels of heel ver weg op de foto staan, etc.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293780/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13293832" class="reactie" data-reaction-id="13293832" data-owner-id="1107187" data-token="d8bc1b1ecdb5aadd381b96c15e0535a2e9b3abe8">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/1107187/" class="userLink" rel="nofollow">esanity</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293780#r_13293780" class="replyTo" rel="nofollow">@g0tanks</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293832#r_13293832" class="date" rel="nofollow">9 augustus 2019 12:46</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					De innovatie is vooral het gebruik van een hyperspectral camera
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293832/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13293854" class="reactie" data-reaction-id="13293854" data-owner-id="310408" data-token="f0be437b26126f82fc1a734bc8cb288446706848">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/310408/" class="userLink" rel="nofollow">falconhunter</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_supporter.svg" width="13" height="14" title="Tweakers Supporter"></a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293724#r_13293724" class="replyTo" rel="nofollow">@Kenhas</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293854#r_13293854" class="date" rel="nofollow">9 augustus 2019 12:51</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					<blockquote><div class="quote">Denk dat het niet moeilijker is om een nijlpaard en neushoorn uit elkaar te houden dan om een courgette en een komkommer te onderscheiden.</div></blockquote>Dat Colruyt systeem kan ook alle verschillende appelsoorten uit elkaar houden. Nu kan ik een zebra van een giraf onderscheiden maar een Granny van een Cox? Hell no.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293854/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13293864" class="reactie" data-reaction-id="13293864" data-owner-id="417493" data-token="1ba12ae0c9a07068480d4ebe29a9c9fbc67ba686">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/KsD4SkIwi_hVN8jUCUUnMR5vc_8=/x/filters:max_bytes(5120):strip_icc()/u/417493/crop58174774d1256.jpeg?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/417493/" class="userLink" rel="nofollow">walteij</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_hero.svg" width="13" height="14" title="Tweakers Hero"></a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293724#r_13293724" class="replyTo" rel="nofollow">@Kenhas</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293864#r_13293864" class="date" rel="nofollow">9 augustus 2019 12:53</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Een nijlpaard en een Neushoorn zijn vrij eenvoudig te herkennen, net als een olifant en een leeuw.<br>
Maar zie jij direct het verschil tussen een Grants gazelle of een Thompson gazelle?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293864/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13293644" class="reactie" data-reaction-id="13293644" data-owner-id="123398" data-token="7b5dd88c312179bf4415ed1c8d116afda1c7de68">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/123398/" class="userLink" rel="nofollow">Bas de Bakker</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_hero.svg" width="13" height="14" title="Tweakers Hero"></a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293644#r_13293644" class="date" rel="nofollow">9 augustus 2019 12:09</a><!-- scorer: 1,50 --></div>
				<div class="reactieContent">
					&quot;Wildleven&quot; is geen Nederlands woord. Het Engelse &quot;wildlife&quot; kan beter vertaald worden met &quot;wilde dieren&quot;.<br>
<br>
Edit: het is inmiddels aangepast.
					<p class="edit">[Reactie gewijzigd door Bas de Bakker op 9 augustus 2019 12:53]</p>
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293644/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13293678" class="reactie" data-reaction-id="13293678" data-owner-id="70480" data-token="03b0a3d72f25aa82013c61e0263831b1568a506d">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/70480/" class="userLink" rel="nofollow">bbob1970</a><div class="karmaCards"><span class="toggleKarmaCards showLink king" onClick="toggleMoreContent(this, 'karma_13293678', ' ', ' ')"></span><ul id="karma_13293678" class="topKarma many">
			<li title="Kunstmatige intelligentie" class="labelCard item1 level1 rolling"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="50-67" data-userid="70480"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Kunstmatige intelligentie</a></li>
			<li title="Economie en maatschappij" class="labelCard item2 level2 alltime"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="47-849" data-userid="70480"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Economie en maatschappij</a></li>
			<li title="Google" class="labelCard item3 level4 rolling"><a rel="popup:karmaPopup" class="ellipsis" data-itemidentifier="48-1498" data-userid="70480"><img width="9" height="11" title="karmakoning" src="https://tweakimg.net/g/karma/king.svg">Google</a></li></ul></div><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293644#r_13293644" class="replyTo" rel="nofollow">@Bas de Bakker</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293678#r_13293678" class="date" rel="nofollow">9 augustus 2019 12:15</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Of gewoon de juiste vertaling fauna.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293678/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13293808" class="reactie" data-reaction-id="13293808" data-owner-id="176404" data-token="027ab2acceada6e8e1427d45c0f9a12db8b468dd">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/lYfYVo9tTsuxkGafOK-dl8RdB8A=/x/filters:gifsicle()/u/176404/3466.gif?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/176404/" class="userLink" rel="nofollow">RVervuurt</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293644#r_13293644" class="replyTo" rel="nofollow">@Bas de Bakker</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293808#r_13293808" class="date" rel="nofollow">9 augustus 2019 12:40</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					<a href="https://gathering.tweakers.net/forum/list_topics/43" rel="external">Geachte Redactie</a>
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293808/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><div id="r_13293786" class="reactie" data-reaction-id="13293786" data-owner-id="99932" data-token="13e32517fc58c6ceabf955e8887cfb710495d8b4">
				<div class="reactieBody">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/99932/" class="userLink" rel="nofollow">DeArmeStudent</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293786#r_13293786" class="date" rel="nofollow">9 augustus 2019 12:36</a><!-- scorer: 1,50 --></div>
				<div class="reactieContent">
					Ik herinner mij nog natuurfilms uit de jaren zeventig, uitgezonden in de jaren tachtig, waarop de savannes vol met wilde dieren waren.<br>
<br>
Tegenwoordig moet er ai aan te pas komen om de dierenpopulaties in beeld te brengen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293786/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_13293824" class="reactie" data-reaction-id="13293824" data-owner-id="984773" data-token="a915d4f8d624f0989cad2679cbdb411cf4bc357c">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a><span class="thumb usericonsmall empty"><!-- no image available --></span><a href="https://tweakers.net/gallery/984773/" class="userLink" rel="nofollow">OxWax</a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293786#r_13293786" class="replyTo" rel="nofollow">@DeArmeStudent</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293824#r_13293824" class="date" rel="nofollow">9 augustus 2019 12:45</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Kijken naar kuddes of een populatie in beeld brengen , zijn toch 2 héél verschillende dingen hoor
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293824/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div><div id="r_13293874" class="reactie" data-reaction-id="13293874" data-owner-id="41802" data-token="a77c11aa6f98907a5d23ac429676b9fcedb459ed">
				<div class="reactieBody nochilds">
					<div class="reactieHeader"><a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a><span class="thumb usericonsmall"><img src="https://tweakers.net/i/NJp7C1vYd1FYhKWsiFQ7wwDdGhw=/x/u/41802/Naamloos-1.png?f=community" width=30 height=30 alt=""></span><a href="https://tweakers.net/gallery/41802/" class="userLink" rel="nofollow">Catch22</a> <a class="tweakersBadge" href="https://tweakers.net/abonnementen/"><img src="https://tweakimg.net/g/abo/tweakshield_hero.svg" width="13" height="14" title="Tweakers Hero"></a><br> <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293786#r_13293786" class="replyTo" rel="nofollow">@DeArmeStudent</a> &bull; <a href="https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html?showReaction=13293874#r_13293874" class="date" rel="nofollow">9 augustus 2019 12:53</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Heb je enig idee hoe groot dat gebied is? Die kuddes migreren constant.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/13293874/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https://tweakers.net/nieuws/155894/deepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:14-155894" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="ctaButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="14">
						<input type="hidden" name="tabelid" value="155894">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="fn7Iax9CXU1ufrd5d4qZv9tMaHmoYairMDbXOOsf">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>
                            
<div class="nextPrevLinks">
    <ul>
                            <li class="previous">
                <a href="https://tweakers.net/nieuws/155900/nederlandse-uitgever-komt-met-psychologische-adventuregame-still-there.html">Nederlandse uitgever komt met &#039;psychologische adventuregame&#039; Still There</a>
            </li>
        </ul>
</div>
                    </div><div class="clear"></div>
                </div>
            </div>
        </div>    <div id="bottom">
        <div class="hr"><hr></div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/product/952358/oneplus-7-pro-(8gb-intern)/overzicht/">OnePlus 7 Pro (8GB intern)</a> <a href="https://tweakers.net/product/1007400/nintendo-switch-lite/overzicht/">Nintendo Switch Lite</a> <a href="https://tweakers.net/product/931588/lg-oled-c9/overzicht/">LG OLED C9</a> <a href="https://tweakers.net/product/954392/google-pixel-3a-xl/overzicht/">Google Pixel 3a XL</a> <a href="https://tweakers.net/product/781731/fifa-19/overzicht/">FIFA 19</a> <a href="https://tweakers.net/product/834363/samsung-galaxy-s10/overzicht/">Samsung Galaxy S10</a> <a href="https://tweakers.net/product/942962/sony-playstation-5/overzicht/">Sony PlayStation 5</a> <a href="https://tweakers.net/tag/Sport/">Sport</a></p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Jouw privacy</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
            </ul>
            <ul class="social">
                <li>
                    <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                    <span class="count">77,2K</span>
                </li>
                <li>
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                    <span class="count">36,2K</span>
                </li>
                <li>
                    <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                </li>
            </ul>
            <p class="wvhj">
                <a href="https://tweakers.net/plan/1887/tweakers-wint-prijzen-bij-website-van-het-jaar-verkiezing.html" title="Website van het jaar 2018">
                    <span class="wvhj-l">'14</span>
                    <span class="wvhj-r">'15</span>
                    <span class="wvhj-lc">'16</span>
                    <span class="wvhj-rc">'17</span>
                    <span class="wvhj-c">2018</span>
                </a>
            </p>
                        <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://www.tweakers-elect.com/" rel="external">Tweakers Elect</a>,
                <a href="https://nl.hardware.info/" rel="external">Hardware.Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">Autotrack</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.persgroeponlineservices.nl/" rel="external">de Persgroep Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2019
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    <script>
                if(window.Responsive)Responsive.bootstrap();
                if(window.Tracker)Tracker.init();
                if(window.BehaviourManager)BehaviourManager.exec();
                if(window.compareStorage)compareStorage.init();
                if(window.initArticleBehaviours)initArticleBehaviours();
                if(window.LazyLoadImages)LazyLoadImages.init();
            </script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('b_ist')</script></div>
    <noscript>
                    <img src="https://cijfers.tweakers.nl/318816705845986/wt?p=328,nieuws%2Farticle%2Fdeepmind-gebruikt-ai-voor-tracken-van-afrikaans-wild-via-bewegingscameras&amp;cg1=tweakers.net&amp;cg2=Nieuws&amp;cg3=IT%20Pro&amp;cg4=Economie%20en%20maatschappij&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=2019-08-09%2011%3A59&amp;cp4=Kunstmatige%20intelligentie&amp;cp5=Google&amp;cp6=Joris%20Jansen" width="1" height="1" alt="" style="display:none">
            </noscript>
            <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20190809&amp;nb_25=Tweakers&amp;nb_27=nieuws&amp;nb_28=article&amp;nb_29=general" width="1" height="1" alt="" style="display:none">
    <!-- Request ID: Twk-eun-web1_161.0.8_16165_5d4d525e299810.56510003, Env: frontpage-production, Server time: 0,0350 s (C: 0,0227 s; Q: 5; 0,0035 s; E: 7; 0,0180 s, M: 5; 0,0061 s, A: 0; 1.565.348.446,2051 s), Mem: 9894 KB, Engines: (S) twk-eun-web1 (7) -->
        
    </body>
</html>