<!doctype html><!-- © 1998 - 2019 de Persgroep Online Services B.V. -->
<html lang="NL"><head>
        <base href="https://tweakers.net/">
                            <meta http-equiv="content-type" content="text/html; charset=utf-8">
                                                <meta name="referrer" content="origin-when-cross-origin">
                                                <meta name="viewport" content="width=device-width">
                                                <meta property="fb:app_id" content="188199811217403">
                                                <meta property="og:site_name" content="Tweakers">
                                                <meta property="og:locale" content="nl_NL">
                                                <meta property="og:type" content="article">
                                                <meta property="og:title" content="Tweakers Podcast #50 - Cookiemuren, Facebooks privacyplannen en de Carlton-dance">
                                                <meta property="og:url" content="https://tweakers.net/geek/150194/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html">
                                                <meta property="og:description" content="Koekjes: bij de koffie heeft niemand er bezwaar tegen, maar nestelen ze zich in je browser, dan is het een ander verhaal. In deze aflevering van de podcast hebben we het over de uitspraak van de Autoriteit Persoonsgegevens die &#039;cookiewalls&#039; verbiedt, en de mogelijke gevolgen.">
                                                <meta property="og:image" content="https://tweakers.net/i/I6vYJ0O2B8xlLHbSFjBefiOiZb8=/fit-in/67x67/i/2001928163.png?f=fpa">
                                                <meta name="twitter:card" content="summary">
                                                <meta name="twitter:site" content="@tweakers">
                                                <meta name="description" content="Koekjes: bij de koffie heeft niemand er bezwaar tegen, maar nestelen ze zich in je browser, dan is het een ander verhaal. In deze aflevering van de podcast hebben we het over de uitspraak van de Autoriteit Persoonsgegevens die &#039;cookiewalls&#039; verbiedt, en de mogelijke gevolgen.">
                            
                    <title>Tweakers Podcast #50 - Cookiemuren, Facebooks privacyplannen en de Carlton-dance - Beeld en geluid - .Geeks - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/geek/150194/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html#contentArea">

                                            <link rel="shortcut icon" href="https://tweakers.net/favicon.ico" type="image/x-icon">
                            <link rel="alternate" title="Tweakers Redactieblogs RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/redactieblogs.xml">
                            <link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
            
        <script>
                var relaxedDomain  = 'tweakers.net',
                    tweakersConfig = {"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"__Secure-TnetID","UserID":0,"requestId":"Twk-eun-web2_151.0.4_16466_5c89f0228d0276.08912655","loginJs":"https:\/\/tweakimg.net\/x\/scripts\/min\/login.js?1547459910","loginCss":"https:\/\/tweakimg.net\/x\/styles\/profiles\/login.css?1540295097","compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1552543778}};

                try
                {
                    document.domain = relaxedDomain;
                }
                catch (e)
                {
                    relaxedDomain = '';
                }
                document.documentElement.className = 'js';
            </script>
        <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/main.css?1552397276" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/framework/layout.css?1552393414" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/reacties.css?1540295097" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/articles/articles.css?1552393414" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/pricewatch/tweakbase_relations.css?1546517706" type="text/css">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xl.css?1540295097" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_lg.css?1540295097" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_md.css?1552393414" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_sm.css?1552393414" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
                <link rel="stylesheet" href="https://tweakimg.net/x/styles/responsive/grade_xs.css?1552393414" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
                                                <script src="https://tweakimg.net/x/scripts/min/general.js?1552393414"></script>
            <script src="https://tweakimg.net/x/scripts/min/framework.js?1548760374"></script>
            <script src="https://tweakimg.net/x/scripts/min/compare_storage.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/responsive.js?1549274572"></script>
            <script src="https://tweakimg.net/x/scripts/min/reacties.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/rml_toolbar.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/articles.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/responsive/min/article.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/youtube_player.js?1547459910"></script>
            <script src="https://tweakimg.net/x/scripts/min/banners.js?1552393414"></script>
                    <script>
            (function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js')
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'title', 'Tweakers');_ga('set', 'dimension1', 'Redactieblogs');_ga('set', 'dimension2', 'main');_ga('send', 'pageview')

        </script>
            <script>
            var _wtq=[['_init',{"trackId":"318816705845986","trackDomain":"cijfers.tweakers.nl","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"geek\/article\/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance","contentGroup":{"1":"tweakers.net","2":"Geek","3":"Beeld en geluid","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper","customParameter":{"1":"LG","3":"2019-03-14 07:00","4":"Podcast;tweakers podcast","6":"Wout Funnekotter"}}],['_trackPage']];
			loadJS('https://tweakimg.net/x/vendor/wt/cijfers_v4.js?1535456412');

        </script>
            <script>
            if (window.BannerManager){
loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/geek\/150194\/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html');
BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/beeld_en_geluid/redactieblogs/detail');
BannerManager.setTargets({"itemid":["21-150194"],"tag":["podcast","tweakers_podcast"],"kw":["audio"]});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2"},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
BannerManager.enableTags();
}
        </script>
                <script type="application/ld+json">
                {"@context":"http:\/\/schema.org","@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"},"sameAs":["https:\/\/www.facebook.com\/Tweakers.net","https:\/\/twitter.com\/tweakers"]}
            </script>

                                                                <script type="application/ld+json">
                        {"@context":"http:\/\/schema.org","@type":"Article","url":"https:\/\/tweakers.net\/geek\/150194\/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html","mainEntityOfPage":"https:\/\/tweakers.net\/geek\/150194\/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html","headline":"Tweakers Podcast #50 - Cookiemuren, Facebooks privacyplannen en de Carlton-dance","image":["https:\/\/ic.tweakimg.net\/ext\/i\/2001928163.png"],"datePublished":"2019-03-14T07:00:00+01:00","author":{"@type":"Person","name":"Wout Funnekotter","url":"https:\/\/tweakers.net\/crew\/347\/"},"publisher":{"@type":"Organization","name":"Tweakers","url":"https:\/\/tweakers.net\/","logo":{"@type":"ImageObject","url":"https:\/\/tweakers.net\/logo.png"}},"description":"Koekjes: bij de koffie heeft niemand er bezwaar tegen, maar nestelen ze zich in je browser, dan is het een ander verhaal. In deze aflevering van de podcast hebben we het over de uitspraak van de Autoriteit Persoonsgegevens die 'cookiewalls' verbiedt, en de mogelijke gevolgen."}
                    </script>
                                        </head>
    <body class="fixedHeader hasTracker trackerScroll">
        <div id="top">    <div id="menuwrapper">
    <div id="menubar">
        <div id="menu">
            <div class="leftSidebarToggle"></div>
            <div id="logo"><a href="https://tweakers.net/"></a></div>
            <b class="sitename">Tweakers</b>
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                                    <li>
                        <a href="https://tweakers.net/nieuws/">Nieuws</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/reviews/">Reviews</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/pricewatch/">Pricewatch</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a>
                    </li>
                                    <li>
                        <a href="https://gathering.tweakers.net/">Forum</a>
                    </li>
                                    <li>
                        <a href="https://tweakers.net/carriere/it-banen/zoeken/">Carri&egrave;re</a>
                    </li>
                                                    <li class="more last"><span>Meer</span>
                        <div>
                            <ul>
                                <li><a href="https://tweakers.net/video/">Video</a></li>
                                <li><a href="https://tweakers.net/downloads/">Downloads</a></li>
                                <li><a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a></li>
                                <li class="non-responsive"><a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a></li>
                                <li class="non-responsive"><a href="https://tweakblogs.net/">Tweakblogs</a></li>
                                <li><a href="https://tweakers.net/info/acties-en-evenementen/">Acties &amp; Events</a></li>
                                <li><a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Abonnementen</a></li>
                                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                            </ul>
                        </div>
                    </li>
                            </ul>
                                                <div class="rightSidebarToggle ">
    <span id="totalNotificationsCount" class="newNotificationsCount"></span>
</div>
<ul id="userbar" class="notloggedin">
    <li class="more last account">
        <span class="username">Account</span>
        <div>
            <ul class="profileNavigation">
                <li class="login">
                    <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/geek/150194/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html" rel="nofollow">Inloggen</a>
                </li>
                <li class="register">
                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                </li>
            </ul>
        </div>
    </li>
    <li class="icon search">
        <a id="searchPopupButton">Zoeken</a>
    </li>
    <li class="icon display flag nl">
        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions"
           data-country="NL" data-autocolor="238">settings</a>
    </li>
    <li class="icon compare empty">
        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount"
                                                        class="newNotificationsCount"></span>
    </li>
    <li class="login">
        <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/geek/150194/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html" rel="nofollow">Inloggen</a>
    </li>
    <li class="register">
        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
    </li>
</ul>                                    </div>
        <script>initDropDowns('#menu li.more');</script>
    </div>
</div>
<div id="menubottombar">
    <div class="menubottom">
        <span class="slogan">Wij stellen technologie op de proef</span>
        <div class="socialcount">
            <a href="https://www.facebook.com/Tweakers.net" rel="external" class="facebook">
                <span class="arrow-left"></span>
                <span class="count">35,9K</span>
            </a>
            <a href="https://twitter.com/tweakers" rel="external" class="twitter">
                <span class="arrow-left"></span>
                <span class="count">77K</span>
            </a>
        </div>
    </div>
</div>
<div id="searchbar">
    <div id="search">
        <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch' ,{2: 'sitewide' },true)">
            <div class="keyword">
                <input type="text" name="keyword" class="text" value="" placeholder="Zoek in de site" onfocus="this.select()">
            </div>
            <input type="submit" class="submit" value="Zoeken">
        </form>
        <script>var mainSearchSuggest = new SearchSuggest('sitewide');</script>
    </div>
</div>
        <div class="notificationsContainer">
        <div id="notifications">
                                            <div
                    class="notification unread bar notice announcement">
                                        <h3>Cookies op Tweakers</h3>
                                            
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">cookiebeleid</a>.</span></p>
			<form id="cookieAcceptForm" method="post" action="https://tweakers.net/my.tnet/cookies/" >
				<span class="nowrap"> <button class="fancyButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="textButton" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="MzBhZjU4M2MzZjM5MGY2ZDRiY2MxMzBlYTBmZWI3Mzg1OWRhOTEyMw|https://tweakers.net/geek/150194/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="4cPIiDx6XIoMQt4M4Hn5xfeltJpWG3YHREaTyiyJ">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
                                    </div>
                    </div>
        <script>NotificationMarker.initBroadcastList();</script>
    </div>
    
    
    
</div>            <div id="tracker"></div>
    <div id="layout" >
            <div id="contentArea">
                <div class="wrap"><div id="b_tb" class="widebanner async loading"><script>window.BannerManager && BannerManager.displayTag('b_tb')</script></div>        
        <div class="articleColumn wide">            <div class="headingContent">
        <header class="title">
        <h1>Tweakers Podcast #50 - Cookiemuren, Facebooks privacyplannen en de Carlton-dance</h1>
            </header>
</div>

        <div class="articleContent">                <div class="article largeWidth"><p class="lead">Koekjes: bij de koffie heeft niemand er bezwaar tegen, maar nestelen ze zich in je browser, dan is het een ander verhaal. In deze aflevering van de podcast hebben we het over de uitspraak van de Autoriteit Persoonsgegevens die 'cookiewalls' verbiedt, en de mogelijke gevolgen.</p><p><span class="video-wrapper"><span class="video-container"><iframe scrolling="no" src="https://art19.com/shows/2be6f81d-63ec-49fa-a608-c6f813cb6b09/episodes/b87b3df7-5779-4e6a-af3f-1a329c6514c2/embed?theme=light-green" style="width: 100%; height: 200px; border: 0 none;"></iframe></span></span></p><p>Arnoud sprak met iedereen die er maar iets mee te maken heeft, van de Autoriteit Persoonsgegevens zelf tot brancheverenigingen, uitgevers en juristen. Daaruit bleek dat de visie van de AP niet door iedereen wordt gedeeld. Ook hebben we het over Facebooks toekomstplannen, want Mark Zuckerberg lijkt een flinke koerswijziging in te zetten en wil het socialemediaplatform ombouwen tot een plek waar privacy centraal staat. We bespreken de geloofwaardigheid van zo'n uitspraak, gezien alle recente schandalen rondom het bedrijf, en natuurlijk wat die voor Facebook kan betekenen.</p><p>Verder hebben we het over het juridische gesteggel rondom Fortnite-dansjes, want kun je die nou wel of niet patenteren? En wat is eigenlijk de geschiedenis achter de Carlton-dance en hoe heet die man? Tot slot neemt Jurian ons mee in de <em>wizarding world</em> van Harry Potter, want onlangs kon hij voor het eerst aan de slag met Niantics nieuwe Harry Potter-game, die op de basis van Pokémon Go wordt gemaakt.</p><p>00:20 Opening<br>01:53 Jurian waande zich in de wizarding world van Harry Potter<br>11:26 Fortnite-dansjes en de echte naam van Carlton<br>20:51 Cookiewalls zijn illegaal verklaard<br>27:31 Wat zeggen de experts hierover?<br>31:10 Ben je verplicht je site zonder banners te serveren?<br>36:26 Wat vindt de advertentiemarkt hiervan?<br>37:17 De overlevingsstrategie van Facebook: privacy<br>54:38 Sneakpeek</p>
<div class="video-wrapper">
    <div class="video-container">
        <div id="tnet_video_17254"></div>
    </div>
</div>
<script>
    YouTubePlayer.init('tnet_video_17254', {"videoId":17254,"videoTitle":"Tweakers Podcast #50 - Cookiemuren, Facebooks privacyplannen en de Carlton-dance","youtubeId":"Emlk3FvWfxY","width":656,"height":369,"playerVars":{},"webTrekkOptions":{"trackId":"318816705845986","trackDomain":"cijfers.tweakers.nl","contentId":"video\/17254\/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance","posInterval":30}});
</script>
<h3>Hoe kan ik de Tweakers Podcast beluisteren?</h3><p>Elke aflevering wordt hier op de site geplaatst als een .Geek en het overzicht van alle afleveringen vind je <a href="https://tweakers.net/tag/tweakers+podcast/nieuws/">hier</a>. Luister je liever zonder je pc of laptop, dan heb je de keuze uit een heleboel Podcast-apps voor je telefoon of tablet. Voor iOS is er natuurlijk Apple Podcasts, maar ook <a href="https://itunes.apple.com/us/app/overcast/id888422857?mt=8" rel="external noopener noreferrer" rel="external">OverCast</a>, <a href="https://itunes.apple.com/nl/app/icatcher-podcast-player/id414419105?mt=8" rel="external noopener noreferrer" rel="external">iCatcher</a>, <a href="https://itunes.apple.com/nl/app/podcruncher-podcast-player-app/id421894356?mt=8" rel="external noopener noreferrer" rel="external">PodCruncher</a> en <a href="https://itunes.apple.com/us/app/castbox-the-podcast-app/id1243410543?mt=8" rel="external noopener noreferrer" rel="external">CastBox</a> zijn populair. Op Android zijn <a href="https://play.google.com/store/apps/details?id=de.danoeh.antennapod&amp;hl=en" rel="external noopener noreferrer" rel="external">AntennaPod</a>, <a href="https://play.google.com/store/apps/details?id=com.bambuna.podcastaddict" rel="external noopener noreferrer" rel="external">Podcast Addict</a> en <a href="https://play.google.com/store/apps/details?id=au.com.shiftyjelly.pocketcasts" rel="external noopener noreferrer" rel="external">PocketCasts</a> populaire apps. Voor Windows Phone kun je terecht bij de ingebouwde Podcasts-app, of bij <a href="https://www.microsoft.com/en-us/store/p/grover-pro/9nblggh5kjks" rel="external noopener noreferrer" rel="external">GroverPro</a>. Voor al die apps geldt dat je ons kunt vinden door binnen de app te zoeken op 'Tweakers Podcast' en je te abonneren. Datzelfde geldt ook voor <a href="https://open.spotify.com/show/5KBDbMwU6N9aMDFek3BPAP?si=CMncEjGaQRCmIVdJTTKpzQ" rel="external">Spotify</a>. Tot slot kun je de afleveringen terugvinden op <a href="https://www.youtube.com/watch?v=CePw_-DTKcI&amp;list=PLdS59ZcakcnQI663wO3GDj72s8rglTayb" rel="external noopener noreferrer" rel="external">YouTube</a>.</p></div>
            <div class="responsiveSocialButtons">
                <div id="shareButtonContent">
                        <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fgeek%2F150194%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html&amp;name=Tweakers%20Podcast%20%2350%20-%20Cookiemuren%2C%20Facebooks%20privacyplannen%20en%20de%20Carlton-dance&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fgeek%2F150194%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html&amp;description=Koekjes%3A%20bij%20de%20koffie%20heeft%20niemand%20er%20bezwaar%20tegen%2C%20maar%20nestelen%20ze%20zich%20in%20je%20browser%2C%20dan%20is%20het%20een%20ander%20verhaal.%20In%20deze%20aflevering%20van%20de%20podcast%20hebben%20we%20het%20over%20de%20uitspraak%20van%20de%20Autoriteit%20Persoonsgegevens%20die%20%27cookiewalls%27%20verbiedt%2C%20en%20de%20mogelijke%20gevolgen.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FI6vYJ0O2B8xlLHbSFjBefiOiZb8%3D%2Ffit-in%2F67x67%2Fi%2F2001928163.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fgeek%2F150194%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html&amp;title=Tweakers%20Podcast%20%2350%20-%20Cookiemuren%2C%20Facebooks%20privacyplannen%20en%20de%20Carlton-dance&amp;source=https%3A%2F%2Ftweakers.net%2Fgeek%2F150194%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html&amp;summary=Koekjes%3A%20bij%20de%20koffie%20heeft%20niemand%20er%20bezwaar%20tegen%2C%20maar%20nestelen%20ze%20zich%20in%20je%20browser%2C%20dan%20is%20het%20een%20ander%20verhaal.%20In%20deze%20aflevering%20van%20de%20podcast%20hebben%20we%20het%20over%20de%20uitspraak%20van%20de%20Autoriteit%20Persoonsgegevens%20die%20%27cookiewalls%27%20verbiedt%2C%20en%20de%20mogelijke%20gevolgen."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fgeek%2F150194%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html&amp;text=Tweakers%20Podcast%20%2350%20-%20Cookiemuren%2C%20Facebooks%20privacyplannen%20en%20de%20Carlton-dance&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fgeek%2F150194%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

                </div>
            </div>

            <div class="clear"></div>
        </div>

                        <div class="nextPreviousArticleContainer">
                    <span class="previousArticle">
                    <a href="https://tweakers.net/geek/150252/uitgever-maakt-carmen-sandiego-spel-in-google-earth.html" title="Uitgever maakt Carmen Sandiego-spel in Google Earth">Vorige
                        .geek</a>
                </span>
        
            </div>

        
        <div class="clear"></div>
    </div>    <div class="relevancyColumn responsiveHideColumn">
        <div class="authorBlock">
    <div class="avatar">
        <img src="https://ic.tweakimg.net/ext/i/2000572740.jpeg" width="60" height="60" alt="" title="Wout Funnekotter">
        
    </div>
    <div class="info">
        <p class="name">
            <span class="indicator">Door</span> <a href="https://tweakers.net/crew/347/">Wout Funnekotter</a></p>
                    <p class="function">
                Hoofdredacteur
            </p>
                            <span class="articleMeta">
                <a href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a>
                <span>
                    &bull; 14-03-2019 07:00<a href="https://tweakers.net/geek/150194/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html#reacties" class="commentCount small" title="0 reacties" rel="nofollow">0</a></span>
            </span>
            </div>
</div>
        <div id="articleMeta">
            <div class="meta">
            <p>
            14-03-2019 &bull; 07:00
        </p>
    
    <p>
        <a href="https://tweakers.net/geek/150194/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html#reacties" class="commentCount large" title="0 reacties" rel="nofollow">0</a>
            <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fgeek%2F150194%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html&amp;name=Tweakers%20Podcast%20%2350%20-%20Cookiemuren%2C%20Facebooks%20privacyplannen%20en%20de%20Carlton-dance&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fgeek%2F150194%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html&amp;description=Koekjes%3A%20bij%20de%20koffie%20heeft%20niemand%20er%20bezwaar%20tegen%2C%20maar%20nestelen%20ze%20zich%20in%20je%20browser%2C%20dan%20is%20het%20een%20ander%20verhaal.%20In%20deze%20aflevering%20van%20de%20podcast%20hebben%20we%20het%20over%20de%20uitspraak%20van%20de%20Autoriteit%20Persoonsgegevens%20die%20%27cookiewalls%27%20verbiedt%2C%20en%20de%20mogelijke%20gevolgen.&amp;picture=https%3A%2F%2Ftweakers.net%2Fi%2FI6vYJ0O2B8xlLHbSFjBefiOiZb8%3D%2Ffit-in%2F67x67%2Fi%2F2001928163.png%3Ff%3Dfpa"
       class="shareImage facebook"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false"
    >Facebook</a>

        <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fgeek%2F150194%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html&amp;title=Tweakers%20Podcast%20%2350%20-%20Cookiemuren%2C%20Facebooks%20privacyplannen%20en%20de%20Carlton-dance&amp;source=https%3A%2F%2Ftweakers.net%2Fgeek%2F150194%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html&amp;summary=Koekjes%3A%20bij%20de%20koffie%20heeft%20niemand%20er%20bezwaar%20tegen%2C%20maar%20nestelen%20ze%20zich%20in%20je%20browser%2C%20dan%20is%20het%20een%20ander%20verhaal.%20In%20deze%20aflevering%20van%20de%20podcast%20hebben%20we%20het%20over%20de%20uitspraak%20van%20de%20Autoriteit%20Persoonsgegevens%20die%20%27cookiewalls%27%20verbiedt%2C%20en%20de%20mogelijke%20gevolgen."
       class="shareImage linkedin"
       onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false"
    >Linkedin</a>

<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fgeek%2F150194%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html&amp;text=Tweakers%20Podcast%20%2350%20-%20Cookiemuren%2C%20Facebooks%20privacyplannen%20en%20de%20Carlton-dance&amp;lang=en&amp;via=tweakers"
   class="shareImage twitter"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false"
>Twitter</a>

<a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fgeek%2F150194%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html"
   class="shareImage googleplus"
   onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false"
>Google+</a>

    </p>
</div>
        </div>            <div id="b_re" class="rectangle async loading lazyload" data-formats="[[300,250],[300,600]]" data-options="{&quot;targeting&quot;:{&quot;positie&quot;:&quot;mid1&quot;}}"></div>    </div>    <div class="relatedColumn">
            <div class="relatedContent">
            
        <div class="relatedContentContainer">
        <h2>Lees meer</h2>

        <div class="toggleable closed">
                        <div class="relatedSubjectsContainer">
                                    <div class="relatedSubjectItems">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/67/audio/nieuws/" title="Audio">
                Audio
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/Podcast/nieuws/" title="Podcast">
                Podcast
            </a>            <a class="relatedSubject" href="https://tweakers.net/tag/tweakers+podcast/nieuws/" title="tweakers podcast">
                tweakers podcast
            </a></div>
            </div>
        </div>
    </div>


    </div>
            <div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('b_ac')</script></div>    </div>        <div id="commentColumn">
            
			<div id="reacties"><h2 class="reactionCount">Reacties</h2><div class="modFaq"><span>-</span><a href="https://tweakers.net/info/faq/karma/" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a></div><div id="reactieContainer"><br style="clear:both"><p id="noReactions">Er zijn nog geen reacties geplaatst</p><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/geek/150194/tweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:21-150194" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="fancyButton" id="reactionFormSubmit" accesskey="s">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="21">
						<input type="hidden" name="tabelid" value="150194">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="4Ud9kgAgXIoMQlfoo9FznlIV1VnQaX4v4O6jLz1P">
					</fieldset>
				</form></div></div><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>
                            
<div class="nextPrevLinks">
    <ul>
                            <li class="previous">
                <a href="https://tweakers.net/geek/150252/uitgever-maakt-carmen-sandiego-spel-in-google-earth.html">Uitgever maakt Carmen Sandiego-spel in Google Earth</a>
            </li>
        </ul>
</div>
                    </div><div class="clear"></div>
                </div>
            </div>
        </div>    <div id="bottom">
        <div class="hr"><hr></div>

            
			<div id="ticker">
				<p><a href="https://tweakers.net/product/834345/apple-iphone-xs/overzicht/">Apple iPhone XS</a> <a href="https://tweakers.net/product/552969/red-dead-redemption-2/overzicht/">Red Dead Redemption 2</a> <a href="https://tweakers.net/product/580075/lg-w7/overzicht/">LG W7</a> <a href="https://tweakers.net/product/781033/google-pixel-3-xl/overzicht/">Google Pixel 3 XL</a> <a href="https://tweakers.net/product/842005/oneplus-6t-(6gb-ram)/overzicht/">OnePlus 6T (6GB ram)</a> <a href="https://tweakers.net/product/781731/fifa-19/overzicht/">FIFA 19</a> <a href="https://tweakers.net/product/834363/samsung-galaxy-s10/overzicht/">Samsung Galaxy S10</a> <a href="https://tweakers.net/product/781035/google-pixel-3/overzicht/">Google Pixel 3</a>
				</p>
			</div>


        <div id="about">
            <ul class="bulletSeparatedList">
                <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/contact/">Contact</a></li>
                <li><a href="https://tweakers.net/info/vacatures/">Vacatures</a></li>
                <li><a href="https://tweakers.net/info/over-tweakers/">Over Tweakers</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/privacy/">Jouw privacy</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/">Algemene voorwaarden</a></li>
                <li><a href="https://tweakers.net/info/algemene-voorwaarden/cookies/">Cookies</a></li>
            </ul>
            <p class="social">
                <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
            </p>
            <p class="wvhj">
                <a href="https://tweakers.net/plan/1423/tweakers-valt-in-de-prijzen-bij-website-van-het-jaar-verkiezing.html" title="Website van het jaar 2017"></a>
            </p>
                        <p class="colofon">
                <a href="https://tweakers.net/">Tweakers</a> vormt samen met
                <a href="https://www.tweakers-elect.com/" rel="external">Tweakers Elect</a>,
                <a href="https://nl.hardware.info/" rel="external">Hardware.Info</a>,
                <a href="https://www.autotrack.nl/" rel="external">Autotrack</a>,
                <a href="https://www.nationalevacaturebank.nl/" rel="external">Nationale Vacaturebank</a>,
                <a href="https://www.intermediair.nl/" rel="external">Intermediair</a> en
                <a href="https://www.independer.nl/" rel="external">Independer</a>
                <a href="https://www.persgroeponlineservices.nl/" rel="external">de Persgroep Online Services B.V.</a>
                <br>
                Alle rechten voorbehouden &copy; 1998 - 2019
                <span class="seperator">&bull;</span>
                Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
            </p>
        </div>
    </div>
    <script>
                if(window.Responsive)Responsive.bootstrap();
                if(window.Tracker)Tracker.init();
                if(window.BehaviourManager)BehaviourManager.exec();
                if(window.compareStorage)compareStorage.init();
                if(window.initArticleBehaviours)initArticleBehaviours();
                if(window.LazyLoadImages)LazyLoadImages.init();
            </script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('b_ist')</script></div>
    <noscript>
                    <img src="https://cijfers.tweakers.nl/318816705845986/wt?p=328,geek%2Farticle%2Ftweakers-podcast-50-cookiemuren-facebooks-privacyplannen-en-de-carlton-dance&amp;cg1=tweakers.net&amp;cg2=Geek&amp;cg3=Beeld%20en%20geluid&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=2019-03-14%2007%3A00&amp;cp4=Podcast%3Btweakers%20podcast&amp;cp6=Wout%20Funnekotter" width="1" height="1" alt="" style="display:none">
            </noscript>
            <img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20190314&amp;nb_25=Tweakers&amp;nb_27=geek&amp;nb_28=article&amp;nb_29=general" width="1" height="1" alt="" style="display:none">
    <!-- Request ID: Twk-eun-web2_151.0.4_16466_5c89f0228d0276.08912655, Server time: 0,0296 s (C: 0,0257 s; Q: 4; 0,0032 s; E: 6; 0,0107 s, M: 3; 0,0052 s, A: 0; 1.552.543.778,6070 s), Mem: 8897 KB, Engines: (S) twk-eun-web2 (6) -->
        
    </body>
</html>