<!doctype html><!-- (c) 1998 - 2017 de Persgroep Online Services B.V. -->
<html lang="NL">
    <head>
        <meta http-equiv="content-type" content="text/html; charset=iso-8859-15">
		<meta name="referrer" content="origin-when-cross-origin">
		<meta property="fb:app_id" content="188199811217403">
		<meta property="og:site_name" content="Tweakers">
		<meta property="og:locale" content="nl_NL">
		<meta property="og:type" content="article">
		<meta property="og:title" content="CDex 1.85">
		<meta property="og:url" content="https://tweakers.net/downloads/40775/cdex-185.html">
		<meta property="og:description" content="Versie 1.85 van CDex is verschenen. Dit programma is in staat om de muziek van een audio-cd te rippen. Het is mogelijk om de muziek als wav-geluid te bewaren, maar omzetten naar flac, ogg vorbis of mp3 is ook mogelijk. Het programma maakt voor het omzetten gebruik van diverse encoders, waarvan de bekende LAME-encoder standaard geselecteerd is. Naast de standaardversie is er ook een portable-versie, maar deze loopt enkele edities achter. Deze uitgave verhelpt enkele kleine problemen en zou weer goed met Windows 10 met de Creators Update samen moeten werken.">
		<meta property="og:image" content="https://ic.tweakimg.net/ext/i/2001432859.png">
		<meta name="viewport" content="width=device-width">
		<meta name="description" content="Versie 1.85 van CDex is verschenen. Dit programma is in staat om de muziek van een audio-cd te rippen. Het is mogelijk om de muziek als wav-geluid te bewaren, maar omzetten naar flac, ogg vorbis of mp3 is ook mogelijk.">
        <base href="https://tweakers.net/">
        <title>Software-update: CDex 1.85 - Computer - Downloads - Tweakers</title>
        <link rel="navigator" title="Spring voorbij navigatie" href="https://tweakers.net/downloads/40775/cdex-185.html#contentArea">
		<link rel="shortcut icon" type="image/x-icon" href="https://tweakers.net/favicon.ico">
		<link rel="alternate" title="Tweakers Mixed RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/mixed.xml">
		<link rel="alternate" title="Tweakers Downloads RSS feed" type="application/rss+xml" href="https://tweakers.net/feeds/meuktracker.xml">
        <script>
           var relaxedDomain='tweakers.net',tweakersConfig={"BaseURL":"https:\/\/tweakers.net\/","TnetBaseURL":"https:\/\/tweakers.net\/","ForumBaseURL":"https:\/\/gathering.tweakers.net\/","ImgURL":"https:\/\/tweakimg.net\/","sidName":"TnetID","UserID":0,"compare":{"initialCompareBasket":[],"defaultCompareUrl":"https:\/\/tweakers.net\/pricewatch\/compare\/0\/","compareMax":50,"timestamp":1493319026},"loginJs":"https:\/\/tweakimg.net\/x\/min\/login.js?1470137748","loginCss":"https:\/\/tweakimg.net\/x\/min\/login.css?1479210947"};
           try{document.domain=relaxedDomain}catch(e){relaxedDomain=''};
			document.documentElement.className='js';
       </script>
		<link rel="stylesheet" href="https://tweakimg.net/x/min/main.css?1492512067" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/layout.css?1491905314" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/articles+reacties.css?1489492556" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/tweakbase.css?1482231311" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/downloads.css?1488278394" type="text/css" media="screen, handheld, projection">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_xl.css?1489998846" type="text/css" media="(min-width: 1540px),(min-device-width: 1540px) and (orientation: portrait),(min-width: 1540px),(min-device-width: 1540px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_lg.css?1489998846" type="text/css" media="(max-width: 1540px),(max-device-width: 1540px) and (orientation: portrait),(max-device-width: 1000px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_md.css?1490171863" type="text/css" media="(max-width: 1000px),(max-device-width: 1000px) and (orientation: portrait),(max-device-width: 767px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_sm.css?1492512067" type="text/css" media="(max-width: 767px),(max-device-width: 767px) and (orientation: portrait),(max-device-width: 499px) and (orientation: landscape)">
		<link rel="stylesheet" href="https://tweakimg.net/x/min/grade_xs.css?1488354207" type="text/css" media="(max-width: 499px),(max-device-width: 499px) and (orientation: portrait)">
		<script src="https://tweakimg.net/x/min/general.js?1492512067"></script>
		<script src="https://tweakimg.net/x/min/frontpage+banners+compare_storage.js?1490171863"></script>
		<script src="https://tweakimg.net/x/min/reacties.js?1492512067"></script>
		<script src="https://tweakimg.net/x/min/rml_toolbar.js?1492517014"></script>
		<script src="https://tweakimg.net/x/min/responsive.js?1489492556"></script>
		<script src="https://tweakimg.net/x/min/articles.js?1451997671"></script>
		<script src="https://tweakimg.net/x/responsive/article.js?1484649366"></script>
		<script>
			(function(g,a){
				g['GoogleAnalyticsObject']=a;g[a]=g[a]||function(){
				(g[a].q=g[a].q||[]).push(arguments)},g[a].l=1*new Date();
				loadJS('//www.google-analytics.com/analytics.js')
			})(window,'_ga');
			_ga('create', 'UA-57798-5', 'auto', {'legacyCookieDomain': '.tweakers.net'});_ga('set', 'forceSSL', true);_ga('set', 'anonymizeIp', true);_ga('set', 'dimension1', 'Downloads');_ga('set', 'dimension2', 'core');_ga('send', 'pageview')
		</script>
		<script>
			var _wtq=[['_init',{"trackId":"318816705845986","trackDomain":"vnumedia01.webtrekk.net","domain":"tweakers.net;gathering.tweakers.net","cookie":"1","mediaCode":"wt_mc","contentId":"downloads\/article\/cdex-185","contentGroup":{"1":"tweakers.net","2":"Downloads","3":"Computers","4":"Software","5":"System en netwerk utilities","6":"Editorial"},"executePluginFunction":"wt_urlCampaignMapper","customParameter":{"1":"LG","3":"1493314193","6":"Bart van Klaveren"}}],['_trackPage']];
			loadJS('https://tweakimg.net/x/vendor/webtrekk/webtrekk_v4.js?1462880680');
		</script>
        <script class="kxct" data-id="q75uk5cvz" data-timing="async" data-version="3.0">
          window.Krux||((Krux=function(){Krux.q.push(arguments)}).q=[]);
          loadJS('//cdn.krxd.net/controltag/q75uk5cvz.js');
        </script>
		<script>
			var _vwo_code=(function(){var account_id=288275,settings_tolerance=2000,library_tolerance=2500,use_existing_jquery=false,f=false,d=document;return{use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.type='text/javascript';b.async=true;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){settings_timer=setTimeout('_vwo_code.finish()',settings_tolerance);var a=d.createElement('style'),b='',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('//dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&r='+Math.random());return settings_timer;}};}());_vwo_settings_timer=_vwo_code.init();
		</script>
		<!-- START BANNERS -->
		<script>
			if (window.BannerManager)
			{
				loadJS('//www.googletagservices.com/tag/js/gpt.js',BannerManager.googleTagLoadCheck);
				BannerManager.setAdsenseVars('pub-6863650218525502','https:\/\/tweakers.net\/downloads\/40775\/cdex-185.html');
				BannerManager.setSectionPath('/7455/tweakers/tweakers.site-large/computers/meuk/detail');
				BannerManager.setUseAsync(true);
				BannerManager.setTargets({"kw":["system_en_netwerk_utilities"],"itemid":"13-40775"});
				BannerManager.addTag('tb',[[468,60],[728,90],[970,90],[970,250],[980,120]],{"targeting":{"positie":"top1"}});
				BannerManager.addTag('re',[[300,250],[300,600]],{"targeting":{"positie":"mid1"}});
				BannerManager.addTag('ac',[[360,300],[468,60],[620,349]],{"targeting":{"positie":"advertorial2","pos":3},"replacement":{"type":"as_normal","slot":"5436402013","provider":"adsense"}});
				BannerManager.addTag('ist',[[1,1]],{"targeting":{"positie":"layer1"}});
				BannerManager.enableTags();
			}
		</script>
		<!-- END BANNERS -->

    </head>
    <body class="fixedHeader" itemscope itemtype="http://schema.org/Article">
        <div id="top">
            <div id="menuwrapper">
                <div id="menubar">
                    <div id="menu">
                        <div class="leftSidebarToggle"></div>
                        <div id="logo"><a href="https://tweakers.net/"></a></div>
                        <b class="sitename">Tweakers</b>
                        
            <ul id="navMenu">
                <li class="frontpage"><a href="https://tweakers.net/">Frontpage</a></li>
                <li><a href="https://tweakers.net/nieuws/">Nieuws</a></li>
                <li><a href="https://tweakers.net/reviews/">Reviews</a></li>
                <li><a href="https://tweakers.net/pricewatch/">Pricewatch</a></li>
                <li><a href="https://tweakers.net/aanbod/">Vraag &amp; Aanbod</a></li>
                <li><a href="https://gathering.tweakers.net/">Forum</a></li>
                <li class="more last"><span>Meer</span>
                    <div>
                        <ul>
                            <li><a href="https://tweakers.net/video/">Video</a></li>
                            <li><a href="https://tweakers.net/downloads/">Downloads</a></li>
                            <li class="non-responsive"><a href="https://www.itbanen.nl/?utm_source=tweakers.net&amp;utm_medium=tekstlink&amp;utm_campaign=tweakers_navigatie" rel="external">IT Banen</a></li>
                            <li><a href="https://tweakers.net/categorie/892/it-pro/">IT Pro</a></li>
                            <li class="non-responsive"><a href="https://tweakers.net/gallery/" rel="nofollow">Profielen</a></li>
                            <li class="non-responsive"><a href="https://tweakblogs.net/">Tweakblogs</a></li>
                            <li class="non-responsive"><a href="https://tweakers.net/acties/">Acties &amp; Events</a></li>
                            <li><a href="https://tweakers.net/abonnementen/" id="subscriptionShopUrl">Word Abonnee</a></li>
                            <li class="non-responsive"><a href="https://tweakers.net/info/over_tweakers/">Over Tweakers</a></li>
                        </ul>
                    </div>
                </li>
            </ul>
                <div class="rightSidebarToggle">
                    <span id="totalNotificationsCount" class="newNotificationsCount">0</span>
                </div>
                <ul id="userbar" class="notloggedin">
                    <li class="more last account">
                        <span class="username">Account</span>
                        <div>
                            <ul class="profileNavigation">
                                <li class="login">
                                    <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/downloads/40775/cdex-185.html" rel="nofollow">Inloggen</a>
                                </li>
                                <li class="register">
                                    <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                                </li>
                            </ul>
                        </div>
                    </li>
                    <li class="icon display flag nl">
                        <a title="Weergave-opties" id="displayOptionsPopupButton" rel="popup:displayOptions" data-country="NL" data-autocolor="238">settings</a>
                    </li>
                    <li class="icon compare">
                        <a title="Vergelijken">vergelijk items</a><span id="newCompareItemCount" class="newNotificationsCount">0</span>
                    </li>
                    <li class="icon search">
                        <a id="searchPopupButton">Zoeken</a>
                    </li>
                    <li class="login">
                        <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/downloads/40775/cdex-185.html" rel="nofollow">Inloggen</a>
                    </li>
                    <li class="register">
                        <a href="https://tweakers.net/my.tnet/register/" rel="nofollow">Registreren</a>
                    </li>
                </ul>
                    </div><script>initDropDowns('#menu li.more');</script>
                </div>
            </div>
            <div id="menubottombar">
                <div class="menubottom">
                    <span class="slogan">Wij stellen technologie op de proef</span>
                    
                <div class="socialcount">
                    <a href="https://www.facebook.com/Tweakers.net" rel="external" class="facebook">
                        <span class="arrow-left"></span>
                        <span class="count">31,4K</span>
                    </a>
                    <a href="https://twitter.com/tweakers" rel="external" class="twitter">
                        <span class="arrow-left"></span>
                        <span class="count">78,5K</span>
                    </a>
                </div>
                </div>
            </div>
            <div id="searchbar">
                <div id="search">
                    <a href="https://www.true.nl/webhosting/" rel="external" id="true" title="Hosting door True"></a><form action="https://tweakers.net/downloads/zoeken/" id="mainSearch" class="keywordSearch" onsubmit="trackEventWt('internalSearch',{2:'meuk'},true)"><div class="keyword"><input type="text" name="keyword" class="text" value="" placeholder="Zoek naar downloads" onfocus="this.select()"></div><input type="submit" class="submit" value="Zoeken"></form><script>var mainSearchSuggest=new SearchSuggest('meuk')</script>
                </div>
            </div><div class="notificationsContainer"><div id="notifications">
				<div class="notification unread bar notice announcement">
					
					<h3>Cookies op Tweakers</h3>
					
			<p><span class="hideFromGradeSM">Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen.</span>
			 Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies.
			 <span class="hideFromGradeSM">Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons <a href="https://tweakers.net/cookies/">cookiebeleid</a>.</span></p>
			<form method="post" action="https://tweakers.net/my.tnet/cookies/" id="cookieAcceptForm">
				<span class="nowrap"> <button class="fancyButton" name="decision" value="accept" type="submit" title="Ja, ik accepteer cookies">Ga verder</button> <a class="textButton" href="https://tweakers.net/cookies/" style="margin-left:10px">Meer informatie</a></span>
				<input type="hidden" name="returnTo" value="NmFjZTA2MGQxNzhiNDgyNjc0YmRmMjAyMTg1NTg3NmMzOGFiM2MyYg|https://tweakers.net/downloads/40775/cdex-185.html">
				<input type="hidden" name="fragment" value="">
				
				<input type="hidden" name="tweakers_token" value="jprllm21WQJZkvI9HL2PnhEClrZfw2EOkSiNbwZY">
			</form>
			<script>document.forms['cookieAcceptForm'].elements['fragment'].value=location.hash;</script>
				</div></div><script>NotificationMarker.initBroadcastList();</script></div>
        </div>
        <div id="layout">
            <div id="contentArea">
                <div class="wrap">
                    <div id="b_tb" class="leaderBoard async loading"><script>window.BannerManager && BannerManager.displayTag('tb')</script></div>
                    
                    
                    <div id="header" class="articleHeading"><h1 class="ellipsis" itemprop="headline">Software-update: CDex 1.85</h1></div>
                    <link itemprop="image" href="https://ic.tweakimg.net/ext/i/2001432859.png">    <span itemprop="sourceOrganization" itemscope itemtype="http://schema.org/Organization">
	<meta itemprop="name" content="Tweakers">
	<meta itemprop="url" content="https://tweakers.net/">
	<meta itemprop="logo" content="https://tweakers.net/logo.png">
</span>

<div class="articleColumn">

    <div class="article">

        <p class="author">Door <a href="https://tweakers.net/crew/163/"><span itemprop="author">Bart van Klaveren</span></a>, <span itemprop="datePublished" content="2017-04-27T19:29:53+02:00">donderdag 27 april 2017 19:29</span>, <a href="https://tweakers.net/downloads/40775/cdex-185.html#reacties" rel="nofollow">9 reacties</a> &bull; <a target="_blank" class="feedback" href="https://gathering.tweakers.net/forum/list_topics/43" rel="nofollow">Feedback</a><br>Bron: <a href="http://cdex.mu/node/54" rel="external">CDex</a></p><div class="article" itemprop="articleBody"><p><img style="margin-top: 3px; float: right; margin-left: 3px;" title="CDex logo (75 pix)" src="https://ic.tweakimg.net/ext/i/2001432861.png" alt="CDex logo (75 pix)" width="77" height="75"> Versie 1.85 van CDex is verschenen. Dit programma is in staat om de muziek van een audio-cd te rippen. Het is mogelijk om de muziek als wav-geluid te bewaren, maar omzetten naar flac, ogg vorbis of mp3 is ook mogelijk. Het programma maakt voor het omzetten gebruik van diverse encoders, waarvan de bekende LAME-encoder standaard geselecteerd is. Naast de standaardversie is er ook een portable-versie, maar deze loopt enkele edities achter. Deze uitgave verhelpt enkele kleine problemen en zou weer goed met Windows 10 met de Creators Update samen moeten werken.</p><blockquote><strong>Changes in CDex version 1.85:</strong>
<ul>
<li>Fixed compatibility issues with Windows 10 Creators Update</li>
<li>Several bug fixes</li>
</ul>
</blockquote><center><img src="https://ic.tweakimg.net/ext/i/2001061199.png" alt="CDex 1.81 screenshot" width="620" height="482"></center></div>
    </div>

    <div class="downloadDetails">
    <table cellspacing="0">
                    <tr>
                <td class="label">Versienummer</td>
                <td>1.85</td>
            </tr>
                            <tr>
                <td class="label">Releasestatus</td>
                <td>Final</td>
            </tr>
                            <tr>
                <td class="label">Besturingssystemen</td>
                <td>Windows 7, Windows XP, Windows Vista, Windows 8, Windows 10</td>
            </tr>
                            <tr>
                <td class="label">Website</td>
                <td><a class="ellipsis" href="http://cdex.mu/node/54" title="http://cdex.mu/node/54" rel="external">CDex</a></td>
            </tr>
                            <tr>
                <td class="label">Download</td>
                <td><a class="ellipsis" href="http://cdex.mu/?q=download" title="http://cdex.mu/?q=download" rel="external">http://cdex.mu/?q=download</a></td>
            </tr>
                            <tr>
                <td class="label">Bestandsgrootte</td>
                <td>
                    19,63MB
                    
                </td>
            </tr>
                            <tr>
                <td class="label">Licentietype</td>
                <td>GPL</td>
            </tr>
            </table>
</div>
<div class="articleActionsBar">
            <div class="commentLink">
            <a href="https://tweakers.net/downloads/40775/cdex-185.html#reacties" title="Spring naar de reacties">Reacties</a>
            <span class="count">(9)</span>
        </div>
    
            <div class="socialButtons">
            
			<div id="socialButtonsContainer">
				<a rel="popup:socialPopup" title="Delen op social media" class="actionBar">
					<span class="button-image share"></span>
					Delen
				</a>
				<div id="shareButtonContent" style="display:none">
					<a href="https://twitter.com/share?url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F40775%2Fcdex-185.html&amp;lang=en&amp;via=tweakers&amp;text=CDex+1.85" class="shareImage twitter" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=460,width=600');return false">Twitter</a> <a href="https://www.facebook.com/dialog/feed?app_id=188199811217403&amp;link=https%3A%2F%2Ftweakers.net%2Fdownloads%2F40775%2Fcdex-185.html&amp;name=CDex+1.85&amp;caption=&amp;redirect_uri=https%3A%2F%2Ftweakers.net%2Fdownloads%2F40775%2Fcdex-185.html&amp;description=Versie+1.85+van+CDex+is+verschenen.+Dit+programma+is+in+staat+om+de+muziek+van+een+audio-cd+te+rippen.+Het+is+mogelijk+om+de+muziek+als+wav-geluid+te+bewaren%2C+maar+omzetten+naar+flac%2C+ogg+vorbis+of+mp3+is+ook+mogelijk.+Het+programma+maakt+voor+het+omzetten+gebruik+van+diverse+encoders%2C+waarvan+de+bekende+LAME-encoder+standaard+geselecteerd+is.+Naast+de+standaardversie+is+er+ook+een+portable-versie%2C+maar+deze+loopt+enkele+edities+achter.+Deze+uitgave+verhelpt+enkele+kleine+problemen+en+zou+weer+goed+met+Windows+10+met+de+Creators+Update+samen+moeten+werken.&amp;picture=https%3A%2F%2Fic.tweakimg.net%2Fext%2Fi%2F2001432859.png" class="shareImage facebook" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=1000');return false">Facebook</a> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F40775%2Fcdex-185.html&amp;title=CDex+1.85&amp;source=https%3A%2F%2Ftweakers.net%2Fdownloads%2F40775%2Fcdex-185.html&amp;summary=Versie+1.85+van+CDex+is+verschenen.+Dit+programma+is+in+staat+om+de+muziek+van+een+audio-cd+te+rippen.+Het+is+mogelijk+om+de+muziek+als+wav-geluid+te+bewaren%2C+maar+omzetten+naar+flac%2C+ogg+vorbis+of+mp3+is+ook+mogelijk.+Het+programma+maakt+voor+het+omzetten+gebruik+van+diverse+encoders%2C+waarvan+de+bekende+LAME-encoder+standaard+geselecteerd+is.+Naast+de+standaardversie+is+er+ook+een+portable-versie%2C+maar+deze+loopt+enkele+edities+achter.+Deze+uitgave+verhelpt+enkele+kleine+problemen+en+zou+weer+goed+met+Windows+10+met+de+Creators+Update+samen+moeten+werken." class="shareImage linkedin" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=410,width=600');return false">LinkedIn</a> <a href="https://plus.google.com/share?url=https%3A%2F%2Ftweakers.net%2Fdownloads%2F40775%2Fcdex-185.html" class="shareImage googleplus" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false">Google+</a> 
				</div>
			</div>
        </div>
    
    <div class="nextPreviousArticleContainer">
                    <span class="previousArticle">
                <a href="https://tweakers.net/downloads/40773/vivaldi-1981844.html" title="Vivaldi 1.9.818.44">Vorige download</a>
            </span>
        
            </div>
</div>

    
    <div class="downloadUpdateHistory">
        <h3>Update-historie</h3>
        <div class="toggleable closed">
            <ul>                
                    <li class="ellipsis">
                        <span class="date">19:29</span>
                        <a href="https://tweakers.net/downloads/40775/cdex-185.html" title="CDex 1.85"><strong>CDex 1.85</strong></a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">07-04</span>
                        <a href="https://tweakers.net/downloads/40585/cdex-184.html" title="CDex 1.84">CDex 1.84</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">24-12</span>
                        <a href="https://tweakers.net/downloads/39575/cdex-182.html" title="CDex 1.82">CDex 1.82</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">04-&#039;16</span>
                        <a href="https://tweakers.net/downloads/37083/cdex-181.html" title="CDex 1.81">CDex 1.81</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">04-&#039;16</span>
                        <a href="https://tweakers.net/downloads/37003/cdex-180.html" title="CDex 1.80">CDex 1.80</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">06-&#039;15</span>
                        <a href="https://tweakers.net/downloads/34944/cdex-179.html" title="CDex 1.79">CDex 1.79</a>
                    </li>                                    </ul>
                    <ul class="toggleContent">
                
                    <li class="ellipsis">
                        <span class="date">03-&#039;15</span>
                        <a href="https://tweakers.net/downloads/34451/cdex-178.html" title="CDex 1.78">CDex 1.78</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">01-&#039;15</span>
                        <a href="https://tweakers.net/downloads/34136/cdex-177.html" title="CDex 1.77">CDex 1.77</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">01-&#039;15</span>
                        <a href="https://tweakers.net/downloads/34079/cdex-176.html" title="CDex 1.76">CDex 1.76</a>
                    </li>                
                    <li class="ellipsis">
                        <span class="date">12-&#039;14</span>
                        <a href="https://tweakers.net/downloads/33986/cdex-175.html" title="CDex 1.75">CDex 1.75</a>
                    </li></ul>

                            <span class="toggleBtn left link">
                    Meer historie
                </span>
            
        </div>
    </div>
    <div class="relatedSubjectsContentContainer related">
        <div class="relatedSubjectsContent">
                            <div class="item">
                    <a class="relatedSubject" href="https://tweakers.net/categorie/410/system-en-netwerk-utilities/downloads/" title="System en netwerk utilities">
                        System en netwerk utilities
                    </a>
                </div></div>
    </div>
<div id="b_ac" class="advertorial async loading"><script>window.BannerManager && BannerManager.displayTag('ac')</script></div>
</div>


<div class="relevancyColumn">

    
    
    <div class="relatedProductsContentContainer related">
        <h2>Gerelateerde producten</h2>
        <div class="toggleable closed">
            <div class="relatedProductContent">
                
                                        
                    
                    <div class="item">
                        <a href="https://tweakers.net/pricewatch/45204/cdex.html" title="CDex" class="thumb small"  rel="nofollow"><img src="https://ic.tweakimg.net/ext/i/thumbsmall/2001061199.png" width=84 height=63 alt=""></a>
                        <a class="title" href="https://tweakers.net/pricewatch/45204/cdex.html" title="CDex">
                            CDex
                        </a>

                        <span class="price">
                            <a href="https://tweakers.net/pricewatch/45204/cdex.html" rel="nofollow">
                                geen prijs bekend
                            </a>
                        </span>

                                            </div>

                                        </div>

            
        </div>
    </div>
<div id="b_re" class="async loading"><script>window.BannerManager && BannerManager.displayTag('re')</script></div>
</div>


    
				<div id="commentColumn" class="greyTopBorderBlock">
					<div id="reacties"><div class="layoutFilter"><a href="https://tweakers.net/info/faq/moderatiesysteem/" title="Moderatie-faq" rel="nofollow">Moderatie-faq</a><span class="bullet">&bull;</span>
			<a rel="popup:reactionSortPopup" style="cursor: pointer;">Wijzig weergave</a>
			<div id="reactionSortForm" style="display: none;">
				<form id="sortForm" name="reactionSortForm" action="https://tweakers.net/downloads/40775/cdex-185.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" method="get">
					<h4>Sorteer op:</h4>
					<input type="radio" name="sort" value="rating-desc" id="rating-desc" checked><label for="rating-desc">Kwaliteit - beste threads eerst</label><br><input type="radio" name="sort" value="rating-asc" id="rating-asc"><label for="rating-asc">Kwaliteit - slechtste threads eerst</label><br><input type="radio" name="sort" value="time-asc" id="time-asc"><label for="time-asc">Tijd - oudste threads eerst</label><br><input type="radio" name="sort" value="time-desc" id="time-desc"><label for="time-desc">Tijd - nieuwste threads eerst</label><br>
					<!-- these two hidden fields are overwritten via JS -->
					<input type="hidden" name="orderBy" id="orderByField" value="rating">
					<input type="hidden" name="order" id="orderField" value="desc">
					<input type="hidden" name="niv" value="0">
					<br>
					<h4>Weergave:</h4>
					<input type="radio" name="mode" value="nested" id="nested" checked><label for="nested">Threaded</label><br><input type="radio" name="mode" value="flat" id="flat"><label for="flat">Plat</label><br>
					<br>
					<input type="button" id="reactionSortChangeButton" class="fancyButton" value="Wijzig">
					
					<br>
					<br>
				</form>
			</div>
			<script>initReactionSort();</script></div><h2>Reacties <small>(9)</small></h2><div class="filterBox"><div class="modFilter" data-currentLevel="0"><a href="https://tweakers.net/downloads/40775/cdex-185.html?mode=nested&amp;niv=-1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small ">-1</span></a><span class="reactionCount score-1">9</span><a href="https://tweakers.net/downloads/40775/cdex-185.html?mode=nested&amp;niv=0&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score0">0</span></a><span class="reactionCount score0">6</span><a href="https://tweakers.net/downloads/40775/cdex-185.html?mode=nested&amp;niv=1&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score1">+1</span></a><span class="reactionCount score1">2</span><a href="https://tweakers.net/downloads/40775/cdex-185.html?mode=nested&amp;niv=2&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score2">+2</span></a><span class="reactionCount score2">0</span><a href="https://tweakers.net/downloads/40775/cdex-185.html?mode=nested&amp;niv=3&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small score3">+3</span></a><span class="reactionCount score3">0</span><a href="https://tweakers.net/downloads/40775/cdex-185.html?mode=nested&amp;niv=none&amp;order=desc&amp;orderBy=rating&amp;page=1#reacties" rel="nofollow popup:reactionRatingFilterPopup"><span class="scoreButton small wide ">Ongemodereerd</span></a><span class="reactionCount scorenone">3</span></div></div><div id="reactieContainer"><div id="r_9922941" class="reactie" data-reaction-id="9922941" data-owner-id="270991" data-token="5fa6dc704bc0f394ad72a934253e9a82c3a2c7aa">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score0" title="Gemiddelde beoordeling: 0">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/270991/" class="userLink" rel="nofollow">VitaminB52</a> <br>
					
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9922941#r_9922941" class="date" rel="nofollow">27 april 2017 19:35</a><!-- scorer: -5,00 --></div>
				<div class="reactieContent">
					De download bevat volgens Norton een trojan  <img src="//tweakimg.net/g/s/frown.gif" width="15" height="15" alt=":(">
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9922941/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_9922967" class="reactie" data-reaction-id="9922967" data-owner-id="430260" data-token="514f2d476600cf9b170ce803d58b3b519f17f54b">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/430260/viskip1.jpg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/430260/" class="userLink" rel="nofollow">Nogne</a> <br>
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9922941#r_9922941" class="replyTo" rel="nofollow">@VitaminB52</a> &bull; 
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9922967#r_9922967" class="date" rel="nofollow">27 april 2017 19:51</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					Dat is nu al de tweede keer dat je dit zegt. Heb je dit ook gemeld aan de makers? Ik ben niet zo fan van Norton dus ik ga er dan maar van uit dat Norton nog net zo slecht is als vroeger en dat het een valse melding is.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9922967/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_9923001" class="reactie" data-reaction-id="9923001" data-owner-id="188973" data-token="1a36924601e7b9b7c8b2012eb2b56551199b78de">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall empty"><!-- no image available --></span>
					<a href="https://tweakers.net/gallery/188973/" class="userLink" rel="nofollow">Id3ntityX</a> <br>
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9922967#r_9922967" class="replyTo" rel="nofollow">@Nogne</a> &bull; 
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9923001#r_9923001" class="date" rel="nofollow">27 april 2017 20:05</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Schijnbaar niet alleen Norton die er iets potentieels gevaarlijks in ziet: <a href="https://virustotal.com/nl/file/b304133572599a664855d818a6d5bcb2971d51ff4289346c8ab38085848796ed/analysis/" rel="external nofollow">https://virustotal.com/nl/file/b304133572599a664855d818a6d5bcb2971d51ff4289346c8ab38085848796ed/analysis/</a>, of het echt wat schadelijks is valt natuurlijk ook met deze resultaten te betwijfelen.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9923001/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_9923009" class="reactie" data-reaction-id="9923009" data-owner-id="430260" data-token="0874dd1cff517d95294af93919bc47e3a5cea6fe">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/430260/viskip1.jpg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/430260/" class="userLink" rel="nofollow">Nogne</a> <br>
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9923001#r_9923001" class="replyTo" rel="nofollow">@Id3ntityX</a> &bull; 
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9923009#r_9923009" class="date" rel="nofollow">27 april 2017 20:10</a><!-- scorer: 0,00 --></div>
				<div class="reactieContent">
					Wat apart dat Eset daar een melding geeft, en hier geen melding (ik draai zelf Eset).
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9923009/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div><div id="r_9922971" class="reactie" data-reaction-id="9922971" data-owner-id="687957" data-token="7483ee1368808dce5312743f798306f27679538b">
				<div class="reactieBody hidden">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a>
					
					<a href="https://tweakers.net/gallery/687957/" class="userLink" rel="nofollow">Proesnie</a> <br>
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9922941#r_9922941" class="replyTo" rel="nofollow">@VitaminB52</a> &bull; 
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9922971#r_9922971" class="date" rel="nofollow">27 april 2017 19:52</a><!-- scorer: -21,67 --></div>
				</div><div id="r_9923013" class="reactie" data-reaction-id="9923013" data-owner-id="430260" data-token="df4953b859d27c3e74249f7cddb6fd3473f81c50">
				<div class="reactieBody">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3" title="Deze reactie is nog niet beoordeeld">0</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/430260/viskip1.jpg" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/430260/" class="userLink" rel="nofollow">Nogne</a> <br>
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9922971#r_9922971" class="replyTo" rel="nofollow">@Proesnie</a> &bull; 
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9923013#r_9923013" class="date" rel="nofollow">27 april 2017 20:11</a><!-- scorer: -5,55 --></div>
				<div class="reactieContent">
					Waar word de trojan exact aangeprezen? Dat zijn virusscanner een vals melding kan geven, betekend toch niet dat Tweakers jou een trojan wil aansmeren?
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9923013/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div><div id="r_9923047" class="reactie" data-reaction-id="9923047" data-owner-id="687957" data-token="8612e902a5676aa366692df1b60b641bedac6aea">
				<div class="reactieBody hidden">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a>
					
					<a href="https://tweakers.net/gallery/687957/" class="userLink" rel="nofollow">Proesnie</a> <br>
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9923013#r_9923013" class="replyTo" rel="nofollow">@Nogne</a> &bull; 
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9923047#r_9923047" class="date" rel="nofollow">27 april 2017 20:28</a><!-- scorer: -18,50 --></div>
				</div><div id="r_9923065" class="reactie" data-reaction-id="9923065" data-owner-id="75323" data-token="f0679fc67a0d30e60f1ee98053d4c44ebf291482">
				<div class="reactieBody nochilds">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton large modDisabled reason3 score1" title="Gemiddelde beoordeling: +1">+1</a>
					<span class="thumb usericonsmall"><img src="https://ic.tweakimg.net/usericons/75323/5procentoog.JPG" width=30 height=30 alt=""></span>
					<a href="https://tweakers.net/gallery/75323/" class="userLink" rel="nofollow">Nas T</a> <br>
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9923047#r_9923047" class="replyTo" rel="nofollow">@Proesnie</a> &bull; 
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9923065#r_9923065" class="date" rel="nofollow">27 april 2017 20:36</a><!-- scorer: 5,00 --></div>
				<div class="reactieContent">
					<small>En zinnen beginnen met een hoofdletter en interpunctie mag ook wel ;-) .</small><br>
Norton lijkt me erg actief, ik ken een geval van een semi-false positive melding.<br>
Ik vermoed door het deel wat de audio ript, het zou kunnen dat Norton dit herkent als ongewenst, al zou het geen gevaar moeten zijn voor de eindgebruiker.
					
				</div><div class="reactieFooter"><a href="https://tweakers.net/reacties/bekijk/9923065/" class="commentLink" rel="nofollow">Reageer</a></div>
				</div></div></div></div></div></div><div id="r_9922989" class="reactie" data-reaction-id="9922989" data-owner-id="878977" data-token="b4c4ebd9c0dd6db01d9f4b395f037058e53b3d9a">
				<div class="reactieBody nochilds hidden">
					<div class="reactieHeader">
					
					<a rel="popup:modPopup login:reload" class="scoreButton modDisabled reason3 score-1" title="Gemiddelde beoordeling: -1">-1</a>
					
					<a href="https://tweakers.net/gallery/878977/" class="userLink" rel="nofollow">Vintage Freak</a> <br>
					
					<a href="https://tweakers.net/downloads/40775/cdex-185.html?showReaction=9922989#r_9922989" class="date" rel="nofollow">27 april 2017 20:00</a><!-- scorer: -20,00 --></div>
				</div></div><p id="reactionFormLoginMessage"><br><strong>Om te kunnen reageren moet je <a href="https://tweakers.net/my.tnet/login/?location=https%3A//tweakers.net/downloads/40775/cdex-185.html%23reactieForm" onclick="return showReactionForm()" rel="login:forward nofollow">ingelogd</a> zijn</strong></p><form class="reactie" style="display:none" data-request_token="reactie:13-40775" id="reactieForm" action="https://tweakers.net/reacties/nieuw/" method="POST">
					
					<fieldset>
						<legend>Reactie formulier</legend>
						<label for="reactieFormContent">Reageer:</label>
						<textarea name="reactieFormContent" id="reactieFormContent" tabindex="4"></textarea>
						<div class="submit">
							<input type="submit" value="Plaats reactie" class="fancyButton" id="reactionFormSubmit" accesskey="s" tabindex="5">
						</div>
						<input type="hidden" name="action" value="new_message">
						<input type="hidden" name="tabel" value="13">
						<input type="hidden" name="tabelid" value="40775">
						<input type="hidden" name="parentid" value="0">
						<input type="hidden" name="tweakers_token" value="hdtwJdQUWQJZkkXS9WTuZp4x3N6i3qrE/tYBtQC/">
					</fieldset>
				</form></div></div><div class="nextPrevLinks">
    <ul>
                            <li class="previous">
                <a href="https://tweakers.net/downloads/40773/vivaldi-1981844.html">Vivaldi 1.9.818.44</a>
            </li>
        </ul>
</div>
</div><br class="clear"><script>window.reactionForm = new ReactionForm(0,0,false,false);</script>    <script>initArticleBehaviours();</script>

                    <div class="clear"></div>
                </div>
            </div>
        </div>
            <div id="bottom">
                <div class="hr"><hr></div>
                
			<div id="ticker">
				<p><a href="https://tweakers.net/product/496645/nintendo-switch/overzicht/">Nintendo Switch</a> <a href="https://tweakers.net/product/614225/samsung-galaxy-s8+/overzicht/">Samsung Galaxy S8+</a> <a href="https://tweakers.net/product/580075/lg-w7/overzicht/">LG W7</a> <a href="https://tweakers.net/product/556603/samsung-galaxy-s8/overzicht/">Samsung Galaxy S8</a> <a href="https://tweakers.net/product/614595/google-pixel-2/overzicht/">Google Pixel 2</a> <a href="https://tweakers.net/product/582359/sony-bravia-a1-oled/overzicht/">Sony Bravia A1 OLED</a> <a href="https://tweakers.net/product/614617/microsoft-xbox-one-(scorpio)/overzicht/">Microsoft Xbox One (Scorpio)</a> <a href="https://tweakers.net/product/614591/apple-iphone-8/overzicht/">Apple iPhone 8</a>
				</p>
			</div>
                <div id="about">
                    <ul class="bulletSeparatedList">
                        <li><a href="https://tweakers.net/info/advertising/">Adverteren</a></li>
                        <li><a href="https://tweakers.net/contact/">Contact</a></li>
                        <li><a href="https://tweakers.net/devicedetect/">Weergaveopties</a></li>
                        <li><a href="https://tweakers.net/info/over_tweakers/">Over Tweakers</a></li>
                        <li><a href="https://tweakers.net/privacy/">Jouw privacy</a></li>
                        <li><a href="https://tweakers.net/voorwaarden/">Algemene voorwaarden</a></li>
                        <li><a href="https://tweakers.net/cookies/">Cookies</a></li>
                    </ul>
                    <p class="social">
                        <a href="https://twitter.com/tweakers" rel="external" class="button twitter"><span>Volg @tweakers</span></a>
                        <a href="https://www.facebook.com/Tweakers.net" rel="external" class="button facebook"><span>Like Tweakers</span></a>
                        <a href="https://tweakers.net/feeds/mixed.xml" class="button rss"><span>Rss-feeds</span></a>
                    </p>
                    <p class="wvhj">
                        <a href="https://tweakers.net/plan/1095/dank-jullie-allemaal!.html" title="Website van het jaar 2016"></a>
                    </p>
                    <p class="colofon">
                        &copy; 1998 - 2017 de Persgroep Online Services B.V.
                        <span class="seperator">&bull;</span>
                        <a href="https://tweakers.net/">Tweakers</a> vormt samen met o.a. <a href="https://www.autotrack.nl/" rel="external">Autotrack</a> en <a href="https://www.carsom.nl/" rel="external">Carsom.nl</a> de Persgroep Online Services B.V.
                        <span class="seperator">&bull;</span>
                        Hosting door <a href="https://www.true.nl/vps/" title="VPS hosting" rel="external">True</a>
                    </p>
                    
                </div>
            </div><div id="tracker"></div><script>Tracker.init({"visible":false,"fixed":false,"position":"l"})</script>		<script>
			if(window.Responsive)Responsive.bootstrap();
			if(window.Tracker)Tracker.refresh();
			if(window.compareStorage)compareStorage.init();
			if(window.BehaviourManager)BehaviourManager.exec();
		</script>
		<div id="b_ist" class="adLoader"><script>window.BannerManager && BannerManager.displayTag('ist')</script></div>
		<noscript><img src="https://vnumedia01.webtrekk.net/318816705845986/wt?p=328,downloads%2Farticle%2Fcdex-185&amp;cg1=tweakers.net&amp;cg2=Downloads&amp;cg3=Computers&amp;cg4=Software&amp;cg5=System%20en%20netwerk%20utilities&amp;cg6=Editorial&amp;cp1=LG&amp;cp3=1493314193&amp;cp6=Bart%20van%20Klaveren" width=1 height=1 alt=""></noscript>
		<img src="https://sb.scorecardresearch.com/b?c1=2&amp;c2=11464450&amp;ns_site=total&amp;nb_01=de%20Persgroep%20Nederland&amp;nb_02=de_persgroep_nederland_advertising&amp;nb_11=web&amp;nb_12=Tweakers&amp;nb_21=20170427&amp;nb_25=Tweakers&amp;nb_27=downloads&amp;nb_28=article&amp;nb_29=general" height="1" width="1" alt="*" style="display:none">
		<!-- Request ID: Plutus_18631_59023d72b2e578.81667128, Server time: 0,0399 s (C: 0,0240; Q: 3; 0,0029; E: 8; 0,0093 s, M: 5; 0,0021 s, A: 0; 0,0000 s), Mem: 8095 KB, Engines: (S) plutus (8) -->
    </body>
</html>