Cookies op Tweakers

Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen. Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons cookiebeleid.

Meer informatie

Door , , 17 reacties
Bron: Almico

Spice Delen

Moderatie-faq Wijzig weergave

Reacties (17)

Ik heb Speedfan 4.05 BETA 2 op m'n server staan.
link:Speedfan 4.05 Beta2 download :)

deze versie heeft support voor oa ASUS P4S333.
Haha inmiddels heb ik Speedfan 4.05 beta3 op mijn webspace staan :)

Deze versie ondersteund oa. het on the fly changen van je fsb a la cpufsb met o.a. de k7s5a.
Toffe gast, FMS en ik mogen beetje helpen met de nieuwe versie, krijgen we een betaatje, progje maakt een rapportje stuur je naar hem op, poosje later krijg ke antwoord terug met een nieuwe beta waar de specs van mijn pc in zijn verwerkt :)
Ik vind het zeer slecht dat er weinig tot geen support is voor de via 686B southbridge :(. Die is toch vrij / zeer bekend in de pc wereld :).
Ik zit daar ook mee, met mijn KR7-A RAID. Alleen denk ik dat het niet lang meer zal duren voor die support erin gebakken wordt.
Ligt niet aan hem maar aan VIA.
misschien CPUCool proberen? dat prog heeft al wat meer support voor mobo's...

http://www.tweakers.net/meuktracker/1900
En nog steeds geen toerentalregeling voor fans op VIA 686x Southbridge moederborden :( (wel sensor ondersteuning)
Ik had de maker ff gemaild, en het bleek dat mijn Abit KR7A bord niet ondersteund werd voor toerentalregeling... dat kwam niet door hem, maar door de gebruikte hardware :(
Mjah, dat zal de via8233 sensor wel zijn.
Heb ik ook met m'n CUSL2-C :(

Terwijl z'n naaste broertjes wel ondersteunt wordt.

Hier ligt het ook aan de gebruikte hardware.
het kan wel, zet je systeem maar op standy-by. je koeler gaat minder rondjes draaien en aanzienlijk minder kabaal maken (kr7a)
Op mijn intel D815EPFV moederbord loopt 4.04 vast bij het opstarten.

Helaas.
Moet je ff mailen naar:
Alfredo Milani-Comparetti \[alfredo@almico.com]
dat is de maker van het proggie, die kan je misschien wel helpen, 't is voor hem ook handig als ie dit weet, kan ie aan ondersteuning werken...
'k heb ook maar ff gemaild...
heb een AOpen AK33 mobo..

Temp1 en Temp2 sensoren gaven 144 Graden aan (Celsius) denk niet dat dat klopt...

tenzij m'n }:O zo druk is }>

edit:

Als een sensor 144 Graden aangeeft betekent dit dat ie "disconnected" is aldus de maker.
Gebruik SpeedFan al een tijdje, nooit geen problemen gehad, heb nu een nieuw mainboard (MSI KT3 Ultra ARU) en SpeedFan 4.04 geinstalleerd, alleen blijft het programma hangen bij het scannen van de SMBUS.

Wordt je niet vrolijk van!

Iemand hetzelfde probleem?
Zijn er geen soortgelijke proggie's om je fans te regelen die wel voor VIA werken ?

plzzzzzz !

Op dit item kan niet meer gereageerd worden.



© 1998 - 2016 de Persgroep Online Services B.V. Tweakers vormt samen met o.a. Autotrack en Carsom.nl de Persgroep Online Services B.V. Hosting door True