×

Help Tweakers weer winnen!

Tweakers is dit jaar weer genomineerd voor beste nieuwssite, beste prijsvergelijker en beste community! Laten we ervoor zorgen dat heel Nederland weet dat Tweakers de beste website is. Stem op Tweakers en maak kans op mooie prijzen!

Cookies op Tweakers

Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen. Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons cookiebeleid.

Meer informatie

December 2005 changelog

Door , 13 reacties

05-12-2005 • 20:28

13 Linkedin Google+

December 2005 changelog (05-12 20:22)
  • 05-12 #1072 (Femme): Maximale breedte was met maximale hoogte verwisseld in foutmelding van te hoge afbeelding bij wijzigen van survey in de Devtrack of geplaatst worden in het forum Frontpage Algemeen. De met een hekje aangegeven nummers verwijzen naar de ID's van bugs en requests op Devtrack.

    *

Reacties (13)

Wijzig sortering
Ja ook na een shift-F5...
Ook een harde refresh (Ctrl-F5) doet het logo onderaan niet doen verdwijnen in FF 1.5.
wacht even totdat de volgende server sync van alle bestanden... is altijd al zo geweest dat het niet direct wordt verwerkt.. misschien enkel op 1 a 2 servers..
Je mag toch wel verwachten dat een dag later de servers gesynced zijn :) Zie het logo nog steeds...
Het logo onderaan is (nog) niet verwijderd.
De pagina reviews: Tweakers.net FAQ bevat geen tekst in de tabellen als ik die hier bekijk (meerdere refreshes): http://www.weppel.nl/tweakersnet_faq_error.jpg
Wellicht handig als je ook even aangeeft welke browser je gebruikt en eventuele andere info die van belang kan zijn. In de meest gebruikte browsers doet die pagina het namelijk prima ;)
Sorry Crisp, het was best laat ;)

Ik gebruik Internet Explorer 6 (6.0.2900.2180.xpsp_sp2_gdr.050301-1519). In de broncode zie ik de tekst inderdaad wel staan maar in de tabellen (zoals je ziet in het screenshot) blijven ze leeg op 1 of andere manier..

edit:

Hmm, nu ik kijk zie ik de gegevens wel weer staan. Erg vreemd, heb m'n PC namelijk niet opnieuw opgestart of iets anders speciaals gedaan..
Ik had hetzelde ;)
Nu alleen nog even de zin
De sponsorbuttons onderaan de pagina en de True en Dane-Elec logo's op de frontpage blijven wel zichtbaar.
aanpassen in de abonnementen-faq :)
Deze tekst is ook aangepast.
ik zie het teken van dane-elec nog steeds staan
Misschien hoort het zo maar Alleen op de frontpage zie ik rechts bovenin het TRUE logo staan op andere paginas niet zoals deze of product survey.

Op dit item kan niet meer gereageerd worden.


© 1998 - 2017 de Persgroep Online Services B.V. Tweakers vormt samen met o.a. Autotrack en Hardware.Info de Persgroep Online Services B.V. Hosting door True

*