Cookies op Tweakers

Tweakers maakt gebruik van cookies, onder andere om de website te analyseren, het gebruiksgemak te vergroten en advertenties te tonen. Door gebruik te maken van deze website, of door op 'Ga verder' te klikken, geef je toestemming voor het gebruik van cookies. Wil je meer informatie over cookies en hoe ze worden gebruikt, bekijk dan ons cookiebeleid.

Meer informatie

Door , , 8 reacties
Bron: Onbekend

Joopie schrijft: "Er is een serie defecte Abit BE6-2 boards op de markt (niet veel zeggen ze overigens, misschien zelfs wel grijze import). Als je de losse temp-sensor aansluit (waarvan de connector overigens niet op de plek zit zoals aangegeven staat in het manual), dan geeft de CPU-temp een waarde aan die meer dan 30 graden hoger is. Koppel je die losse sensor af, dan geeft de CPU temp weer een normale waarde af.
Toch blijft het een lekker bordje...."
:

Lees meer over

Moderatie-faq Wijzig weergave

Reacties (8)

en waar heb je dit vandaan?
Dat wil ik wel eens ff zelf lezen.
Hmm... ik dacht al de temp van mijn CPU zat al steeds tegen de 70 graden. Straks maar eens die losse sensor afkoppelen.
Geen idee waar het vandaan komt..er stond geen link bij. Mail Joopie zelf zou ik zeggen :)
ja ja, en joopie heeft dus weer eens geen mail. :(

laat maar......... :'(
He Daniel zou je niet eerst ff dit soort anonieme-harry verhalen nagaan of ze op waarheid berusten voordat je ze post. Dit is wel erg vaag...
He, klopt dus toch. Ik heb het zelf gezien met zo'n bordje, meteen bij het aanzetten gaf ie al een cpu temp van 65 graden. Ik was nog zo stom om met de hand de temp te checken ;)maar hij was (natuurlijk) nog koud
Niet anoniem, had gewoon geen zin om m'n email adres achter te laten. Zal me eens laten registreren (hmmm, er zijn wel een hoop wierdoos hier).
Heb zelf zo'n bordje. Je kan het eenvoudig controleren: de connector van de losse sensor zit niet op de plek waar ie volgens het boekje moet zitten. Met ABIT gesproken, die het bevestigde. Het schijnen er niet zo veel te zijn: maar helaas heb ik 'm dus weer wel. Shit he?
Je kan 'm via je dealer inruilen, alleen zijn ze (nog steeds) slecht te leveren.
Gegroet!
ps: niet alle anonieme-harry verhalen zijn fantasie!!!
Ja lekker is dat. Heeft mijn BE6-II MoBo dus ook last van. Was er zelf al achter gekomen. Volgens de handleiding zou er een aansluiting zitten voor een tweede case temp. sensor. Die zat er niet (tenminste, niet de pinnetjes). Vlak daar bij in de buurt zat wel een aansluiting voor TCPU. Dus daar maar dat sensorkabeltje op aangesloten en processor was in eens 72c en begon er een hoop alarmsignalen uit het spiekertje te schallen. Of het een bug is?!? Waarschijnlijk werkt de TCPU wel gewoon goed met een andere sensor.

Op dit item kan niet meer gereageerd worden.



Apple iOS 10 Google Pixel Apple iPhone 7 Sony PlayStation VR AMD Radeon RX 480 4GB Battlefield 1 Google Android Nougat Watch Dogs 2

© 1998 - 2016 de Persgroep Online Services B.V. Tweakers vormt samen met o.a. Autotrack en Carsom.nl de Persgroep Online Services B.V. Hosting door True